<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg" /><meta name="author" content="redazione">
<link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato - Salernonotizie.it" />
<meta property="og:description" content="StampaSono stati 519 gli interventi riconducibili ai festeggiamenti di Capodanno, diminuiti rispetto allo scorso anno, quando furono 674. Il numero maggiore nel Lazio 114 (lo scorso anno furono 110), Puglia 92, Lombardia 67, Emilia Romagna 62 e Toscana 54. Anche quest&#8217;anno nessun intervento in Sardegna, zero interventi anche in Umbria. &#8220;Da segnalare &#8211; viene sottolineato &hellip;" />
<meta property="og:url" content="https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/" />
<meta property="og:site_name" content="Salernonotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
<meta property="article:section" content="1 Colonna Sx" />
<meta property="article:published_time" content="2018-01-01T12:14:07+00:00" />
<meta property="og:image" content="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg" />
<meta property="og:image:secure_url" content="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaSono stati 519 gli interventi riconducibili ai festeggiamenti di Capodanno, diminuiti rispetto allo scorso anno, quando furono 674. Il numero maggiore nel Lazio 114 (lo scorso anno furono 110), Puglia 92, Lombardia 67, Emilia Romagna 62 e Toscana 54. Anche quest&#8217;anno nessun intervento in Sardegna, zero interventi anche in Umbria. &#8220;Da segnalare &#8211; viene sottolineato [&hellip;]" />
<meta name="twitter:title" content="Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato - Salernonotizie.it" />
<meta name="twitter:site" content="@salernonotizie" />
<meta name="twitter:image" content="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg" />
<meta name="twitter:creator" content="@salernonotizie" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.salernonotizie.it\/","name":"Salernonotizie.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.salernonotizie.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.salernonotizie.it\/2018\/01\/01\/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato\/","sameAs":["https:\/\/www.facebook.com\/salernonotizie.it\/","https:\/\/www.youtube.com\/user\/salernonotizie","https:\/\/twitter.com\/salernonotizie"],"@id":"#organization","name":"SalernoNotizie.it","logo":"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/03\/logo_salernonotizie.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato Feed dei commenti" href="https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.33' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.9.1' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css?ver=7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=132228' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2018%2F01%2F01%2Fcapodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2018%2F01%2F01%2Fcapodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.salernonotizie.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Attendere....";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non \u00e8 stato caricato";
var td_magnific_popup_translation_image_tError="L'immagine #%curl% non \u00e8 stata caricata";
var tdsDateFormat="d-m-Y";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="https:\/\/www.facebook.com\/PermaflexSalerno";
var td_ad_background_click_target="_blank";
</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>



<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 
	
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
</head>

<body class="post-template-default single single-post postid-132228 single-format-standard capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">



<!-- spazio skin-->
<a href="https://www.facebook.com/PermaflexSalerno" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">salerno</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                01-01-2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
   
        <div class="td-header-sp-logo">
        
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="zoo quark, sconti alimenti animali" target="_blank" href="https://goo.gl/fUux92">
     				<img alt="zoo quark, sconti alimenti animali" src="/wp-content/banner_clienti/maschette_zooquark.gif" width="234px" height="90px">
				</a>
    </div>
		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	
 <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				 <a title="toyota center, offerta yaris" target="_blank" href="http://center-toyota.it/">
     				<img alt="toyota center, offerta yaris" src="/wp-content/banner_clienti/machette_toyota.gif" width="234px" height="90px">
				</a>
    </div>            
          
        </div>
       
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a4a186fdc5c9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a4a186fdc5c9" ><script>var block_td_uid_1_5a4a186fdc5c9 = new tdBlock();
block_td_uid_1_5a4a186fdc5c9.id = "td_uid_1_5a4a186fdc5c9";
block_td_uid_1_5a4a186fdc5c9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5a4a186fdc5c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a4a186fdc5c9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a4a186fdc5c9.td_column_number = "3";
block_td_uid_1_5a4a186fdc5c9.block_type = "td_block_mega_menu";
block_td_uid_1_5a4a186fdc5c9.post_count = "4";
block_td_uid_1_5a4a186fdc5c9.found_posts = "11007";
block_td_uid_1_5a4a186fdc5c9.header_color = "";
block_td_uid_1_5a4a186fdc5c9.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a4a186fdc5c9.max_num_pages = "2752";
tdBlocksArray.push(block_td_uid_1_5a4a186fdc5c9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a4a186fdc5c9" id="td_uid_2_5a4a186fdddbf" data-td_block_id="td_uid_1_5a4a186fdc5c9" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5a4a186fdc5c9"  id="td_uid_3_5a4a186fddebe" data-td_block_id="td_uid_1_5a4a186fdc5c9" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5a4a186fdc5c9"  id="td_uid_4_5a4a186fde02d" data-td_block_id="td_uid_1_5a4a186fdc5c9" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5a4a186fdc5c9"  id="td_uid_5_5a4a186fde1ab" data-td_block_id="td_uid_1_5a4a186fdc5c9" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5a4a186fdc5c9"  id="td_uid_6_5a4a186fde322" data-td_block_id="td_uid_1_5a4a186fdc5c9" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5a4a186fdc5c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/" rel="bookmark" title="Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/" rel="bookmark" title="Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato">Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/al-cardarelli-napoli-20-ragazzi-coma-etilico/" rel="bookmark" title="Al Cardarelli di Napoli 20 ragazzi in coma etilico"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2016/09/ospedale-cardarelli-napoli-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2016/09/ospedale-cardarelli-napoli-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2016/09/ospedale-cardarelli-napoli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al Cardarelli di Napoli 20 ragazzi in coma etilico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/al-cardarelli-napoli-20-ragazzi-coma-etilico/" rel="bookmark" title="Al Cardarelli di Napoli 20 ragazzi in coma etilico">Al Cardarelli di Napoli 20 ragazzi in coma etilico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/capodanno-de-magistristroppe-transenne-immagine-paura-paese/" rel="bookmark" title="Capodanno: de Magistris,troppe transenne, immagine paura Paese"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2018/01/capodanno-napoli-piazza-plebiscito-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2018/01/capodanno-napoli-piazza-plebiscito-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2018/01/capodanno-napoli-piazza-plebiscito-436x246.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Capodanno: de Magistris,troppe transenne, immagine paura Paese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/capodanno-de-magistristroppe-transenne-immagine-paura-paese/" rel="bookmark" title="Capodanno: de Magistris,troppe transenne, immagine paura Paese">Capodanno: de Magistris,troppe transenne, immagine paura Paese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/colpi-auto-ferita-moglie-affiliato-clan/" rel="bookmark" title="Sei colpi contro auto, ferita moglie affiliato clan"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2017/11/polizia-quartieri-spagnoli-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2017/11/polizia-quartieri-spagnoli-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2017/11/polizia-quartieri-spagnoli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sei colpi contro auto, ferita moglie affiliato clan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/colpi-auto-ferita-moglie-affiliato-clan/" rel="bookmark" title="Sei colpi contro auto, ferita moglie affiliato clan">Sei colpi contro auto, ferita moglie affiliato clan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a4a186fdc5c9" data-td_block_id="td_uid_1_5a4a186fdc5c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a4a186fdc5c9" data-td_block_id="td_uid_1_5a4a186fdc5c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a4a186fe0c13_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5a4a186fe0c13" ><script>var block_td_uid_7_5a4a186fe0c13 = new tdBlock();
block_td_uid_7_5a4a186fe0c13.id = "td_uid_7_5a4a186fe0c13";
block_td_uid_7_5a4a186fe0c13.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_7_5a4a186fe0c13_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a4a186fe0c13_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a4a186fe0c13.td_column_number = "3";
block_td_uid_7_5a4a186fe0c13.block_type = "td_block_mega_menu";
block_td_uid_7_5a4a186fe0c13.post_count = "5";
block_td_uid_7_5a4a186fe0c13.found_posts = "22756";
block_td_uid_7_5a4a186fe0c13.header_color = "";
block_td_uid_7_5a4a186fe0c13.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a4a186fe0c13.max_num_pages = "4552";
tdBlocksArray.push(block_td_uid_7_5a4a186fe0c13);
</script><div id=td_uid_7_5a4a186fe0c13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/salerno-sul-palco-sindaco-giunta-nessuna-dichiarazione-solo-auguri/" rel="bookmark" title="Salerno: sul palco Sindaco e Giunta, nessuna dichiarazione. Solo auguri"><img width="218" height="150" class="entry-thumb" src="https://www1.salernonotizie.it/wp-content/uploads/2018/01/enzo-napoli-auguri-palco-218x150.jpg" srcset="https://www1.salernonotizie.it/wp-content/uploads/2018/01/enzo-napoli-auguri-palco-218x150.jpg 218w, https://www1.salernonotizie.it/wp-content/uploads/2018/01/enzo-napoli-auguri-palco-436x252.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: sul palco Sindaco e Giunta, nessuna dichiarazione. Solo auguri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/salerno-sul-palco-sindaco-giunta-nessuna-dichiarazione-solo-auguri/" rel="bookmark" title="Salerno: sul palco Sindaco e Giunta, nessuna dichiarazione. Solo auguri">Salerno: sul palco Sindaco e Giunta, nessuna dichiarazione. Solo auguri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/salerno-piazza-flavio-gioia-ricoperta-rifiuti/" rel="bookmark" title="Salerno: Piazza Flavio Gioia ricoperta di rifiuti"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2018/01/piazza-flavio-gioia-capodanno-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2018/01/piazza-flavio-gioia-capodanno-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2018/01/piazza-flavio-gioia-capodanno-436x271.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: Piazza Flavio Gioia ricoperta di rifiuti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/salerno-piazza-flavio-gioia-ricoperta-rifiuti/" rel="bookmark" title="Salerno: Piazza Flavio Gioia ricoperta di rifiuti">Salerno: Piazza Flavio Gioia ricoperta di rifiuti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/botti-feriti-nel-salernitano-52enne-colpita-al-volto-vetri-esplosione/" rel="bookmark" title="Botti: sei feriti nel salernitano. 52enne colpita al volto da vetri dopo esplosione"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2016/12/botti_capodanno-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2016/12/botti_capodanno-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2016/12/botti_capodanno-436x269.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Botti: sei feriti nel salernitano. 52enne colpita al volto da vetri dopo esplosione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/botti-feriti-nel-salernitano-52enne-colpita-al-volto-vetri-esplosione/" rel="bookmark" title="Botti: sei feriti nel salernitano. 52enne colpita al volto da vetri dopo esplosione">Botti: sei feriti nel salernitano. 52enne colpita al volto da vetri dopo esplosione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/fiorella-incanta-salerno-50mila-concerto-della-mannoia/" rel="bookmark" title="Fiorella incanta Salerno: in 50mila per il concerto della Mannoia"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2018/01/fiorella-Mannoia-concerto-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2018/01/fiorella-Mannoia-concerto-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2018/01/fiorella-Mannoia-concerto-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fiorella incanta Salerno: in 50mila per il concerto della Mannoia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/fiorella-incanta-salerno-50mila-concerto-della-mannoia/" rel="bookmark" title="Fiorella incanta Salerno: in 50mila per il concerto della Mannoia">Fiorella incanta Salerno: in 50mila per il concerto della Mannoia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/31/mattarella-ricorda-rigopiano-ischia-alluvione-livorno/" rel="bookmark" title="Mattarella ricorda Rigopiano, Ischia e alluvione Livorno"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2017/06/mattarella-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2017/06/mattarella-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2017/06/mattarella-436x299.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mattarella ricorda Rigopiano, Ischia e alluvione Livorno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/31/mattarella-ricorda-rigopiano-ischia-alluvione-livorno/" rel="bookmark" title="Mattarella ricorda Rigopiano, Ischia e alluvione Livorno">Mattarella ricorda Rigopiano, Ischia e alluvione Livorno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a4a186fe0c13" data-td_block_id="td_uid_7_5a4a186fe0c13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a4a186fe0c13" data-td_block_id="td_uid_7_5a4a186fe0c13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a4a186fe5e06_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5a4a186fe5e06" ><script>var block_td_uid_8_5a4a186fe5e06 = new tdBlock();
block_td_uid_8_5a4a186fe5e06.id = "td_uid_8_5a4a186fe5e06";
block_td_uid_8_5a4a186fe5e06.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_5a4a186fe5e06_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a4a186fe5e06_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a4a186fe5e06.td_column_number = "3";
block_td_uid_8_5a4a186fe5e06.block_type = "td_block_mega_menu";
block_td_uid_8_5a4a186fe5e06.post_count = "4";
block_td_uid_8_5a4a186fe5e06.found_posts = "14035";
block_td_uid_8_5a4a186fe5e06.header_color = "";
block_td_uid_8_5a4a186fe5e06.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a4a186fe5e06.max_num_pages = "3509";
tdBlocksArray.push(block_td_uid_8_5a4a186fe5e06);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a4a186fe5e06" id="td_uid_9_5a4a186fe7ed7" data-td_block_id="td_uid_8_5a4a186fe5e06" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5a4a186fe5e06"  id="td_uid_10_5a4a186fe7ff4" data-td_block_id="td_uid_8_5a4a186fe5e06" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5a4a186fe5e06"  id="td_uid_11_5a4a186fe8167" data-td_block_id="td_uid_8_5a4a186fe5e06" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5a4a186fe5e06"  id="td_uid_12_5a4a186fe82d3" data-td_block_id="td_uid_8_5a4a186fe5e06" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5a4a186fe5e06"  id="td_uid_13_5a4a186fe843b" data-td_block_id="td_uid_8_5a4a186fe5e06" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5a4a186fe5e06"  id="td_uid_14_5a4a186fe85ad" data-td_block_id="td_uid_8_5a4a186fe5e06" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5a4a186fe5e06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/salernitana-ritiro-cascia-definiti-dettagli-la-ripresa/" rel="bookmark" title="Salernitana in ritiro a Cascia, definiti i dettagli per la ripresa"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2017/12/colantuono-allenamento-salernitana-1-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2017/12/colantuono-allenamento-salernitana-1-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2017/12/colantuono-allenamento-salernitana-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana in ritiro a Cascia, definiti i dettagli per la ripresa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/salernitana-ritiro-cascia-definiti-dettagli-la-ripresa/" rel="bookmark" title="Salernitana in ritiro a Cascia, definiti i dettagli per la ripresa">Salernitana in ritiro a Cascia, definiti i dettagli per la ripresa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/31/colantuono-chiama-salzano-centrocampo-la-voce-arriva-bari/" rel="bookmark" title="Colantuono chiama Salzano per il centrocampo, la voce arriva da Bari"><img width="218" height="150" class="entry-thumb" src="https://www1.salernonotizie.it/wp-content/uploads/2017/11/salernitana_bari22-218x150.jpg" srcset="https://www1.salernonotizie.it/wp-content/uploads/2017/11/salernitana_bari22-218x150.jpg 218w, https://www1.salernonotizie.it/wp-content/uploads/2017/11/salernitana_bari22-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Colantuono chiama Salzano per il centrocampo, la voce arriva da Bari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/31/colantuono-chiama-salzano-centrocampo-la-voce-arriva-bari/" rel="bookmark" title="Colantuono chiama Salzano per il centrocampo, la voce arriva da Bari">Colantuono chiama Salzano per il centrocampo, la voce arriva da Bari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/31/volley-femminile-la-p2p-givova-espugna-perugia-con-un-netto-0-3/" rel="bookmark" title="Volley Femminile: la P2P Givova espugna Perugia con un netto 0-3"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2017/12/Volley_P2P_Givova_gruppo-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2017/12/Volley_P2P_Givova_gruppo-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2017/12/Volley_P2P_Givova_gruppo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Volley Femminile: la P2P Givova espugna Perugia con un netto 0-3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/31/volley-femminile-la-p2p-givova-espugna-perugia-con-un-netto-0-3/" rel="bookmark" title="Volley Femminile: la P2P Givova espugna Perugia con un netto 0-3">Volley Femminile: la P2P Givova espugna Perugia con un netto 0-3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/30/benevento-storica-vittoria-la-firma-coda/" rel="bookmark" title="Benevento, prima storica vittoria in A: la firma è di Coda"><img width="218" height="150" class="entry-thumb" src="https://www1.salernonotizie.it/wp-content/uploads/2017/12/coda_bn-218x150.jpg" srcset="https://www1.salernonotizie.it/wp-content/uploads/2017/12/coda_bn-218x150.jpg 218w, https://www1.salernonotizie.it/wp-content/uploads/2017/12/coda_bn-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Benevento, prima storica vittoria in A: la firma è di Coda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/30/benevento-storica-vittoria-la-firma-coda/" rel="bookmark" title="Benevento, prima storica vittoria in A: la firma è di Coda">Benevento, prima storica vittoria in A: la firma è di Coda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a4a186fe5e06" data-td_block_id="td_uid_8_5a4a186fe5e06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a4a186fe5e06" data-td_block_id="td_uid_8_5a4a186fe5e06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5a4a186feaaab_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5a4a186feaaab" ><script>var block_td_uid_15_5a4a186feaaab = new tdBlock();
block_td_uid_15_5a4a186feaaab.id = "td_uid_15_5a4a186feaaab";
block_td_uid_15_5a4a186feaaab.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_15_5a4a186feaaab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a4a186feaaab_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5a4a186feaaab.td_column_number = "3";
block_td_uid_15_5a4a186feaaab.block_type = "td_block_mega_menu";
block_td_uid_15_5a4a186feaaab.post_count = "4";
block_td_uid_15_5a4a186feaaab.found_posts = "23932";
block_td_uid_15_5a4a186feaaab.header_color = "";
block_td_uid_15_5a4a186feaaab.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a4a186feaaab.max_num_pages = "5983";
tdBlocksArray.push(block_td_uid_15_5a4a186feaaab);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5a4a186feaaab" id="td_uid_16_5a4a186fed05b" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_17_5a4a186fed12c" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_18_5a4a186fed213" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_19_5a4a186fed2f5" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_20_5a4a186fed3d7" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_21_5a4a186fed4b7" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_22_5a4a186fed5a1" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_23_5a4a186fed689" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_24_5a4a186fed768" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_25_5a4a186fed84b" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_26_5a4a186fed92a" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_27_5a4a186feda13" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_28_5a4a186fedaed" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_29_5a4a186fedbdb" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_30_5a4a186fedcbb" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_31_5a4a186fedda6" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_32_5a4a186fede81" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_33_5a4a186fedf6b" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_34_5a4a186fee04e" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_35_5a4a186fee12f" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_36_5a4a186fee20a" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_37_5a4a186fee2e8" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_38_5a4a186fee3ca" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_39_5a4a186fee4aa" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_40_5a4a186fee594" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_41_5a4a186fee66f" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_42_5a4a186fee75a" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_43_5a4a186fee83a" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_44_5a4a186fee925" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_45_5a4a186feea10" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5a4a186feaaab"  id="td_uid_46_5a4a186feeaef" data-td_block_id="td_uid_15_5a4a186feaaab" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5a4a186feaaab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/costiera-amalfitana-petardo-ferisce-turista-due-giovani-coma-etilico/" rel="bookmark" title="Costiera Amalfitana: petardo ferisce turista, due giovani in coma etilico"><img width="218" height="150" class="entry-thumb" src="https://www1.salernonotizie.it/wp-content/uploads/2017/09/Ravello_Carabinieri_Ambulanza-218x150.jpg" srcset="https://www1.salernonotizie.it/wp-content/uploads/2017/09/Ravello_Carabinieri_Ambulanza-218x150.jpg 218w, https://www1.salernonotizie.it/wp-content/uploads/2017/09/Ravello_Carabinieri_Ambulanza-436x298.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Costiera Amalfitana: petardo ferisce turista, due giovani in coma etilico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/costiera-amalfitana-petardo-ferisce-turista-due-giovani-coma-etilico/" rel="bookmark" title="Costiera Amalfitana: petardo ferisce turista, due giovani in coma etilico">Costiera Amalfitana: petardo ferisce turista, due giovani in coma etilico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/31/trovato-auto-10-petardi-del-tipo-cipolle-denunciato/" rel="bookmark" title="Trovato in auto con 10 petardi del tipo cipolle: denunciato"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2017/11/carabinieri-notte-aggressione-nuova-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2017/11/carabinieri-notte-aggressione-nuova-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2017/11/carabinieri-notte-aggressione-nuova-436x279.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trovato in auto con 10 petardi del tipo cipolle: denunciato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/31/trovato-auto-10-petardi-del-tipo-cipolle-denunciato/" rel="bookmark" title="Trovato in auto con 10 petardi del tipo cipolle: denunciato">Trovato in auto con 10 petardi del tipo cipolle: denunciato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/30/ravello-folto-pubblico-villa-guariglia-storie-ceramiche-edito-puracultura/" rel="bookmark" title="Ravello: folto pubblico a Villa Guariglia per Storie ceramiche edito da Puracultura"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2017/12/AntonioDura_GTaddeo_GNapolitano_ClaudiaBonasi-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2017/12/AntonioDura_GTaddeo_GNapolitano_ClaudiaBonasi-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2017/12/AntonioDura_GTaddeo_GNapolitano_ClaudiaBonasi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ravello: folto pubblico a Villa Guariglia per Storie ceramiche edito da Puracultura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/30/ravello-folto-pubblico-villa-guariglia-storie-ceramiche-edito-puracultura/" rel="bookmark" title="Ravello: folto pubblico a Villa Guariglia per Storie ceramiche edito da Puracultura">Ravello: folto pubblico a Villa Guariglia per Storie ceramiche edito da Puracultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/30/capriglia-laddio-ad-alessandro-tra-lacrime-applausi-e-palloncini-video/" rel="bookmark" title="Capriglia: l&#8217;addio ad Alessandro tra lacrime, applausi e palloncini (Video)"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/12/alessandro_pellezzano-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/12/alessandro_pellezzano-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/12/alessandro_pellezzano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Capriglia: l&#8217;addio ad Alessandro tra lacrime, applausi e palloncini (Video)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/30/capriglia-laddio-ad-alessandro-tra-lacrime-applausi-e-palloncini-video/" rel="bookmark" title="Capriglia: l&#8217;addio ad Alessandro tra lacrime, applausi e palloncini (Video)">Capriglia: l&#8217;addio ad Alessandro tra lacrime, applausi e palloncini (Video)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a4a186feaaab" data-td_block_id="td_uid_15_5a4a186feaaab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a4a186feaaab" data-td_block_id="td_uid_15_5a4a186feaaab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5a4a186ff1095_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_47_5a4a186ff1095" ><script>var block_td_uid_47_5a4a186ff1095 = new tdBlock();
block_td_uid_47_5a4a186ff1095.id = "td_uid_47_5a4a186ff1095";
block_td_uid_47_5a4a186ff1095.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_47_5a4a186ff1095_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5a4a186ff1095_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_47_5a4a186ff1095.td_column_number = "3";
block_td_uid_47_5a4a186ff1095.block_type = "td_block_mega_menu";
block_td_uid_47_5a4a186ff1095.post_count = "4";
block_td_uid_47_5a4a186ff1095.found_posts = "1726";
block_td_uid_47_5a4a186ff1095.header_color = "";
block_td_uid_47_5a4a186ff1095.ajax_pagination_infinite_stop = "";
block_td_uid_47_5a4a186ff1095.max_num_pages = "432";
tdBlocksArray.push(block_td_uid_47_5a4a186ff1095);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5a4a186ff1095" id="td_uid_48_5a4a186ff301c" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_49_5a4a186ff3134" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_50_5a4a186ff329c" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_51_5a4a186ff33e9" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_52_5a4a186ff3544" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_53_5a4a186ff36a2" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_54_5a4a186ff37eb" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_55_5a4a186ff3938" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_56_5a4a186ff3a94" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_57_5a4a186ff3bda" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_58_5a4a186ff3d28" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_59_5a4a186ff3e83" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5a4a186ff1095"  id="td_uid_60_5a4a186ff3fcc" data-td_block_id="td_uid_47_5a4a186ff1095" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5a4a186ff1095 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/cosa-succede-iran-alla-fine-del-nostro-anno-cosimo-risi/" rel="bookmark" title="Cosa succede in Iran alla fine del nostro anno?  (di Cosimo Risi)"><img width="218" height="150" class="entry-thumb" src="https://www1.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-218x150.jpg" srcset="https://www1.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-218x150.jpg 218w, https://www1.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cosa succede in Iran alla fine del nostro anno?  (di Cosimo Risi)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/cosa-succede-iran-alla-fine-del-nostro-anno-cosimo-risi/" rel="bookmark" title="Cosa succede in Iran alla fine del nostro anno?  (di Cosimo Risi)">Cosa succede in Iran alla fine del nostro anno?  (di Cosimo Risi)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/31/corso-educatore-ed-assistente-l-infanzia-partecipazione-gratuita-4/" rel="bookmark" title="Corso Educatore ed Assistente per l’ Infanzia – partecipazione gratuita-"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2016/08/salerno-formazione-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2016/08/salerno-formazione-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2016/08/salerno-formazione.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Corso Educatore ed Assistente per l’ Infanzia – partecipazione gratuita-"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/31/corso-educatore-ed-assistente-l-infanzia-partecipazione-gratuita-4/" rel="bookmark" title="Corso Educatore ed Assistente per l’ Infanzia – partecipazione gratuita-">Corso Educatore ed Assistente per l’ Infanzia – partecipazione gratuita-</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/30/master-amministrazione-contabilita-d-impresa-partecipazione-gratuita-3/" rel="bookmark" title="Master in Amministrazione e Contabilità d’ impresa – partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2016/08/salerno-formazione-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2016/08/salerno-formazione-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2016/08/salerno-formazione.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in Amministrazione e Contabilità d’ impresa – partecipazione gratuita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/30/master-amministrazione-contabilita-d-impresa-partecipazione-gratuita-3/" rel="bookmark" title="Master in Amministrazione e Contabilità d’ impresa – partecipazione gratuita">Master in Amministrazione e Contabilità d’ impresa – partecipazione gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/30/stipendi-finira-pagamento-denaro-contante-luca-de-franciscis/" rel="bookmark" title="Stipendi. Finirà il pagamento con denaro contante (di Luca De Franciscis)"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Stipendi. Finirà il pagamento con denaro contante (di Luca De Franciscis)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/30/stipendi-finira-pagamento-denaro-contante-luca-de-franciscis/" rel="bookmark" title="Stipendi. Finirà il pagamento con denaro contante (di Luca De Franciscis)">Stipendi. Finirà il pagamento con denaro contante (di Luca De Franciscis)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5a4a186ff1095" data-td_block_id="td_uid_47_5a4a186ff1095"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5a4a186ff1095" data-td_block_id="td_uid_47_5a4a186ff1095"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5a4a187002aeb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_61_5a4a187002aeb" ><script>var block_td_uid_61_5a4a187002aeb = new tdBlock();
block_td_uid_61_5a4a187002aeb.id = "td_uid_61_5a4a187002aeb";
block_td_uid_61_5a4a187002aeb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12428","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_61_5a4a187002aeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5a4a187002aeb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_61_5a4a187002aeb.td_column_number = "3";
block_td_uid_61_5a4a187002aeb.block_type = "td_block_mega_menu";
block_td_uid_61_5a4a187002aeb.post_count = "4";
block_td_uid_61_5a4a187002aeb.found_posts = "2187";
block_td_uid_61_5a4a187002aeb.header_color = "";
block_td_uid_61_5a4a187002aeb.ajax_pagination_infinite_stop = "";
block_td_uid_61_5a4a187002aeb.max_num_pages = "547";
tdBlocksArray.push(block_td_uid_61_5a4a187002aeb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5a4a187002aeb" id="td_uid_62_5a4a187004249" data-td_block_id="td_uid_61_5a4a187002aeb" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_61_5a4a187002aeb"  id="td_uid_63_5a4a18700430d" data-td_block_id="td_uid_61_5a4a187002aeb" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_61_5a4a187002aeb"  id="td_uid_64_5a4a1870043f4" data-td_block_id="td_uid_61_5a4a187002aeb" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_61_5a4a187002aeb"  id="td_uid_65_5a4a18700452b" data-td_block_id="td_uid_61_5a4a187002aeb" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_61_5a4a187002aeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/30/salerno-sindaco-napoli-su-fb-concerto-capodanno-siamo-pronti-e-voi/" rel="bookmark" title="Salerno, Sindaco Napoli su fb: &#8221;Concerto Capodanno, siamo pronti e voi?"><img width="218" height="150" class="entry-thumb" src="https://www1.salernonotizie.it/wp-content/uploads/2017/12/concerto_capodanno-218x150.jpg" srcset="https://www1.salernonotizie.it/wp-content/uploads/2017/12/concerto_capodanno-218x150.jpg 218w, https://www1.salernonotizie.it/wp-content/uploads/2017/12/concerto_capodanno-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, Sindaco Napoli su fb: &#8221;Concerto Capodanno, siamo pronti e voi?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/30/salerno-sindaco-napoli-su-fb-concerto-capodanno-siamo-pronti-e-voi/" rel="bookmark" title="Salerno, Sindaco Napoli su fb: &#8221;Concerto Capodanno, siamo pronti e voi?">Salerno, Sindaco Napoli su fb: &#8221;Concerto Capodanno, siamo pronti e voi?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/28/capodanno-a-salerno-la-mannoia-lancia-linvito-vi-aspetto-in-piazza/" rel="bookmark" title="Capodanno a Salerno, la Mannoia lancia l&#8217;invito: &#8221;Vi aspetto in piazza&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www1.salernonotizie.it/wp-content/uploads/2017/04/Fiorella-Mannoia-218x150.jpg" srcset="https://www1.salernonotizie.it/wp-content/uploads/2017/04/Fiorella-Mannoia-218x150.jpg 218w, https://www1.salernonotizie.it/wp-content/uploads/2017/04/Fiorella-Mannoia-436x262.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Capodanno a Salerno, la Mannoia lancia l&#8217;invito: &#8221;Vi aspetto in piazza&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/28/capodanno-a-salerno-la-mannoia-lancia-linvito-vi-aspetto-in-piazza/" rel="bookmark" title="Capodanno a Salerno, la Mannoia lancia l&#8217;invito: &#8221;Vi aspetto in piazza&#8221;">Capodanno a Salerno, la Mannoia lancia l&#8217;invito: &#8221;Vi aspetto in piazza&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/28/al-teatro-arbostella-salerno-3-gennaio-risate-menecmi/" rel="bookmark" title="Al Teatro Arbostella di Salerno il 3 gennaio altre risate: ecco “I Menecmi”"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/12/Menecmi-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/12/Menecmi-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/12/Menecmi-420x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al Teatro Arbostella di Salerno il 3 gennaio altre risate: ecco “I Menecmi”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/28/al-teatro-arbostella-salerno-3-gennaio-risate-menecmi/" rel="bookmark" title="Al Teatro Arbostella di Salerno il 3 gennaio altre risate: ecco “I Menecmi”">Al Teatro Arbostella di Salerno il 3 gennaio altre risate: ecco “I Menecmi”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/27/concerti-luci-dartista-divertissement-con-flauto-ed-arpa-da-donizetti-a-chertok/" rel="bookmark" title="Concerti Luci d&#8217;Artista: divertissement con flauto ed arpa da Donizetti a Chertok"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2017/12/Michele_Barbarulo-218x150.jpg" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/27/concerti-luci-dartista-divertissement-con-flauto-ed-arpa-da-donizetti-a-chertok/" rel="bookmark" title="Concerti Luci d&#8217;Artista: divertissement con flauto ed arpa da Donizetti a Chertok">Concerti Luci d&#8217;Artista: divertissement con flauto ed arpa da Donizetti a Chertok</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5a4a187002aeb" data-td_block_id="td_uid_61_5a4a187002aeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5a4a187002aeb" data-td_block_id="td_uid_61_5a4a187002aeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_5a4a187007262_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_66_5a4a187007262" ><script>var block_td_uid_66_5a4a187007262 = new tdBlock();
block_td_uid_66_5a4a187007262.id = "td_uid_66_5a4a187007262";
block_td_uid_66_5a4a187007262.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_66_5a4a187007262_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5a4a187007262_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_66_5a4a187007262.td_column_number = "3";
block_td_uid_66_5a4a187007262.block_type = "td_block_mega_menu";
block_td_uid_66_5a4a187007262.post_count = "5";
block_td_uid_66_5a4a187007262.found_posts = "1290";
block_td_uid_66_5a4a187007262.header_color = "";
block_td_uid_66_5a4a187007262.ajax_pagination_infinite_stop = "";
block_td_uid_66_5a4a187007262.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_66_5a4a187007262);
</script><div id=td_uid_66_5a4a187007262 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/31/rassegna-stampa-giornali-salernitani-edicola-domenica-31-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 31 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 31 dicembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/31/rassegna-stampa-giornali-salernitani-edicola-domenica-31-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 31 dicembre">Rassegna stampa: i giornali salernitani in edicola domenica 31 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/30/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-30-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 30 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 30 dicembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/30/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-30-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 30 dicembre">Rassegna stampa: i giornali salernitani in edicola sabato 30 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/29/rassegna-stampa-giornali-salernitani-edicola-venerdi-29-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 29 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 29 dicembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/29/rassegna-stampa-giornali-salernitani-edicola-venerdi-29-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 29 dicembre">Rassegna stampa: i giornali salernitani in edicola venerdì 29 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/28/rassegna-stampa-giornali-salernitani-edicola-giovedi-28-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 28 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 28 dicembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/28/rassegna-stampa-giornali-salernitani-edicola-giovedi-28-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 28 dicembre">Rassegna stampa: i giornali salernitani in edicola giovedì 28 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2017/12/27/rassegna-stampa-giornali-salernitani-edicola-mercoledi-27-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 27 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 27 dicembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2017/12/27/rassegna-stampa-giornali-salernitani-edicola-mercoledi-27-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 27 dicembre">Rassegna stampa: i giornali salernitani in edicola mercoledì 27 dicembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5a4a187007262" data-td_block_id="td_uid_66_5a4a187007262"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5a4a187007262" data-td_block_id="td_uid_66_5a4a187007262"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs"  >
           
                            </div>
        </div>
    </div>
    
     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>
            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	if (Wide > 800) {
	
	
	//immagini[0]="/wp-content/banner_clienti/banner_guido_reni_mostre2.gif";
	immagini[0]="/wp-content/banner_clienti/banner_ipercoop_20_dicembre.jpg";
	
	immagini2[0]="/wp-content/banner_clienti/banner_zooquark_dicembre.gif";
	
	
	//linko[0]="http://www.guidorenimostre.it?utm_source=salernonotizie&utm_medium=728x90&utm_campaign=apertura";
	linko[0]="https://www.coopmaster.it/page/sfoglia-volantino?id=10";
	
	linko2[0]="https://goo.gl/fUux92";
	
	//altimg[0]="guido reni mostre, eventi salerno";
	altimg[0]="saldi ipercoop pontecagnano, ipercoop pontecagnano";
	
	//altimg2[0]="zoo quark, sconti alimenti animali";
	
	}
	
	if (Wide <= 800) {
		
	immagini[0]="/wp-content/banner_clienti/banner_permaflex.gif";
	//immagini[1]="/wp-content/banner_clienti/banner_guido_reni_mostre2.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/banner_zooquark_dicembre.gif";
	immagini2[1]="/wp-content/banner_clienti/banner_ipercoop_20_dicembre.jpg";
	
	
	linko[0]="https://www.facebook.com/PermaflexSalerno";
	//linko[1]="http://www.guidorenimostre.it?utm_source=salernonotizie&utm_medium=728x90&utm_campaign=apertura";
	
	
	linko2[0]="https://goo.gl/fUux92";
	linko2[1]="https://www.coopmaster.it/page/sfoglia-volantino?id=10";
	
	altimg[0]="Nuova apertura permaflex, permaflex salerno, materassi permaflex";
	//altimg[1]="guido reni mostre, eventi salerno";
	
	
	altimg2[0]="zoo quark, sconti alimenti animali";
	altimg2[1]="saldi ipercoop pontecagnano, ipercoop pontecagnano";
	
	
	}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	setTimeout("CambiaImmagine()",secondi*20000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>



<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato">
      <meta itemprop="image" content="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato">
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 

 <div class="td-post-featured-image" style="display:none">
<a class="td-modal-image" href="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg" data-caption="">
<img class="entry-thumb td-animation-stack-type0-2" src="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg 400w,https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg 800w" sizes="(-webkit-min-device-pixel-ratio: 2) 800px, (min-resolution: 192dpi) 800px, 400px" alt="" title="" width="500" height="400">
</a>
</div>
 
<div class="td-main-content-wrap">


    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                            
                            
                                    
   
    

    <article id="post-132228" class="post-132228 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-sx category-campania" itemscope itemtype="https://schema.org/Article">

        <div class="td-post-header">

            
            <header class="td-post-title">
            
                <h1 class="entry-title">Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato&url=https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T12:14:07+00:00" >1 gennaio 2018</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>
                
               
            </header>

        </div>

        

        <div class="td-post-content">


        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg"><img class="alignleft size-full wp-image-121385" src="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg" alt="" width="500" height="300" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg 500w, https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>Sono stati 519 gli interventi riconducibili ai festeggiamenti di Capodanno, diminuiti rispetto allo scorso anno, quando furono 674.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="1063609834"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="1063609834"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il numero maggiore nel Lazio 114 (lo scorso anno furono 110), Puglia 92, Lombardia 67, Emilia Romagna 62 e Toscana 54. Anche quest&#8217;anno nessun intervento in Sardegna, zero interventi anche in Umbria.</p>
<p>&#8220;Da segnalare &#8211; viene sottolineato &#8211; la notevole diminuzione di operazioni questa notte dei vigili del fuoco in Campania, 24 interventi a fronte dei 95 dello scorso Capodanno&#8221;.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato&url=https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>
            
            

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2018/01/01/al-cardarelli-napoli-20-ragazzi-coma-etilico/">Al Cardarelli di Napoli 20 ragazzi in coma etilico</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2018-01-01T12:14:07+00:00"><meta itemprop="dateModified" content="2018-01-01T12:14:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Vigili_del_Fuoco_notte.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->
    
     <script async src="//edintorni.net/related/service/widget/v2/?ac=salernonotizie&ch=1" language="javascript"></script>

    <div class="td_block_wrap td_block_related_posts td_uid_69_5a4a187012fbc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_69_5a4a187012fbc" ><script>var block_td_uid_69_5a4a187012fbc = new tdBlock();
block_td_uid_69_5a4a187012fbc.id = "td_uid_69_5a4a187012fbc";
block_td_uid_69_5a4a187012fbc.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_69_5a4a187012fbc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_69_5a4a187012fbc_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":132228,"live_filter_cur_post_author":"2"}';
block_td_uid_69_5a4a187012fbc.td_column_number = "3";
block_td_uid_69_5a4a187012fbc.block_type = "td_block_related_posts";
block_td_uid_69_5a4a187012fbc.post_count = "3";
block_td_uid_69_5a4a187012fbc.found_posts = "33453";
block_td_uid_69_5a4a187012fbc.header_color = "";
block_td_uid_69_5a4a187012fbc.ajax_pagination_infinite_stop = "";
block_td_uid_69_5a4a187012fbc.max_num_pages = "11151";
tdBlocksArray.push(block_td_uid_69_5a4a187012fbc);
</script><h4 class="td-related-title"><a id="td_uid_70_5a4a187013e75" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_69_5a4a187012fbc" href="#">ARTICOLI CORRELATI</a><a id="td_uid_71_5a4a187013eb8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_69_5a4a187012fbc" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_69_5a4a187012fbc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/al-cardarelli-napoli-20-ragazzi-coma-etilico/" rel="bookmark" title="Al Cardarelli di Napoli 20 ragazzi in coma etilico"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2016/09/ospedale-cardarelli-napoli-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2016/09/ospedale-cardarelli-napoli-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2016/09/ospedale-cardarelli-napoli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al Cardarelli di Napoli 20 ragazzi in coma etilico"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/al-cardarelli-napoli-20-ragazzi-coma-etilico/" rel="bookmark" title="Al Cardarelli di Napoli 20 ragazzi in coma etilico">Al Cardarelli di Napoli 20 ragazzi in coma etilico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/capodanno-de-magistristroppe-transenne-immagine-paura-paese/" rel="bookmark" title="Capodanno: de Magistris,troppe transenne, immagine paura Paese"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2018/01/capodanno-napoli-piazza-plebiscito-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2018/01/capodanno-napoli-piazza-plebiscito-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2018/01/capodanno-napoli-piazza-plebiscito-436x246.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Capodanno: de Magistris,troppe transenne, immagine paura Paese"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/capodanno-de-magistristroppe-transenne-immagine-paura-paese/" rel="bookmark" title="Capodanno: de Magistris,troppe transenne, immagine paura Paese">Capodanno: de Magistris,troppe transenne, immagine paura Paese</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/01/01/colpi-auto-ferita-moglie-affiliato-clan/" rel="bookmark" title="Sei colpi contro auto, ferita moglie affiliato clan"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2017/11/polizia-quartieri-spagnoli-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2017/11/polizia-quartieri-spagnoli-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2017/11/polizia-quartieri-spagnoli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sei colpi contro auto, ferita moglie affiliato clan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/01/01/colpi-auto-ferita-moglie-affiliato-clan/" rel="bookmark" title="Sei colpi contro auto, ferita moglie affiliato clan">Sei colpi contro auto, ferita moglie affiliato clan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_69_5a4a187012fbc" data-td_block_id="td_uid_69_5a4a187012fbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_69_5a4a187012fbc" data-td_block_id="td_uid_69_5a4a187012fbc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->

                               
                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=132228" width="630"></fb:comments>  
                                	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/#respond" style="display:none;">Cancella Risposta</a></small></h3>			<form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo4@gmail.com" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_838799531" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='132228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85580af3ba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>			</form>
			</div><!-- #respond -->
	     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="4179363031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="4179363031"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="4179363031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="4179363031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="1063609834"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="1063609834"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><div id="criteoDiv_boxright"></div>
</div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Articoli recenti</span></div>		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2018/01/01/capodanno-519-interventi-vigili-del-fuoco-calo-rispetto-al-passato/">Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/01/01/al-cardarelli-napoli-20-ragazzi-coma-etilico/">Al Cardarelli di Napoli 20 ragazzi in coma etilico</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/01/01/costiera-amalfitana-petardo-ferisce-turista-due-giovani-coma-etilico/">Costiera Amalfitana: petardo ferisce turista, due giovani in coma etilico</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/01/01/capodanno-de-magistristroppe-transenne-immagine-paura-paese/">Capodanno: de Magistris,troppe transenne, immagine paura Paese</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/01/01/salerno-sul-palco-sindaco-giunta-nessuna-dichiarazione-solo-auguri/">Salerno: sul palco Sindaco e Giunta, nessuna dichiarazione. Solo auguri</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/01/01/salernitana-ritiro-cascia-definiti-dettagli-la-ripresa/">Salernitana in ritiro a Cascia, definiti i dettagli per la ripresa</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/01/01/salerno-piazza-flavio-gioia-ricoperta-rifiuti/">Salerno: Piazza Flavio Gioia ricoperta di rifiuti</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/01/01/cosa-succede-iran-alla-fine-del-nostro-anno-cosimo-risi/">Cosa succede in Iran alla fine del nostro anno?  (di Cosimo Risi)</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/01/01/colpi-auto-ferita-moglie-affiliato-clan/">Sei colpi contro auto, ferita moglie affiliato clan</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/01/01/ferito-guida-auto-ipotesi-proiettile-vagante/">Ferito mentre guida auto, tra ipotesi proiettile vagante</a>
									</li>
					</ul>
		</aside><aside class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />

<!--
<div id="div-gpt-ad-1490626480520-0">

<script async="async" type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/salernonotizie-correlati', [[1, 1], [300, 600], [696, 450]], 'div-gpt-ad-1490626480520-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableAsyncRendering();googletag.enableServices();

googletag.display('div-gpt-ad-1490626480520-0');</script>

</div> -->






<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a4a1870199c1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6.1'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/google-captcha/js/script.js?ver=1.33'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Capodanno: 519 interventi vigili del fuoco, in calo rispetto al passato</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><a href=\"https:\/\/www4.salernonotizie.it\/wp-content\/uploads\/2017\/09\/Vigili_del_Fuoco_notte.jpg\"><img class=\"alignleft size-full wp-image-121385\" src=\"https:\/\/www4.salernonotizie.it\/wp-content\/uploads\/2017\/09\/Vigili_del_Fuoco_notte.jpg\" alt=\"\" width=\"500\" height=\"300\" srcset=\"https:\/\/www4.salernonotizie.it\/wp-content\/uploads\/2017\/09\/Vigili_del_Fuoco_notte.jpg 500w, https:\/\/www4.salernonotizie.it\/wp-content\/uploads\/2017\/09\/Vigili_del_Fuoco_notte-300x180.jpg 300w\" sizes=\"(max-width: 500px) 100vw, 500px\" \/><\/a>Sono stati 519 gli interventi riconducibili ai festeggiamenti di Capodanno, diminuiti rispetto allo scorso anno, quando furono 674.<\/p>\n<p>Il numero maggiore nel Lazio 114 (lo scorso anno furono 110), Puglia 92, Lombardia 67, Emilia Romagna 62 e Toscana 54. Anche quest&#8217;anno nessun intervento in Sardegna, zero interventi anche in Umbria.<\/p>\n<p>&#8220;Da segnalare &#8211; viene sottolineato &#8211; la notevole diminuzione di operazioni questa notte dei vigili del fuoco in Campania, 24 interventi a fronte dei 95 dello scorso Capodanno&#8221;.<\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"salerno","api_location":"Salerno","api_language":"it","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[6.4,43.5],"today_humidity":80,"today_wind_speed":[1.5,0.9],"today_min":[3,37.4],"today_max":[11,51.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514804400,"day_temp":[11,52],"day_name":"lun","owm_day_index":2},{"timestamp":1514890800,"day_temp":[9,48],"day_name":"mar","owm_day_index":3},{"timestamp":1514977200,"day_temp":[10,50],"day_name":"mer","owm_day_index":4},{"timestamp":1515063600,"day_temp":[11,52],"day_name":"gio","owm_day_index":5},{"timestamp":1515150000,"day_temp":[15,59],"day_name":"ven","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 117/153 queries in 0.455 seconds using memcached

Served from: www.salernonotizie.it @ 2018-01-01 12:16:00 by W3 Total Cache
-->