<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania - Salernonotizie.it" />
<meta property="og:description" content="StampaLuigi Bisogno, in rappresentanza del mondo giovanile e associativo salernitano, sigla un protocollo d&#8217;intesa col Forum regionale dei Giovani della Campania. Attivista salernitano, Bisogno da anni è impegnato nel mondo del terzo settore e da circa un anno ricopre il ruolo di presidente della Cisl Giovani Salerno, oltre ad essere già presidente dell&#8217;associazione nazionale Donation &hellip;" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/" />
<meta property="og:site_name" content="Salernonotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
<meta property="article:tag" content="Cisl" />
<meta property="article:tag" content="Salerno" />
<meta property="article:section" content="1 Colonna Dx" />
<meta property="article:published_time" content="2019-06-15T12:59:32+00:00" />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg" />
<meta property="og:image:secure_url" content="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg" />
<meta property="og:image:width" content="408" />
<meta property="og:image:height" content="230" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaLuigi Bisogno, in rappresentanza del mondo giovanile e associativo salernitano, sigla un protocollo d&#8217;intesa col Forum regionale dei Giovani della Campania. Attivista salernitano, Bisogno da anni è impegnato nel mondo del terzo settore e da circa un anno ricopre il ruolo di presidente della Cisl Giovani Salerno, oltre ad essere già presidente dell&#8217;associazione nazionale Donation [&hellip;]" />
<meta name="twitter:title" content="Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania - Salernonotizie.it" />
<meta name="twitter:site" content="@salernonotizie" />
<meta name="twitter:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg" />
<meta name="twitter:creator" content="@salernonotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.salernonotizie.it/#organization","name":"","url":"https://www.salernonotizie.it/","sameAs":["https://www.facebook.com/salernonotizie.it/","https://www.youtube.com/user/salernonotizie","https://twitter.com/salernonotizie"]},{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","publisher":{"@id":"https://www.salernonotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/#webpage","url":"https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/","inLanguage":"it-IT","name":"Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/#primaryimage","url":"https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg","width":408,"height":230},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/#primaryimage"},"datePublished":"2019-06-15T12:59:32+00:00","dateModified":"2019-06-15T12:59:32+00:00"},{"@type":"Article","@id":"https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/#article","isPartOf":{"@id":"https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/#webpage"},"author":{"@id":"https://www.salernonotizie.it/author/redazione/#author","name":"redazione"},"publisher":{"@id":"https://www.salernonotizie.it/#organization"},"headline":"Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania","datePublished":"2019-06-15T12:59:32+00:00","dateModified":"2019-06-15T12:59:32+00:00","commentCount":0,"mainEntityOfPage":"https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/#webpage","image":{"@id":"https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/#primaryimage"},"keywords":"Cisl,Salerno","articleSection":"1 Colonna Dx,Salerno"},{"@type":"Person","@id":"https://www.salernonotizie.it/author/redazione/#author","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#personlogo","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"<a href=\"https://plus.google.com/101461979528896441463?rel=author\">Google</a>","sameAs":["https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.0.4');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania Feed dei commenti" href="https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/feed/" />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"178540","content_name":"Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania","categories":"1 Colonna Dx, Salerno","tags":"Cisl, Salerno"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["200636957208130"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":178540,"content_name":"Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania","categories":"1 Colonna Dx, Salerno","tags":"Cisl, Salerno"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["44732865"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/www.salernonotizie.it","ajaxUrl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.salernonotizie.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=178540' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F06%2F15%2Fluigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F06%2F15%2Fluigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

</head>

<body class="post-template-default single single-post postid-178540 single-format-standard luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.facebook.com/keebeachlaspiaggia/" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                15-06-2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            


<!--
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				</a>
    </div>-->
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="la fabbrica salerno" target="_blank" href="http://www.lafabbricadisalerno.it">
     				<img alt="la fabbrica salerno, concerto gianluca capozzo" src="/wp-content/banner_clienti/machette_peppe_iodice.jpg" width="234px" height="90px">
				</a>
    </div>
		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	
<!--
 <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				 <a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				</a>
    </div>-->
    
    
    <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				 <a title="mediamo" target="_blank" href="https://www.merclin.it/">
     				<img alt="merclin " src="/wp-content/banner_clienti/machette_merclin_2019.gif" width="234px" height="90px">
				</a>
    </div>
    
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d04f895c9583_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d04f895c9583" ><script>var block_td_uid_1_5d04f895c9583 = new tdBlock();
block_td_uid_1_5d04f895c9583.id = "td_uid_1_5d04f895c9583";
block_td_uid_1_5d04f895c9583.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d04f895c9583_rand","tdc_css_class":"td_uid_1_5d04f895c9583_rand","tdc_css_class_style":"td_uid_1_5d04f895c9583_rand_style"}';
block_td_uid_1_5d04f895c9583.td_column_number = "3";
block_td_uid_1_5d04f895c9583.block_type = "td_block_mega_menu";
block_td_uid_1_5d04f895c9583.post_count = "4";
block_td_uid_1_5d04f895c9583.found_posts = "15890";
block_td_uid_1_5d04f895c9583.header_color = "";
block_td_uid_1_5d04f895c9583.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d04f895c9583.max_num_pages = "3973";
tdBlocksArray.push(block_td_uid_1_5d04f895c9583);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d04f895c9583" id="td_uid_2_5d04f895c9b0a" data-td_block_id="td_uid_1_5d04f895c9583" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d04f895c9583"  id="td_uid_3_5d04f895c9b29" data-td_block_id="td_uid_1_5d04f895c9583" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5d04f895c9583"  id="td_uid_4_5d04f895c9b48" data-td_block_id="td_uid_1_5d04f895c9583" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5d04f895c9583"  id="td_uid_5_5d04f895c9b62" data-td_block_id="td_uid_1_5d04f895c9583" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5d04f895c9583"  id="td_uid_6_5d04f895c9b7a" data-td_block_id="td_uid_1_5d04f895c9583" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5d04f895c9583 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/cinema-men-in-black-international-il-19-luglio-in-anteprima-al-giffoni-film-festival/" rel="bookmark" class="td-image-wrap" title="Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/MIB_International-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/MIB_International-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/MIB_International-436x264.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/cinema-men-in-black-international-il-19-luglio-in-anteprima-al-giffoni-film-festival/" rel="bookmark" title="Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival">Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/14/salerno-via-orofino-quando-la-strada-diventa-un-posacenere/" rel="bookmark" class="td-image-wrap" title="Salerno, Via Orofino: quando la strada diventa un&#8230; posacenere"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/via-orofino-cicche-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/via-orofino-cicche-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/via-orofino-cicche-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, Via Orofino: quando la strada diventa un&#8230; posacenere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/14/salerno-via-orofino-quando-la-strada-diventa-un-posacenere/" rel="bookmark" title="Salerno, Via Orofino: quando la strada diventa un&#8230; posacenere">Salerno, Via Orofino: quando la strada diventa un&#8230; posacenere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/14/un-anno-fa-mori-roberto-racinaro-monito-indelebile-di-giustizia-virtuosa/" rel="bookmark" class="td-image-wrap" title="Un anno fa morì Roberto Racinaro, monito indelebile di Giustizia Virtuosa"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/06/racinaro-roberto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/06/racinaro-roberto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/06/racinaro-roberto.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Un anno fa morì Roberto Racinaro, monito indelebile di Giustizia Virtuosa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/14/un-anno-fa-mori-roberto-racinaro-monito-indelebile-di-giustizia-virtuosa/" rel="bookmark" title="Un anno fa morì Roberto Racinaro, monito indelebile di Giustizia Virtuosa">Un anno fa morì Roberto Racinaro, monito indelebile di Giustizia Virtuosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/14/quando-lautostrada-non-cera-il-libro-racconto-della-famiglia-galdieri/" rel="bookmark" class="td-image-wrap" title="&#8220;Quando l&#8217;autostrada non c&#8217;era&#8221;: il libro racconto della famiglia Galdieri"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/galdierilibro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/galdierilibro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/galdierilibro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Quando l&#8217;autostrada non c&#8217;era&#8221;: il libro racconto della famiglia Galdieri" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/14/quando-lautostrada-non-cera-il-libro-racconto-della-famiglia-galdieri/" rel="bookmark" title="&#8220;Quando l&#8217;autostrada non c&#8217;era&#8221;: il libro racconto della famiglia Galdieri">&#8220;Quando l&#8217;autostrada non c&#8217;era&#8221;: il libro racconto della famiglia Galdieri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d04f895c9583" data-td_block_id="td_uid_1_5d04f895c9583"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d04f895c9583" data-td_block_id="td_uid_1_5d04f895c9583"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d04f895ca513_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d04f895ca513" ><script>var block_td_uid_7_5d04f895ca513 = new tdBlock();
block_td_uid_7_5d04f895ca513.id = "td_uid_7_5d04f895ca513";
block_td_uid_7_5d04f895ca513.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d04f895ca513_rand","tdc_css_class":"td_uid_7_5d04f895ca513_rand","tdc_css_class_style":"td_uid_7_5d04f895ca513_rand_style"}';
block_td_uid_7_5d04f895ca513.td_column_number = "3";
block_td_uid_7_5d04f895ca513.block_type = "td_block_mega_menu";
block_td_uid_7_5d04f895ca513.post_count = "5";
block_td_uid_7_5d04f895ca513.found_posts = "32287";
block_td_uid_7_5d04f895ca513.header_color = "";
block_td_uid_7_5d04f895ca513.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d04f895ca513.max_num_pages = "6458";
tdBlocksArray.push(block_td_uid_7_5d04f895ca513);
</script><div id=td_uid_7_5d04f895ca513 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/comune-di-salerno-verso-il-collasso-lallarme-della-uil-fpl-provinciale/" rel="bookmark" class="td-image-wrap" title="Comune di Salerno verso il collasso, l&#8217;allarme della Uil Fpl provinciale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/01/Comune_Salerno_Municipio-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/01/Comune_Salerno_Municipio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/01/Comune_Salerno_Municipio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comune di Salerno verso il collasso, l&#8217;allarme della Uil Fpl provinciale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/comune-di-salerno-verso-il-collasso-lallarme-della-uil-fpl-provinciale/" rel="bookmark" title="Comune di Salerno verso il collasso, l&#8217;allarme della Uil Fpl provinciale">Comune di Salerno verso il collasso, l&#8217;allarme della Uil Fpl provinciale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/fonderie-pisano-di-salerno-il-gip-dispone-indagini-sui-decessi/" rel="bookmark" class="td-image-wrap" title="Fonderie Pisano di Salerno, il Gip dispone indagini sui decessi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/fonderie-pisano-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/fonderie-pisano-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/fonderie-pisano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fonderie Pisano di Salerno, il Gip dispone indagini sui decessi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/fonderie-pisano-di-salerno-il-gip-dispone-indagini-sui-decessi/" rel="bookmark" title="Fonderie Pisano di Salerno, il Gip dispone indagini sui decessi">Fonderie Pisano di Salerno, il Gip dispone indagini sui decessi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/" rel="bookmark" class="td-image-wrap" title="Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/" rel="bookmark" title="Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania">Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/salerno-tari-ufficio-tributi-aperto-dalle-9-alle-12-in-via-vi-settembre/" rel="bookmark" class="td-image-wrap" title="Salerno: TARI, Ufficio Tributi aperto dalle 9 alle 12 in via VI Settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/settore-tributi-torrione-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/settore-tributi-torrione-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/settore-tributi-torrione-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: TARI, Ufficio Tributi aperto dalle 9 alle 12 in via VI Settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/salerno-tari-ufficio-tributi-aperto-dalle-9-alle-12-in-via-vi-settembre/" rel="bookmark" title="Salerno: TARI, Ufficio Tributi aperto dalle 9 alle 12 in via VI Settembre">Salerno: TARI, Ufficio Tributi aperto dalle 9 alle 12 in via VI Settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/striscia-di-mare-marrone-nel-mare-di-salerno-la-protesta/" rel="bookmark" class="td-image-wrap" title="Striscia di mare marrone nel mare di Salerno: la protesta"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/mare-sporco-salerno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/mare-sporco-salerno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/mare-sporco-salerno-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Striscia di mare marrone nel mare di Salerno: la protesta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/striscia-di-mare-marrone-nel-mare-di-salerno-la-protesta/" rel="bookmark" title="Striscia di mare marrone nel mare di Salerno: la protesta">Striscia di mare marrone nel mare di Salerno: la protesta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d04f895ca513" data-td_block_id="td_uid_7_5d04f895ca513"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d04f895ca513" data-td_block_id="td_uid_7_5d04f895ca513"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d04f895cb771_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d04f895cb771" ><script>var block_td_uid_8_5d04f895cb771 = new tdBlock();
block_td_uid_8_5d04f895cb771.id = "td_uid_8_5d04f895cb771";
block_td_uid_8_5d04f895cb771.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d04f895cb771_rand","tdc_css_class":"td_uid_8_5d04f895cb771_rand","tdc_css_class_style":"td_uid_8_5d04f895cb771_rand_style"}';
block_td_uid_8_5d04f895cb771.td_column_number = "3";
block_td_uid_8_5d04f895cb771.block_type = "td_block_mega_menu";
block_td_uid_8_5d04f895cb771.post_count = "4";
block_td_uid_8_5d04f895cb771.found_posts = "20434";
block_td_uid_8_5d04f895cb771.header_color = "";
block_td_uid_8_5d04f895cb771.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d04f895cb771.max_num_pages = "5109";
tdBlocksArray.push(block_td_uid_8_5d04f895cb771);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d04f895cb771" id="td_uid_9_5d04f895cbc14" data-td_block_id="td_uid_8_5d04f895cb771" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5d04f895cb771"  id="td_uid_10_5d04f895cbc32" data-td_block_id="td_uid_8_5d04f895cb771" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5d04f895cb771"  id="td_uid_11_5d04f895cbc4f" data-td_block_id="td_uid_8_5d04f895cb771" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5d04f895cb771"  id="td_uid_12_5d04f895cbc69" data-td_block_id="td_uid_8_5d04f895cb771" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5d04f895cb771"  id="td_uid_13_5d04f895cbc82" data-td_block_id="td_uid_8_5d04f895cb771" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5d04f895cb771"  id="td_uid_14_5d04f895cbc9a" data-td_block_id="td_uid_8_5d04f895cb771" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5d04f895cb771 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/salernitana-ecco-le-bozze-delle-maglie-per-la-prossima-stagione-targate-zeus/" rel="bookmark" class="td-image-wrap" title="Salernitana: ecco le bozze delle maglie per la prossima stagione targate Zeus"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/maglie_salernitana_bozze-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/maglie_salernitana_bozze-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/maglie_salernitana_bozze-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: ecco le bozze delle maglie per la prossima stagione targate Zeus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/salernitana-ecco-le-bozze-delle-maglie-per-la-prossima-stagione-targate-zeus/" rel="bookmark" title="Salernitana: ecco le bozze delle maglie per la prossima stagione targate Zeus">Salernitana: ecco le bozze delle maglie per la prossima stagione targate Zeus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/continua-il-restyling-dello-stadio-arechi-a-breve-il-tabellone-luminoso/" rel="bookmark" class="td-image-wrap" title="Continua il restyling dello Stadio Arechi: a breve il tabellone luminoso"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/arechi-stadio-pallone-bella-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/arechi-stadio-pallone-bella-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/arechi-stadio-pallone-bella-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Continua il restyling dello Stadio Arechi: a breve il tabellone luminoso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/continua-il-restyling-dello-stadio-arechi-a-breve-il-tabellone-luminoso/" rel="bookmark" title="Continua il restyling dello Stadio Arechi: a breve il tabellone luminoso">Continua il restyling dello Stadio Arechi: a breve il tabellone luminoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/salerno-si-prepara-a-celebrare-il-centenario-della-salernitana/" rel="bookmark" class="td-image-wrap" title="Salerno si prepara a celebrare il centenario della Salernitana"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/vestuti-centenario-salernitana-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/vestuti-centenario-salernitana-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/vestuti-centenario-salernitana-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno si prepara a celebrare il centenario della Salernitana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/salerno-si-prepara-a-celebrare-il-centenario-della-salernitana/" rel="bookmark" title="Salerno si prepara a celebrare il centenario della Salernitana">Salerno si prepara a celebrare il centenario della Salernitana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/da-roma-scrivono-dallalbania-un-interesse-per-la-salernitana/" rel="bookmark" class="td-image-wrap" title="Da Roma scrivono: dall&#8217;Albania un interesse per la Salernitana"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/rama-demi-duka-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/rama-demi-duka-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/rama-demi-duka-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Da Roma scrivono: dall&#8217;Albania un interesse per la Salernitana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/da-roma-scrivono-dallalbania-un-interesse-per-la-salernitana/" rel="bookmark" title="Da Roma scrivono: dall&#8217;Albania un interesse per la Salernitana">Da Roma scrivono: dall&#8217;Albania un interesse per la Salernitana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d04f895cb771" data-td_block_id="td_uid_8_5d04f895cb771"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d04f895cb771" data-td_block_id="td_uid_8_5d04f895cb771"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d04f895cc677_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d04f895cc677" ><script>var block_td_uid_15_5d04f895cc677 = new tdBlock();
block_td_uid_15_5d04f895cc677.id = "td_uid_15_5d04f895cc677";
block_td_uid_15_5d04f895cc677.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d04f895cc677_rand","tdc_css_class":"td_uid_15_5d04f895cc677_rand","tdc_css_class_style":"td_uid_15_5d04f895cc677_rand_style"}';
block_td_uid_15_5d04f895cc677.td_column_number = "3";
block_td_uid_15_5d04f895cc677.block_type = "td_block_mega_menu";
block_td_uid_15_5d04f895cc677.post_count = "4";
block_td_uid_15_5d04f895cc677.found_posts = "33647";
block_td_uid_15_5d04f895cc677.header_color = "";
block_td_uid_15_5d04f895cc677.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d04f895cc677.max_num_pages = "8412";
tdBlocksArray.push(block_td_uid_15_5d04f895cc677);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d04f895cc677" id="td_uid_16_5d04f895ccc4e" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_17_5d04f895ccc72" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_18_5d04f895ccc90" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_19_5d04f895ccca9" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_20_5d04f895cccc1" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_21_5d04f895cccd9" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_22_5d04f895cccf0" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_23_5d04f895ccd08" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_24_5d04f895ccd1f" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_25_5d04f895ccd36" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_26_5d04f895ccd4d" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_27_5d04f895ccd64" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_28_5d04f895ccd7b" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_29_5d04f895ccd91" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_30_5d04f895ccda8" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_31_5d04f895ccdbf" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_32_5d04f895ccdd6" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_33_5d04f895ccdec" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_34_5d04f895cce03" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_35_5d04f895cce26" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_36_5d04f895cce3b" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_37_5d04f895cce51" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_38_5d04f895cce67" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_39_5d04f895cce7d" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_40_5d04f895cce92" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_41_5d04f895ccea8" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_42_5d04f895ccebd" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_43_5d04f895cced3" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_44_5d04f895ccee9" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_45_5d04f895cceff" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5d04f895cc677"  id="td_uid_46_5d04f895ccf14" data-td_block_id="td_uid_15_5d04f895cc677" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5d04f895cc677 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/amalfi-al-via-la-stagione-dei-musical-allantico-arsenale-della-repubblica/" rel="bookmark" class="td-image-wrap" title="Amalfi: al via la stagione dei musical all&#8217;Antico Arsenale della Repubblica"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/Rebellion_Amalfi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/Rebellion_Amalfi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/Rebellion_Amalfi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Amalfi: al via la stagione dei musical all&#8217;Antico Arsenale della Repubblica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/amalfi-al-via-la-stagione-dei-musical-allantico-arsenale-della-repubblica/" rel="bookmark" title="Amalfi: al via la stagione dei musical all&#8217;Antico Arsenale della Repubblica">Amalfi: al via la stagione dei musical all&#8217;Antico Arsenale della Repubblica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/cinema-men-in-black-international-il-19-luglio-in-anteprima-al-giffoni-film-festival/" rel="bookmark" class="td-image-wrap" title="Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/MIB_International-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/MIB_International-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/MIB_International-436x264.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/cinema-men-in-black-international-il-19-luglio-in-anteprima-al-giffoni-film-festival/" rel="bookmark" title="Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival">Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/baronissi-valiante-vara-la-giunta-petta-vicesindaco/" rel="bookmark" class="td-image-wrap" title="Baronissi, Valiante vara la giunta: Petta vicesindaco"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/foto-giunta-baronissi-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/foto-giunta-baronissi-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/foto-giunta-baronissi-2019-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Baronissi, Valiante vara la giunta: Petta vicesindaco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/baronissi-valiante-vara-la-giunta-petta-vicesindaco/" rel="bookmark" title="Baronissi, Valiante vara la giunta: Petta vicesindaco">Baronissi, Valiante vara la giunta: Petta vicesindaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/combustione-illecita-di-rifiuti-denunciato-un-salernitano/" rel="bookmark" class="td-image-wrap" title="Combustione illecita di rifiuti: denunciato un salernitano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/rifiuti-incendio-fumo-carabinieri-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/rifiuti-incendio-fumo-carabinieri-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/rifiuti-incendio-fumo-carabinieri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Combustione illecita di rifiuti: denunciato un salernitano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/combustione-illecita-di-rifiuti-denunciato-un-salernitano/" rel="bookmark" title="Combustione illecita di rifiuti: denunciato un salernitano">Combustione illecita di rifiuti: denunciato un salernitano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d04f895cc677" data-td_block_id="td_uid_15_5d04f895cc677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5d04f895cc677" data-td_block_id="td_uid_15_5d04f895cc677"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5d04f895cd821_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5d04f895cd821" ><script>var block_td_uid_47_5d04f895cd821 = new tdBlock();
block_td_uid_47_5d04f895cd821.id = "td_uid_47_5d04f895cd821";
block_td_uid_47_5d04f895cd821.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5d04f895cd821_rand","tdc_css_class":"td_uid_47_5d04f895cd821_rand","tdc_css_class_style":"td_uid_47_5d04f895cd821_rand_style"}';
block_td_uid_47_5d04f895cd821.td_column_number = "3";
block_td_uid_47_5d04f895cd821.block_type = "td_block_mega_menu";
block_td_uid_47_5d04f895cd821.post_count = "4";
block_td_uid_47_5d04f895cd821.found_posts = "2666";
block_td_uid_47_5d04f895cd821.header_color = "";
block_td_uid_47_5d04f895cd821.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d04f895cd821.max_num_pages = "667";
tdBlocksArray.push(block_td_uid_47_5d04f895cd821);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5d04f895cd821" id="td_uid_48_5d04f895cdd15" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_49_5d04f895cdd32" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_50_5d04f895cdd4f" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_51_5d04f895cdd69" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_52_5d04f895cdd81" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_53_5d04f895cdd98" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_54_5d04f895cddaf" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_55_5d04f895cddc6" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_56_5d04f895cdddc" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_57_5d04f895cddf3" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_58_5d04f895cde0a" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_59_5d04f895cde20" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5d04f895cd821"  id="td_uid_60_5d04f895cde36" data-td_block_id="td_uid_47_5d04f895cd821" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5d04f895cd821 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/salernitana-quale-business-strategy-di-antonio-sanges/" rel="bookmark" class="td-image-wrap" title="Salernitana : quale business strategy (di Antonio Sanges)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana : quale business strategy (di Antonio Sanges)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/salernitana-quale-business-strategy-di-antonio-sanges/" rel="bookmark" title="Salernitana : quale business strategy (di Antonio Sanges)">Salernitana : quale business strategy (di Antonio Sanges)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/14/corso-in-educatore-ed-assistente-per-linfanzia-partecipazione-gratuita-4/" rel="bookmark" class="td-image-wrap" title="Corso in educatore ed assistente per l’infanzia &#8211; partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Corso in educatore ed assistente per l’infanzia &#8211; partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/14/corso-in-educatore-ed-assistente-per-linfanzia-partecipazione-gratuita-4/" rel="bookmark" title="Corso in educatore ed assistente per l’infanzia &#8211; partecipazione gratuita">Corso in educatore ed assistente per l’infanzia &#8211; partecipazione gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/13/corso-pratico-in-tecnico-riparatore-telefonia-cellulare-5/" rel="bookmark" class="td-image-wrap" title="Corso pratico in tecnico riparatore telefonia cellulare"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Corso pratico in tecnico riparatore telefonia cellulare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/13/corso-pratico-in-tecnico-riparatore-telefonia-cellulare-5/" rel="bookmark" title="Corso pratico in tecnico riparatore telefonia cellulare">Corso pratico in tecnico riparatore telefonia cellulare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/12/master-in-data-protection-officer-dpo-gdpr-privacy-2/" rel="bookmark" class="td-image-wrap" title="Master in data protection officer (Dpo &#8211; Gdpr &#8211; Privacy)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in data protection officer (Dpo &#8211; Gdpr &#8211; Privacy)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/12/master-in-data-protection-officer-dpo-gdpr-privacy-2/" rel="bookmark" title="Master in data protection officer (Dpo &#8211; Gdpr &#8211; Privacy)">Master in data protection officer (Dpo &#8211; Gdpr &#8211; Privacy)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5d04f895cd821" data-td_block_id="td_uid_47_5d04f895cd821"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5d04f895cd821" data-td_block_id="td_uid_47_5d04f895cd821"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5d04f895ce694_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5d04f895ce694" ><script>var block_td_uid_61_5d04f895ce694 = new tdBlock();
block_td_uid_61_5d04f895ce694.id = "td_uid_61_5d04f895ce694";
block_td_uid_61_5d04f895ce694.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_61_5d04f895ce694_rand","tdc_css_class":"td_uid_61_5d04f895ce694_rand","tdc_css_class_style":"td_uid_61_5d04f895ce694_rand_style"}';
block_td_uid_61_5d04f895ce694.td_column_number = "3";
block_td_uid_61_5d04f895ce694.block_type = "td_block_mega_menu";
block_td_uid_61_5d04f895ce694.post_count = "4";
block_td_uid_61_5d04f895ce694.found_posts = "2721";
block_td_uid_61_5d04f895ce694.header_color = "";
block_td_uid_61_5d04f895ce694.ajax_pagination_infinite_stop = "";
block_td_uid_61_5d04f895ce694.max_num_pages = "681";
tdBlocksArray.push(block_td_uid_61_5d04f895ce694);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5d04f895ce694" id="td_uid_62_5d04f895ceb4f" data-td_block_id="td_uid_61_5d04f895ce694" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_61_5d04f895ce694"  id="td_uid_63_5d04f895ceb6b" data-td_block_id="td_uid_61_5d04f895ce694" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_61_5d04f895ce694"  id="td_uid_64_5d04f895ceb88" data-td_block_id="td_uid_61_5d04f895ce694" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_61_5d04f895ce694"  id="td_uid_65_5d04f895cebac" data-td_block_id="td_uid_61_5d04f895ce694" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_61_5d04f895ce694 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/cinema-men-in-black-international-il-19-luglio-in-anteprima-al-giffoni-film-festival/" rel="bookmark" class="td-image-wrap" title="Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/MIB_International-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/MIB_International-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/MIB_International-436x264.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/cinema-men-in-black-international-il-19-luglio-in-anteprima-al-giffoni-film-festival/" rel="bookmark" title="Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival">Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/13/cinema-il-21-luglio-i-protagonisti-di-stranger-things-incontrano-i-giffoners/" rel="bookmark" class="td-image-wrap" title="Cinema: il 21 luglio i protagonisti di Stranger Things incontrano i giffoners"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/Stranger_Things-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/Stranger_Things-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/Stranger_Things-436x264.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cinema: il 21 luglio i protagonisti di Stranger Things incontrano i giffoners" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/13/cinema-il-21-luglio-i-protagonisti-di-stranger-things-incontrano-i-giffoners/" rel="bookmark" title="Cinema: il 21 luglio i protagonisti di Stranger Things incontrano i giffoners">Cinema: il 21 luglio i protagonisti di Stranger Things incontrano i giffoners</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/12/bomdabash-e-fred-de-palma-il-23-luglio-arrivano-al-giffoni-music-concept/" rel="bookmark" class="td-image-wrap" title="Bomdabash e Fred De Palma il 23 luglio arrivano al Giffoni Music Concept"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/BOOMDABASH-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/BOOMDABASH-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/BOOMDABASH-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bomdabash e Fred De Palma il 23 luglio arrivano al Giffoni Music Concept" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/12/bomdabash-e-fred-de-palma-il-23-luglio-arrivano-al-giffoni-music-concept/" rel="bookmark" title="Bomdabash e Fred De Palma il 23 luglio arrivano al Giffoni Music Concept">Bomdabash e Fred De Palma il 23 luglio arrivano al Giffoni Music Concept</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/07/musica-domenica-nellatrio-del-duomo-di-salerno-12-pianoforti-in-concerto/" rel="bookmark" class="td-image-wrap" title="Musica: domenica nell&#8217;Atrio del Duomo di Salerno 12 pianoforti in concerto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/pianoforti-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/pianoforti-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/pianoforti-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Musica: domenica nell&#8217;Atrio del Duomo di Salerno 12 pianoforti in concerto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/07/musica-domenica-nellatrio-del-duomo-di-salerno-12-pianoforti-in-concerto/" rel="bookmark" title="Musica: domenica nell&#8217;Atrio del Duomo di Salerno 12 pianoforti in concerto">Musica: domenica nell&#8217;Atrio del Duomo di Salerno 12 pianoforti in concerto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5d04f895ce694" data-td_block_id="td_uid_61_5d04f895ce694"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5d04f895ce694" data-td_block_id="td_uid_61_5d04f895ce694"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_5d04f895cf37f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5d04f895cf37f" ><script>var block_td_uid_66_5d04f895cf37f = new tdBlock();
block_td_uid_66_5d04f895cf37f.id = "td_uid_66_5d04f895cf37f";
block_td_uid_66_5d04f895cf37f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_66_5d04f895cf37f_rand","tdc_css_class":"td_uid_66_5d04f895cf37f_rand","tdc_css_class_style":"td_uid_66_5d04f895cf37f_rand_style"}';
block_td_uid_66_5d04f895cf37f.td_column_number = "3";
block_td_uid_66_5d04f895cf37f.block_type = "td_block_mega_menu";
block_td_uid_66_5d04f895cf37f.post_count = "5";
block_td_uid_66_5d04f895cf37f.found_posts = "1809";
block_td_uid_66_5d04f895cf37f.header_color = "";
block_td_uid_66_5d04f895cf37f.ajax_pagination_infinite_stop = "";
block_td_uid_66_5d04f895cf37f.max_num_pages = "362";
tdBlocksArray.push(block_td_uid_66_5d04f895cf37f);
</script><div id=td_uid_66_5d04f895cf37f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-15-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola sabato 15 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 15 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-15-giugno/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 15 giugno">Rassegna stampa: i giornali salernitani in edicola sabato 15 giugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/14/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-14-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola venerdì 14 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 14 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/14/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-14-giugno/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 14 giugno">Rassegna stampa: i giornali salernitani in edicola venerdì 14 giugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/13/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-13-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 13 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 13 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/13/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-13-giugno/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 13 giugno">Rassegna stampa: i giornali salernitani in edicola giovedì 13 giugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/12/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-12-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 12 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 12 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/12/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-12-giugno/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 12 giugno">Rassegna stampa: i giornali salernitani in edicola mercoledì 12 giugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/11/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-11-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola martedì 11 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola martedì 11 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/11/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-11-giugno/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola martedì 11 giugno">Rassegna stampa: i giornali salernitani in edicola martedì 11 giugno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5d04f895cf37f" data-td_block_id="td_uid_66_5d04f895cf37f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5d04f895cf37f" data-td_block_id="td_uid_66_5d04f895cf37f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>
            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/nuovo_banner_jaguar.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/nuovo_banner_discovery.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/epace-jaguar-jump/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/range-rover-evoque-con-cambio-automatico-incluso/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania">
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-178540" class="post-178540 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-dx category-salerno tag-cisl tag-salerno" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania&url=https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-15T14:59:32+00:00" >15 Giugno 2019</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><img class="alignleft size-full wp-image-178541" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg" alt="" width="408" height="230" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg 408w, https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani-300x169.jpg 300w" sizes="(max-width: 408px) 100vw, 408px" />Luigi Bisogno, in rappresentanza del mondo giovanile e associativo salernitano, sigla un protocollo d&#8217;intesa col Forum regionale dei Giovani della Campania. Attivista salernitano, Bisogno da anni è impegnato nel mondo del terzo settore e da circa un anno ricopre il ruolo di presidente della Cisl Giovani Salerno, oltre ad essere già presidente dell&#8217;associazione nazionale Donation Italia.</p>
<p>&#8220;Così si apre un nuovo scenario per Salerno&#8221;, ha detto Bisogno. &#8220;E&#8217; un percorso che vede l&#8217;organismo regionale giovanile già presente in più occasioni nel capoluogo salernitano con l&#8217;obiettivo di promuovere l&#8217;importante e bella esperienza dei Forum. Una sinergia, un protocollo d&#8217;intesa e d&#8217;intenti per sostenere le ricchezze dei nostri territori e la caparbietà di noi giovani. Proprio quei giovani che da anni sono costretti a scappar via per l&#8217;assenza di prospettive. Noi abbiamo deciso di restare e di farlo sostenendo idee, progetti, start-up.</p>
<p>Promuovendo l&#8217;esperienza Erasmus, il mondo dell&#8217;associazionismo e del terzo settore tutto, partendo proprio da noi. Dai giovani! Ringrazio il presidente Giuseppe Caruso e tutti gli addetti ai lavori per la fiducia e per aver esaudito il mio desiderio: far parte dell&#8217;organismo giovanile più importante della Regione Campania. Noi ci siamo, Salerno e la sua provincia ci sono&#8221;.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_67_5d04f895d0bda_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania&url=https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.salernonotizie.it/tag/cisl/">Cisl</a></li><li><a href="https://www.salernonotizie.it/tag/salerno/">Salerno</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2019/06/15/continua-il-restyling-dello-stadio-arechi-a-breve-il-tabellone-luminoso/">Continua il restyling dello Stadio Arechi: a breve il tabellone luminoso</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo</span><a href="https://www.salernonotizie.it/2019/06/15/fonderie-pisano-di-salerno-il-gip-dispone-indagini-sui-decessi/">Fonderie Pisano di Salerno, il Gip dispone indagini sui decessi</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-06-15T14:59:32+00:00"><meta itemprop="dateModified" content="2019-06-15T14:59:32+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2019/06/Luigi_Bisogno_Cisl_Giovani.jpg"><meta itemprop="width" content="408"><meta itemprop="height" content="230"></span>        </footer>

    </article> <!-- /.post -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_68_5d04f895d11a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5d04f895d11a6" ><script>var block_td_uid_68_5d04f895d11a6 = new tdBlock();
block_td_uid_68_5d04f895d11a6.id = "td_uid_68_5d04f895d11a6";
block_td_uid_68_5d04f895d11a6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_68_5d04f895d11a6_rand","td_column_number":3,"live_filter_cur_post_id":178540,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5d04f895d11a6_rand","tdc_css_class_style":"td_uid_68_5d04f895d11a6_rand_style"}';
block_td_uid_68_5d04f895d11a6.td_column_number = "3";
block_td_uid_68_5d04f895d11a6.block_type = "td_block_related_posts";
block_td_uid_68_5d04f895d11a6.post_count = "3";
block_td_uid_68_5d04f895d11a6.found_posts = "50819";
block_td_uid_68_5d04f895d11a6.header_color = "";
block_td_uid_68_5d04f895d11a6.ajax_pagination_infinite_stop = "";
block_td_uid_68_5d04f895d11a6.max_num_pages = "16940";
tdBlocksArray.push(block_td_uid_68_5d04f895d11a6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_69_5d04f8962066e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_68_5d04f895d11a6" href="#">ARTICOLI CORRELATI</a><a id="td_uid_70_5d04f89620672" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_68_5d04f895d11a6" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_68_5d04f895d11a6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/comune-di-salerno-verso-il-collasso-lallarme-della-uil-fpl-provinciale/" rel="bookmark" class="td-image-wrap" title="Comune di Salerno verso il collasso, l&#8217;allarme della Uil Fpl provinciale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/01/Comune_Salerno_Municipio-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/01/Comune_Salerno_Municipio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/01/Comune_Salerno_Municipio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comune di Salerno verso il collasso, l&#8217;allarme della Uil Fpl provinciale" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/comune-di-salerno-verso-il-collasso-lallarme-della-uil-fpl-provinciale/" rel="bookmark" title="Comune di Salerno verso il collasso, l&#8217;allarme della Uil Fpl provinciale">Comune di Salerno verso il collasso, l&#8217;allarme della Uil Fpl provinciale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/fonderie-pisano-di-salerno-il-gip-dispone-indagini-sui-decessi/" rel="bookmark" class="td-image-wrap" title="Fonderie Pisano di Salerno, il Gip dispone indagini sui decessi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/fonderie-pisano-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/fonderie-pisano-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/fonderie-pisano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fonderie Pisano di Salerno, il Gip dispone indagini sui decessi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/fonderie-pisano-di-salerno-il-gip-dispone-indagini-sui-decessi/" rel="bookmark" title="Fonderie Pisano di Salerno, il Gip dispone indagini sui decessi">Fonderie Pisano di Salerno, il Gip dispone indagini sui decessi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/06/15/amalfi-al-via-la-stagione-dei-musical-allantico-arsenale-della-repubblica/" rel="bookmark" class="td-image-wrap" title="Amalfi: al via la stagione dei musical all&#8217;Antico Arsenale della Repubblica"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/Rebellion_Amalfi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/Rebellion_Amalfi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/Rebellion_Amalfi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Amalfi: al via la stagione dei musical all&#8217;Antico Arsenale della Repubblica" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/06/15/amalfi-al-via-la-stagione-dei-musical-allantico-arsenale-della-repubblica/" rel="bookmark" title="Amalfi: al via la stagione dei musical all&#8217;Antico Arsenale della Repubblica">Amalfi: al via la stagione dei musical all&#8217;Antico Arsenale della Repubblica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_5d04f895d11a6" data-td_block_id="td_uid_68_5d04f895d11a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_5d04f895d11a6" data-td_block_id="td_uid_68_5d04f895d11a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->


                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=178540" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/#respond" style="display:none;">Cancella Risposta</a></small></h3>			<form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo7@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_883206465" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='178540' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc01d857e6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_71_5d04f896211bb_rand td_block_template_1">
<!-- Interno Categoria -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="4179363031"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2019/06/15/salernitana-ecco-le-bozze-delle-maglie-per-la-prossima-stagione-targate-zeus/">Salernitana: ecco le bozze delle maglie per la prossima stagione targate Zeus</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/06/15/comune-di-salerno-verso-il-collasso-lallarme-della-uil-fpl-provinciale/">Comune di Salerno verso il collasso, l&#8217;allarme della Uil Fpl provinciale</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/06/15/fonderie-pisano-di-salerno-il-gip-dispone-indagini-sui-decessi/">Fonderie Pisano di Salerno, il Gip dispone indagini sui decessi</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/06/15/luigi-bisogno-cisl-giovani-componente-del-forum-dei-giovani-della-campania/">Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/06/15/continua-il-restyling-dello-stadio-arechi-a-breve-il-tabellone-luminoso/">Continua il restyling dello Stadio Arechi: a breve il tabellone luminoso</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/06/15/salerno-si-prepara-a-celebrare-il-centenario-della-salernitana/">Salerno si prepara a celebrare il centenario della Salernitana</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/06/15/da-roma-scrivono-dallalbania-un-interesse-per-la-salernitana/">Da Roma scrivono: dall&#8217;Albania un interesse per la Salernitana</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/06/15/amalfi-al-via-la-stagione-dei-musical-allantico-arsenale-della-repubblica/">Amalfi: al via la stagione dei musical all&#8217;Antico Arsenale della Repubblica</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/06/15/cinema-men-in-black-international-il-19-luglio-in-anteprima-al-giffoni-film-festival/">Cinema: Men in Black International il 19 luglio in anteprima al Giffoni Film Festival</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/06/15/baronissi-valiante-vara-la-giunta-petta-vicesindaco/">Baronissi, Valiante vara la giunta: Petta vicesindaco</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #020202;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:center;top:0;width:100%;z-index:9999;}.italybtn{margin-left:10px;}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#020202",btcB="#ffffff",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit\u00e0 in linea con le tue preferenze secondo le normi vigenti regolamentate dal <strong>GDPR <\/strong> 2016\/679 e il D.lgs. 196\/2003\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;", "Accetta", "Maggiori Informazioni", "https://www.salernonotizie.it/informativa-privacy/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit\u00e0 in linea con le tue preferenze secondo le normi vigenti regolamentate dal <strong>GDPR <\/strong> 2016\/679 e il D.lgs. 196\/2003\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;"</span><a href="https://www.salernonotizie.it/informativa-privacy/" class="italybtn" target="_blank">Maggiori Informazioni</a></div></noscript><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" ></a> </div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5d04f89621ca7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=178540&cd[content_name]=Luigi+Bisogno+%28Cisl+Giovani%29+componente+del+Forum+dei+Giovani+della+Campania&cd[categories]=1+Colonna+Dx%2C+Salerno&cd[tags]=Cisl%2C+Salerno" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/google-captcha/js/script.js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Luigi Bisogno (Cisl Giovani) componente del Forum dei Giovani della Campania</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><img class=\"alignleft size-full wp-image-178541\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2019\/06\/Luigi_Bisogno_Cisl_Giovani.jpg\" alt=\"\" width=\"408\" height=\"230\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2019\/06\/Luigi_Bisogno_Cisl_Giovani.jpg 408w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2019\/06\/Luigi_Bisogno_Cisl_Giovani-300x169.jpg 300w\" sizes=\"(max-width: 408px) 100vw, 408px\" \/>Luigi Bisogno, in rappresentanza del mondo giovanile e associativo salernitano, sigla un protocollo d&#8217;intesa col Forum regionale dei Giovani della Campania. Attivista salernitano, Bisogno da anni \u00e8 impegnato nel mondo del terzo settore e da circa un anno ricopre il ruolo di presidente della Cisl Giovani Salerno, oltre ad essere gi\u00e0 presidente dell&#8217;associazione nazionale Donation Italia.<\/p>\n<p>&#8220;Cos\u00ec si apre un nuovo scenario per Salerno&#8221;, ha detto Bisogno. &#8220;E&#8217; un percorso che vede l&#8217;organismo regionale giovanile gi\u00e0 presente in pi\u00f9 occasioni nel capoluogo salernitano con l&#8217;obiettivo di promuovere l&#8217;importante e bella esperienza dei Forum. Una sinergia, un protocollo d&#8217;intesa e d&#8217;intenti per sostenere le ricchezze dei nostri territori e la caparbiet\u00e0 di noi giovani. Proprio quei giovani che da anni sono costretti a scappar via per l&#8217;assenza di prospettive. Noi abbiamo deciso di restare e di farlo sostenendo idee, progetti, start-up.<\/p>\n<p>Promuovendo l&#8217;esperienza Erasmus, il mondo dell&#8217;associazionismo e del terzo settore tutto, partendo proprio da noi. Dai giovani! Ringrazio il presidente Giuseppe Caruso e tutti gli addetti ai lavori per la fiducia e per aver esaudito il mio desiderio: far parte dell&#8217;organismo giovanile pi\u00f9 importante della Regione Campania. Noi ci siamo, Salerno e la sua provincia ci sono&#8221;.<\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (DONOTCACHEPAGE constant is defined) 
Database Caching using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2019-06-15 15:54:30 by W3 Total Cache
-->