<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra - Salernonotizie.it" />
<meta property="og:description" content="StampaNell’ambito della definizione dei “LEPTA” da parte del Consiglio Nazionale del Sistema Agenziale, nei giorni 15, 16 e 17 luglio p.v., presso la Direzione Generale dell’Arpac, si svolgerà un workshop tecnico tra gli esperti delle Agenzie regionali della Campania, Calabria, Emilia Romagna, Lombardia, Toscana e di ISPRA, appartenenti al Gruppo di Lavoro 2 (coordinato da &hellip;" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/" />
<meta property="og:site_name" content="Salernonotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
<meta property="article:section" content="1 Colonna Sx" />
<meta property="article:published_time" content="2019-07-12T17:27:08+00:00" />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi.jpg" />
<meta property="og:image:secure_url" content="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="339" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaNell’ambito della definizione dei “LEPTA” da parte del Consiglio Nazionale del Sistema Agenziale, nei giorni 15, 16 e 17 luglio p.v., presso la Direzione Generale dell’Arpac, si svolgerà un workshop tecnico tra gli esperti delle Agenzie regionali della Campania, Calabria, Emilia Romagna, Lombardia, Toscana e di ISPRA, appartenenti al Gruppo di Lavoro 2 (coordinato da [&hellip;]" />
<meta name="twitter:title" content="Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra - Salernonotizie.it" />
<meta name="twitter:site" content="@salernonotizie" />
<meta name="twitter:image" content="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi.jpg" />
<meta name="twitter:creator" content="@salernonotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.salernonotizie.it/#organization","name":"","url":"https://www.salernonotizie.it/","sameAs":["https://www.facebook.com/salernonotizie.it/","https://www.youtube.com/user/salernonotizie","https://twitter.com/salernonotizie"]},{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","publisher":{"@id":"https://www.salernonotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/#primaryimage","url":"https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi.jpg","width":500,"height":339},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/#webpage","url":"https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/","inLanguage":"it-IT","name":"Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/#primaryimage"},"datePublished":"2019-07-12T17:27:08+00:00","dateModified":"2019-07-12T17:27:08+00:00"},{"@type":"Article","@id":"https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/#article","isPartOf":{"@id":"https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/#webpage"},"author":{"@id":"https://www.salernonotizie.it/author/redazione/#author"},"headline":"Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra","datePublished":"2019-07-12T17:27:08+00:00","dateModified":"2019-07-12T17:27:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/#webpage"},"publisher":{"@id":"https://www.salernonotizie.it/#organization"},"image":{"@id":"https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/#primaryimage"},"articleSection":"1 Colonna Sx,Campania,Salerno"},{"@type":["Person"],"@id":"https://www.salernonotizie.it/author/redazione/#author","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"<a href=\"https://plus.google.com/101461979528896441463?rel=author\">Google</a>","sameAs":["https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.0.5');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra Feed dei commenti" href="https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/feed/" />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"180971","content_name":"Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra","categories":"1 Colonna Sx, Campania, Salerno","tags":""},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["200636957208130"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":180971,"content_name":"Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra","categories":"1 Colonna Sx, Campania, Salerno","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["44732865"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/www.salernonotizie.it","ajaxUrl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.salernonotizie.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=180971' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F07%2F12%2Fcampania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F07%2F12%2Fcampania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

</head>

<body class="post-template-default single single-post postid-180971 single-format-standard campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.facebook.com/keebeachlaspiaggia/" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                12-07-2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            


<!--
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				</a>
    </div>-->
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="la fabbrica salerno" target="_blank" href="http://www.lafabbricadisalerno.it">
     				<img alt="la fabbrica salerno, concerto gianluca capozzo" src="/wp-content/banner_clienti/machette_istituzionale_la_fabbrica.jpg" width="234px" height="90px">
				</a>
    </div>
		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	
<!--
 <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				 <a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				</a>
    </div>-->
    
    
    <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>
    
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d28e3ceae529_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d28e3ceae529" ><script>var block_td_uid_1_5d28e3ceae529 = new tdBlock();
block_td_uid_1_5d28e3ceae529.id = "td_uid_1_5d28e3ceae529";
block_td_uid_1_5d28e3ceae529.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d28e3ceae529_rand","tdc_css_class":"td_uid_1_5d28e3ceae529_rand","tdc_css_class_style":"td_uid_1_5d28e3ceae529_rand_style"}';
block_td_uid_1_5d28e3ceae529.td_column_number = "3";
block_td_uid_1_5d28e3ceae529.block_type = "td_block_mega_menu";
block_td_uid_1_5d28e3ceae529.post_count = "4";
block_td_uid_1_5d28e3ceae529.found_posts = "16321";
block_td_uid_1_5d28e3ceae529.header_color = "";
block_td_uid_1_5d28e3ceae529.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d28e3ceae529.max_num_pages = "4081";
tdBlocksArray.push(block_td_uid_1_5d28e3ceae529);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d28e3ceae529" id="td_uid_2_5d28e3ceaea21" data-td_block_id="td_uid_1_5d28e3ceae529" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d28e3ceae529"  id="td_uid_3_5d28e3ceaea41" data-td_block_id="td_uid_1_5d28e3ceae529" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5d28e3ceae529"  id="td_uid_4_5d28e3ceaea60" data-td_block_id="td_uid_1_5d28e3ceae529" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5d28e3ceae529"  id="td_uid_5_5d28e3ceaea7b" data-td_block_id="td_uid_1_5d28e3ceae529" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5d28e3ceae529"  id="td_uid_6_5d28e3ceaea94" data-td_block_id="td_uid_1_5d28e3ceae529" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5d28e3ceae529 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/sapri-getta-rifiuti-da-finestrino-auto-telecamere-lo-beccano/" rel="bookmark" class="td-image-wrap" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/sapri-getta-rifiuti-da-finestrino-auto-telecamere-lo-beccano/" rel="bookmark" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano">Sapri, getta rifiuti da finestrino auto: telecamere lo beccano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/salerno-incidente-auto-scooter-su-lungomare-centauro-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Salerno, incidente auto-scooter su lungomare: centauro in ospedale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/incidente-lungomare-colombo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/incidente-lungomare-colombo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/incidente-lungomare-colombo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, incidente auto-scooter su lungomare: centauro in ospedale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/salerno-incidente-auto-scooter-su-lungomare-centauro-in-ospedale/" rel="bookmark" title="Salerno, incidente auto-scooter su lungomare: centauro in ospedale">Salerno, incidente auto-scooter su lungomare: centauro in ospedale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/campania-choc-in-treno-si-masturba-di-fronte-donna-multato-di-10mila-e/" rel="bookmark" class="td-image-wrap" title="Campania, choc in treno: si masturba di fronte donna, multato di 10mila €"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Polfer-treni-stazione-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Polfer-treni-stazione-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Polfer-treni-stazione-436x223.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Campania, choc in treno: si masturba di fronte donna, multato di 10mila €" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/campania-choc-in-treno-si-masturba-di-fronte-donna-multato-di-10mila-e/" rel="bookmark" title="Campania, choc in treno: si masturba di fronte donna, multato di 10mila €">Campania, choc in treno: si masturba di fronte donna, multato di 10mila €</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/sapri-nascondeva-droga-in-vagone-treno-abbandonato-arrestato/" rel="bookmark" class="td-image-wrap" title="Sapri: nascondeva droga in vagone treno abbandonato, arrestato"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/07/carabinieri-arresto-droga-sapri-218x150.png"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/07/carabinieri-arresto-droga-sapri-218x150.png 218w, https://www.salernonotizie.it/wp-content/uploads/2018/07/carabinieri-arresto-droga-sapri-400x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sapri: nascondeva droga in vagone treno abbandonato, arrestato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/sapri-nascondeva-droga-in-vagone-treno-abbandonato-arrestato/" rel="bookmark" title="Sapri: nascondeva droga in vagone treno abbandonato, arrestato">Sapri: nascondeva droga in vagone treno abbandonato, arrestato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d28e3ceae529" data-td_block_id="td_uid_1_5d28e3ceae529"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d28e3ceae529" data-td_block_id="td_uid_1_5d28e3ceae529"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d28e3ceaf331_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d28e3ceaf331" ><script>var block_td_uid_7_5d28e3ceaf331 = new tdBlock();
block_td_uid_7_5d28e3ceaf331.id = "td_uid_7_5d28e3ceaf331";
block_td_uid_7_5d28e3ceaf331.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d28e3ceaf331_rand","tdc_css_class":"td_uid_7_5d28e3ceaf331_rand","tdc_css_class_style":"td_uid_7_5d28e3ceaf331_rand_style"}';
block_td_uid_7_5d28e3ceaf331.td_column_number = "3";
block_td_uid_7_5d28e3ceaf331.block_type = "td_block_mega_menu";
block_td_uid_7_5d28e3ceaf331.post_count = "5";
block_td_uid_7_5d28e3ceaf331.found_posts = "32869";
block_td_uid_7_5d28e3ceaf331.header_color = "";
block_td_uid_7_5d28e3ceaf331.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d28e3ceaf331.max_num_pages = "6574";
tdBlocksArray.push(block_td_uid_7_5d28e3ceaf331);
</script><div id=td_uid_7_5d28e3ceaf331 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/salerno-scatta-allarme-alle-poste-di-via-fiume-interviene-polizia/" rel="bookmark" class="td-image-wrap" title="Salerno: scatta allarme alle Poste di via Fiume, interviene Polizia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/Poste_Via_Fiume_Mercatello-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/Poste_Via_Fiume_Mercatello-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/Poste_Via_Fiume_Mercatello-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: scatta allarme alle Poste di via Fiume, interviene Polizia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/salerno-scatta-allarme-alle-poste-di-via-fiume-interviene-polizia/" rel="bookmark" title="Salerno: scatta allarme alle Poste di via Fiume, interviene Polizia">Salerno: scatta allarme alle Poste di via Fiume, interviene Polizia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/sapri-getta-rifiuti-da-finestrino-auto-telecamere-lo-beccano/" rel="bookmark" class="td-image-wrap" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/sapri-getta-rifiuti-da-finestrino-auto-telecamere-lo-beccano/" rel="bookmark" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano">Sapri, getta rifiuti da finestrino auto: telecamere lo beccano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/salerno-incidente-auto-scooter-su-lungomare-centauro-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Salerno, incidente auto-scooter su lungomare: centauro in ospedale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/incidente-lungomare-colombo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/incidente-lungomare-colombo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/incidente-lungomare-colombo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, incidente auto-scooter su lungomare: centauro in ospedale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/salerno-incidente-auto-scooter-su-lungomare-centauro-in-ospedale/" rel="bookmark" title="Salerno, incidente auto-scooter su lungomare: centauro in ospedale">Salerno, incidente auto-scooter su lungomare: centauro in ospedale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/" rel="bookmark" class="td-image-wrap" title="Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/" rel="bookmark" title="Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra">Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/campania-dichiarazione-stato-di-grave-pericolosita-per-gli-incendi-boschivi/" rel="bookmark" class="td-image-wrap" title="Campania: Dichiarazione stato di grave pericolosita&#8217; per gli incendi boschivi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/10/Incendio_notte_montagne-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/10/Incendio_notte_montagne-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/10/Incendio_notte_montagne-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Campania: Dichiarazione stato di grave pericolosita&#8217; per gli incendi boschivi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/campania-dichiarazione-stato-di-grave-pericolosita-per-gli-incendi-boschivi/" rel="bookmark" title="Campania: Dichiarazione stato di grave pericolosita&#8217; per gli incendi boschivi">Campania: Dichiarazione stato di grave pericolosita&#8217; per gli incendi boschivi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d28e3ceaf331" data-td_block_id="td_uid_7_5d28e3ceaf331"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d28e3ceaf331" data-td_block_id="td_uid_7_5d28e3ceaf331"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d28e3ceb0344_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d28e3ceb0344" ><script>var block_td_uid_8_5d28e3ceb0344 = new tdBlock();
block_td_uid_8_5d28e3ceb0344.id = "td_uid_8_5d28e3ceb0344";
block_td_uid_8_5d28e3ceb0344.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d28e3ceb0344_rand","tdc_css_class":"td_uid_8_5d28e3ceb0344_rand","tdc_css_class_style":"td_uid_8_5d28e3ceb0344_rand_style"}';
block_td_uid_8_5d28e3ceb0344.td_column_number = "3";
block_td_uid_8_5d28e3ceb0344.block_type = "td_block_mega_menu";
block_td_uid_8_5d28e3ceb0344.post_count = "4";
block_td_uid_8_5d28e3ceb0344.found_posts = "20719";
block_td_uid_8_5d28e3ceb0344.header_color = "";
block_td_uid_8_5d28e3ceb0344.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d28e3ceb0344.max_num_pages = "5180";
tdBlocksArray.push(block_td_uid_8_5d28e3ceb0344);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d28e3ceb0344" id="td_uid_9_5d28e3ceb07ae" data-td_block_id="td_uid_8_5d28e3ceb0344" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5d28e3ceb0344"  id="td_uid_10_5d28e3ceb07cf" data-td_block_id="td_uid_8_5d28e3ceb0344" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5d28e3ceb0344"  id="td_uid_11_5d28e3ceb07ec" data-td_block_id="td_uid_8_5d28e3ceb0344" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5d28e3ceb0344"  id="td_uid_12_5d28e3ceb0806" data-td_block_id="td_uid_8_5d28e3ceb0344" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5d28e3ceb0344"  id="td_uid_13_5d28e3ceb081e" data-td_block_id="td_uid_8_5d28e3ceb0344" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5d28e3ceb0344"  id="td_uid_14_5d28e3ceb0836" data-td_block_id="td_uid_8_5d28e3ceb0344" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5d28e3ceb0344 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/salernitana-allenamenti-tra-campo-e-piscina-al-mary-rosy/" rel="bookmark" class="td-image-wrap" title="Salernitana, allenamenti tra campo e piscina al Mary Rosy"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/09/allenamento-salernitana-mary-rosy-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/09/allenamento-salernitana-mary-rosy-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/09/allenamento-salernitana-mary-rosy-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, allenamenti tra campo e piscina al Mary Rosy" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/salernitana-allenamenti-tra-campo-e-piscina-al-mary-rosy/" rel="bookmark" title="Salernitana, allenamenti tra campo e piscina al Mary Rosy">Salernitana, allenamenti tra campo e piscina al Mary Rosy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/salernitana-ufficializzati-firenze-morrone-e-carillo/" rel="bookmark" class="td-image-wrap" title="Salernitana: ufficializzati Firenze, Morrone e Carillo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/Morrone_MG1_8732-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/Morrone_MG1_8732-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/Morrone_MG1_8732-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: ufficializzati Firenze, Morrone e Carillo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/salernitana-ufficializzati-firenze-morrone-e-carillo/" rel="bookmark" title="Salernitana: ufficializzati Firenze, Morrone e Carillo">Salernitana: ufficializzati Firenze, Morrone e Carillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/salernitana-in-tre-dalla-lazio-lombardi-casasola-e-djavan-anderson/" rel="bookmark" class="td-image-wrap" title="Salernitana, in tre dalla Lazio: Lombardi, Casasola e Djavan Anderson"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/01/Palermo_Salernitana_17_Djavan_Anderson-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/01/Palermo_Salernitana_17_Djavan_Anderson-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/01/Palermo_Salernitana_17_Djavan_Anderson-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, in tre dalla Lazio: Lombardi, Casasola e Djavan Anderson" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/salernitana-in-tre-dalla-lazio-lombardi-casasola-e-djavan-anderson/" rel="bookmark" title="Salernitana, in tre dalla Lazio: Lombardi, Casasola e Djavan Anderson">Salernitana, in tre dalla Lazio: Lombardi, Casasola e Djavan Anderson</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/salernitana-dal-cagliari-in-arrivo-lattaccante-niccolo-giannetti/" rel="bookmark" class="td-image-wrap" title="Salernitana, dal Cagliari in arrivo l&#8217;attaccante Niccolò Giannetti"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/giannetti-cagliari-novembre-2017-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/giannetti-cagliari-novembre-2017-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/giannetti-cagliari-novembre-2017-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, dal Cagliari in arrivo l&#8217;attaccante Niccolò Giannetti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/salernitana-dal-cagliari-in-arrivo-lattaccante-niccolo-giannetti/" rel="bookmark" title="Salernitana, dal Cagliari in arrivo l&#8217;attaccante Niccolò Giannetti">Salernitana, dal Cagliari in arrivo l&#8217;attaccante Niccolò Giannetti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d28e3ceb0344" data-td_block_id="td_uid_8_5d28e3ceb0344"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d28e3ceb0344" data-td_block_id="td_uid_8_5d28e3ceb0344"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d28e3ceb1287_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d28e3ceb1287" ><script>var block_td_uid_15_5d28e3ceb1287 = new tdBlock();
block_td_uid_15_5d28e3ceb1287.id = "td_uid_15_5d28e3ceb1287";
block_td_uid_15_5d28e3ceb1287.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d28e3ceb1287_rand","tdc_css_class":"td_uid_15_5d28e3ceb1287_rand","tdc_css_class_style":"td_uid_15_5d28e3ceb1287_rand_style"}';
block_td_uid_15_5d28e3ceb1287.td_column_number = "3";
block_td_uid_15_5d28e3ceb1287.block_type = "td_block_mega_menu";
block_td_uid_15_5d28e3ceb1287.post_count = "4";
block_td_uid_15_5d28e3ceb1287.found_posts = "34261";
block_td_uid_15_5d28e3ceb1287.header_color = "";
block_td_uid_15_5d28e3ceb1287.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d28e3ceb1287.max_num_pages = "8566";
tdBlocksArray.push(block_td_uid_15_5d28e3ceb1287);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d28e3ceb1287" id="td_uid_16_5d28e3ceb1874" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_17_5d28e3ceb1896" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_18_5d28e3ceb18b3" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_19_5d28e3ceb18cc" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_20_5d28e3ceb18e4" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_21_5d28e3ceb18fc" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_22_5d28e3ceb1913" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_23_5d28e3ceb192a" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_24_5d28e3ceb1941" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_25_5d28e3ceb1958" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_26_5d28e3ceb196e" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_27_5d28e3ceb1985" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_28_5d28e3ceb199b" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_29_5d28e3ceb19b1" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_30_5d28e3ceb19c8" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_31_5d28e3ceb19de" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_32_5d28e3ceb19f5" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_33_5d28e3ceb1a0c" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_34_5d28e3ceb1a22" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_35_5d28e3ceb1a39" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_36_5d28e3ceb1a4f" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_37_5d28e3ceb1a66" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_38_5d28e3ceb1a7c" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_39_5d28e3ceb1a93" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_40_5d28e3ceb1aa9" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_41_5d28e3ceb1abf" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_42_5d28e3ceb1aeb" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_43_5d28e3ceb1b10" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_44_5d28e3ceb1b27" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_45_5d28e3ceb1b4b" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5d28e3ceb1287"  id="td_uid_46_5d28e3ceb1b62" data-td_block_id="td_uid_15_5d28e3ceb1287" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5d28e3ceb1287 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/sapri-getta-rifiuti-da-finestrino-auto-telecamere-lo-beccano/" rel="bookmark" class="td-image-wrap" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/sapri-getta-rifiuti-da-finestrino-auto-telecamere-lo-beccano/" rel="bookmark" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano">Sapri, getta rifiuti da finestrino auto: telecamere lo beccano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/sapri-nascondeva-droga-in-vagone-treno-abbandonato-arrestato/" rel="bookmark" class="td-image-wrap" title="Sapri: nascondeva droga in vagone treno abbandonato, arrestato"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/07/carabinieri-arresto-droga-sapri-218x150.png"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/07/carabinieri-arresto-droga-sapri-218x150.png 218w, https://www.salernonotizie.it/wp-content/uploads/2018/07/carabinieri-arresto-droga-sapri-400x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sapri: nascondeva droga in vagone treno abbandonato, arrestato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/sapri-nascondeva-droga-in-vagone-treno-abbandonato-arrestato/" rel="bookmark" title="Sapri: nascondeva droga in vagone treno abbandonato, arrestato">Sapri: nascondeva droga in vagone treno abbandonato, arrestato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/campania-dichiarazione-stato-di-grave-pericolosita-per-gli-incendi-boschivi/" rel="bookmark" class="td-image-wrap" title="Campania: Dichiarazione stato di grave pericolosita&#8217; per gli incendi boschivi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/10/Incendio_notte_montagne-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/10/Incendio_notte_montagne-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/10/Incendio_notte_montagne-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Campania: Dichiarazione stato di grave pericolosita&#8217; per gli incendi boschivi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/campania-dichiarazione-stato-di-grave-pericolosita-per-gli-incendi-boschivi/" rel="bookmark" title="Campania: Dichiarazione stato di grave pericolosita&#8217; per gli incendi boschivi">Campania: Dichiarazione stato di grave pericolosita&#8217; per gli incendi boschivi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/campagna-rinvenuta-mega-discarica-abusiva-rifiuti-speciali/" rel="bookmark" class="td-image-wrap" title="Campagna: rinvenuta mega discarica abusiva rifiuti speciali"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/discarica_campagna-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/discarica_campagna-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/discarica_campagna-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Campagna: rinvenuta mega discarica abusiva rifiuti speciali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/campagna-rinvenuta-mega-discarica-abusiva-rifiuti-speciali/" rel="bookmark" title="Campagna: rinvenuta mega discarica abusiva rifiuti speciali">Campagna: rinvenuta mega discarica abusiva rifiuti speciali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d28e3ceb1287" data-td_block_id="td_uid_15_5d28e3ceb1287"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5d28e3ceb1287" data-td_block_id="td_uid_15_5d28e3ceb1287"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5d28e3ceb234e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5d28e3ceb234e" ><script>var block_td_uid_47_5d28e3ceb234e = new tdBlock();
block_td_uid_47_5d28e3ceb234e.id = "td_uid_47_5d28e3ceb234e";
block_td_uid_47_5d28e3ceb234e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5d28e3ceb234e_rand","tdc_css_class":"td_uid_47_5d28e3ceb234e_rand","tdc_css_class_style":"td_uid_47_5d28e3ceb234e_rand_style"}';
block_td_uid_47_5d28e3ceb234e.td_column_number = "3";
block_td_uid_47_5d28e3ceb234e.block_type = "td_block_mega_menu";
block_td_uid_47_5d28e3ceb234e.post_count = "4";
block_td_uid_47_5d28e3ceb234e.found_posts = "2709";
block_td_uid_47_5d28e3ceb234e.header_color = "";
block_td_uid_47_5d28e3ceb234e.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d28e3ceb234e.max_num_pages = "678";
tdBlocksArray.push(block_td_uid_47_5d28e3ceb234e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5d28e3ceb234e" id="td_uid_48_5d28e3ceb2882" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_49_5d28e3ceb28a7" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_50_5d28e3ceb28c7" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_51_5d28e3ceb28e1" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_52_5d28e3ceb28fa" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_53_5d28e3ceb2912" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_54_5d28e3ceb292a" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_55_5d28e3ceb2941" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_56_5d28e3ceb2959" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_57_5d28e3ceb2971" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_58_5d28e3ceb2989" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_59_5d28e3ceb29a1" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5d28e3ceb234e"  id="td_uid_60_5d28e3ceb29b8" data-td_block_id="td_uid_47_5d28e3ceb234e" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5d28e3ceb234e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/azienda-calcio-il-nuovo-impatto-socio-economico-di-antonio-sanges/" rel="bookmark" class="td-image-wrap" title="Azienda Calcio: il nuovo impatto socio economico (di Antonio Sanges)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Azienda Calcio: il nuovo impatto socio economico (di Antonio Sanges)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/azienda-calcio-il-nuovo-impatto-socio-economico-di-antonio-sanges/" rel="bookmark" title="Azienda Calcio: il nuovo impatto socio economico (di Antonio Sanges)">Azienda Calcio: il nuovo impatto socio economico (di Antonio Sanges)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/11/master-in-direzione-e-gestione-del-personale-con-stage-finale-3/" rel="bookmark" class="td-image-wrap" title="Master in direzione e gestione del personale con stage finale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in direzione e gestione del personale con stage finale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/11/master-in-direzione-e-gestione-del-personale-con-stage-finale-3/" rel="bookmark" title="Master in direzione e gestione del personale con stage finale">Master in direzione e gestione del personale con stage finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/10/master-di-in-medicina-legale-con-stage-finale-2/" rel="bookmark" class="td-image-wrap" title="Master di in medicina legale con stage finale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master di in medicina legale con stage finale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/10/master-di-in-medicina-legale-con-stage-finale-2/" rel="bookmark" title="Master di in medicina legale con stage finale">Master di in medicina legale con stage finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/09/master-in-arredatore-dinterni-interior-design-con-stage-finale-4/" rel="bookmark" class="td-image-wrap" title="Master in Arredatore d’interni/interior design con stage finale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in Arredatore d’interni/interior design con stage finale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/09/master-in-arredatore-dinterni-interior-design-con-stage-finale-4/" rel="bookmark" title="Master in Arredatore d’interni/interior design con stage finale">Master in Arredatore d’interni/interior design con stage finale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5d28e3ceb234e" data-td_block_id="td_uid_47_5d28e3ceb234e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5d28e3ceb234e" data-td_block_id="td_uid_47_5d28e3ceb234e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5d28e3ceb3231_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5d28e3ceb3231" ><script>var block_td_uid_61_5d28e3ceb3231 = new tdBlock();
block_td_uid_61_5d28e3ceb3231.id = "td_uid_61_5d28e3ceb3231";
block_td_uid_61_5d28e3ceb3231.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_61_5d28e3ceb3231_rand","tdc_css_class":"td_uid_61_5d28e3ceb3231_rand","tdc_css_class_style":"td_uid_61_5d28e3ceb3231_rand_style"}';
block_td_uid_61_5d28e3ceb3231.td_column_number = "3";
block_td_uid_61_5d28e3ceb3231.block_type = "td_block_mega_menu";
block_td_uid_61_5d28e3ceb3231.post_count = "4";
block_td_uid_61_5d28e3ceb3231.found_posts = "2739";
block_td_uid_61_5d28e3ceb3231.header_color = "";
block_td_uid_61_5d28e3ceb3231.ajax_pagination_infinite_stop = "";
block_td_uid_61_5d28e3ceb3231.max_num_pages = "685";
tdBlocksArray.push(block_td_uid_61_5d28e3ceb3231);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5d28e3ceb3231" id="td_uid_62_5d28e3ceb373c" data-td_block_id="td_uid_61_5d28e3ceb3231" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_61_5d28e3ceb3231"  id="td_uid_63_5d28e3ceb375b" data-td_block_id="td_uid_61_5d28e3ceb3231" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_61_5d28e3ceb3231"  id="td_uid_64_5d28e3ceb3779" data-td_block_id="td_uid_61_5d28e3ceb3231" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_61_5d28e3ceb3231"  id="td_uid_65_5d28e3ceb3799" data-td_block_id="td_uid_61_5d28e3ceb3231" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_61_5d28e3ceb3231 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/10/teatro-arbostella-pronta-la-xiv-stagione-teatrale-lunedi-15-07-la-presentazione/" rel="bookmark" class="td-image-wrap" title="Teatro Arbostella: pronta la XIV stagione teatrale. Lunedi 15/07 la presentazione"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Platea_Teatro_Arbostella-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Platea_Teatro_Arbostella-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Platea_Teatro_Arbostella-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Teatro Arbostella: pronta la XIV stagione teatrale. Lunedi 15/07 la presentazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/10/teatro-arbostella-pronta-la-xiv-stagione-teatrale-lunedi-15-07-la-presentazione/" rel="bookmark" title="Teatro Arbostella: pronta la XIV stagione teatrale. Lunedi 15/07 la presentazione">Teatro Arbostella: pronta la XIV stagione teatrale. Lunedi 15/07 la presentazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/10/amalfi-in-jazz-seconda-serata-con-il-sound-ricercato-di-casanova-swing-band/" rel="bookmark" class="td-image-wrap" title="Amalfi in Jazz: seconda serata con il sound ricercato di Casanova Swing Band"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/Amalfi_in_Jazz_concerto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/Amalfi_in_Jazz_concerto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/Amalfi_in_Jazz_concerto-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Amalfi in Jazz: seconda serata con il sound ricercato di Casanova Swing Band" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/10/amalfi-in-jazz-seconda-serata-con-il-sound-ricercato-di-casanova-swing-band/" rel="bookmark" title="Amalfi in Jazz: seconda serata con il sound ricercato di Casanova Swing Band">Amalfi in Jazz: seconda serata con il sound ricercato di Casanova Swing Band</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/10/salerno-allarena-del-mare-sunnammisuna-festival-di-beneficenza/" rel="bookmark" class="td-image-wrap" title="Salerno: all&#8217;Arena del Mare &#8220;SunnammiSunà&#8221;, Festival di beneficenza"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/Arena_del_Mare_Lungomare-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/Arena_del_Mare_Lungomare-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/Arena_del_Mare_Lungomare-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: all&#8217;Arena del Mare &#8220;SunnammiSunà&#8221;, Festival di beneficenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/10/salerno-allarena-del-mare-sunnammisuna-festival-di-beneficenza/" rel="bookmark" title="Salerno: all&#8217;Arena del Mare &#8220;SunnammiSunà&#8221;, Festival di beneficenza">Salerno: all&#8217;Arena del Mare &#8220;SunnammiSunà&#8221;, Festival di beneficenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/09/premio-charlot-xxxi-percezioni-comiche-e-giovani-cabarettisti-emergenti/" rel="bookmark" class="td-image-wrap" title="Premio Charlot XXXI: percezioni Comiche e Giovani cabarettisti emergenti"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/07/Premio_Charlot-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/07/Premio_Charlot-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/07/Premio_Charlot-436x297.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Premio Charlot XXXI: percezioni Comiche e Giovani cabarettisti emergenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/09/premio-charlot-xxxi-percezioni-comiche-e-giovani-cabarettisti-emergenti/" rel="bookmark" title="Premio Charlot XXXI: percezioni Comiche e Giovani cabarettisti emergenti">Premio Charlot XXXI: percezioni Comiche e Giovani cabarettisti emergenti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5d28e3ceb3231" data-td_block_id="td_uid_61_5d28e3ceb3231"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5d28e3ceb3231" data-td_block_id="td_uid_61_5d28e3ceb3231"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_5d28e3ceb4020_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5d28e3ceb4020" ><script>var block_td_uid_66_5d28e3ceb4020 = new tdBlock();
block_td_uid_66_5d28e3ceb4020.id = "td_uid_66_5d28e3ceb4020";
block_td_uid_66_5d28e3ceb4020.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_66_5d28e3ceb4020_rand","tdc_css_class":"td_uid_66_5d28e3ceb4020_rand","tdc_css_class_style":"td_uid_66_5d28e3ceb4020_rand_style"}';
block_td_uid_66_5d28e3ceb4020.td_column_number = "3";
block_td_uid_66_5d28e3ceb4020.block_type = "td_block_mega_menu";
block_td_uid_66_5d28e3ceb4020.post_count = "5";
block_td_uid_66_5d28e3ceb4020.found_posts = "1836";
block_td_uid_66_5d28e3ceb4020.header_color = "";
block_td_uid_66_5d28e3ceb4020.ajax_pagination_infinite_stop = "";
block_td_uid_66_5d28e3ceb4020.max_num_pages = "368";
tdBlocksArray.push(block_td_uid_66_5d28e3ceb4020);
</script><div id=td_uid_66_5d28e3ceb4020 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-12-luglio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola venerdì 12 luglio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 12 luglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-12-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 12 luglio">Rassegna stampa: i giornali salernitani in edicola venerdì 12 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/11/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-11-luglio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 11 luglio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 11 luglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/11/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-11-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 11 luglio">Rassegna stampa: i giornali salernitani in edicola giovedì 11 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/10/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-10-luglio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 10 luglio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 10 luglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/10/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-10-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 10 luglio">Rassegna stampa: i giornali salernitani in edicola mercoledì 10 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/09/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-9-luglio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola martedì 9 luglio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola martedì 9 luglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/09/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-9-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola martedì 9 luglio">Rassegna stampa: i giornali salernitani in edicola martedì 9 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/08/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-8-luglio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola lunedì 8 luglio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola lunedì 8 luglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/08/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-8-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola lunedì 8 luglio">Rassegna stampa: i giornali salernitani in edicola lunedì 8 luglio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5d28e3ceb4020" data-td_block_id="td_uid_66_5d28e3ceb4020"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5d28e3ceb4020" data-td_block_id="td_uid_66_5d28e3ceb4020"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>
            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/nuovo_banner_jaguar.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/nuovo_banner_discovery.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/epace-jaguar-jump/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/range-rover-evoque-con-cambio-automatico-incluso/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra">
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-180971" class="post-180971 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-sx category-campania category-salerno" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra&url=https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T19:27:08+00:00" >12 Luglio 2019</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><img class="alignleft size-full wp-image-150628" src="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi.jpg" alt="" width="500" height="339" srcset="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi-300x203.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />Nell’ambito della definizione dei “LEPTA” da parte del Consiglio Nazionale del Sistema Agenziale, nei giorni 15, 16 e 17 luglio p.v., presso la Direzione Generale dell’Arpac, si svolgerà un workshop tecnico tra gli esperti delle Agenzie regionali della Campania, Calabria, Emilia Romagna, Lombardia, Toscana e di ISPRA, appartenenti al Gruppo di Lavoro 2 (coordinato da Arpa Lombardia) sui controlli sulle acque reflue.</p>
<p>&nbsp;</p>
<p>Il Tavolo Istruttorio del Consiglio 1 – LEPTA (coordinato da Arpa Basilicata ed articolato in 5 GdL con Coordinatori e componenti di ISPRA e delle diverse ARPA/APPA) ha elaborato e proposto una  metodologia  per la  definizione dei LEPTA con riferimento all’ individuazione del livello minimo essenziale delle prestazioni, calibrato per ognuna delle regioni, secondo omogeneità operativa e con determinazione dei costi storici e standard; metodologia applicata in via sperimentale  a 7 delle 16  delle prestazioni prioritarie identificate nel Piano Triennale 2018/20 del SNPA.</p>
<p>&nbsp;</p>
<p>Il TIC 1  &#8211; LEPTA ha pertanto  proposto per le 7 prestazioni:</p>
<ul>
<li>il modello di calcolo per IDT e la definizione della linea quantitativa storica delle prestazioni</li>
<li>la definizione dei macroprocessi</li>
<li>i costi storici ed i costi standard.</li>
</ul>
<p>&nbsp;</p>
<p>Per le sette prestazioni sono poi stati definiti i processi standard mediante  appositi  incontri residenziali tenutisi a Milano in Arpa Lombardia che hanno visto la partecipazione di tecnici tematici di un numero rappresentativo delle Agenzie del SNPA e di ISPRA. Il Tavolo tecnico organizzato nella sede di Arpa Campania e incentrato sui controlli sulle acque reflue darà senz’altro un prezioso contributo alla prosecuzione dei lavori.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_67_5d28e3ceb5c09_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra&url=https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2019/07/12/campania-dichiarazione-stato-di-grave-pericolosita-per-gli-incendi-boschivi/">Campania: Dichiarazione stato di grave pericolosita&#8217; per gli incendi boschivi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo</span><a href="https://www.salernonotizie.it/2019/07/12/universiadi-anche-premier-conte-a-cerimonia-chiusura-a-napoli/">Universiadi: anche premier Conte a cerimonia chiusura a Napoli</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-07-12T19:27:08+00:00"><meta itemprop="dateModified" content="2019-07-12T19:27:08+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2018/08/Acque_Reflue_verdi.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="339"></span>        </footer>

    </article> <!-- /.post -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_68_5d28e3ceb62ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5d28e3ceb62ed" ><script>var block_td_uid_68_5d28e3ceb62ed = new tdBlock();
block_td_uid_68_5d28e3ceb62ed.id = "td_uid_68_5d28e3ceb62ed";
block_td_uid_68_5d28e3ceb62ed.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_68_5d28e3ceb62ed_rand","td_column_number":3,"live_filter_cur_post_id":180971,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5d28e3ceb62ed_rand","tdc_css_class_style":"td_uid_68_5d28e3ceb62ed_rand_style"}';
block_td_uid_68_5d28e3ceb62ed.td_column_number = "3";
block_td_uid_68_5d28e3ceb62ed.block_type = "td_block_related_posts";
block_td_uid_68_5d28e3ceb62ed.post_count = "3";
block_td_uid_68_5d28e3ceb62ed.found_posts = "56519";
block_td_uid_68_5d28e3ceb62ed.header_color = "";
block_td_uid_68_5d28e3ceb62ed.ajax_pagination_infinite_stop = "";
block_td_uid_68_5d28e3ceb62ed.max_num_pages = "18840";
tdBlocksArray.push(block_td_uid_68_5d28e3ceb62ed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_69_5d28e3cf08fa2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_68_5d28e3ceb62ed" href="#">ARTICOLI CORRELATI</a><a id="td_uid_70_5d28e3cf08fa5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_68_5d28e3ceb62ed" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_68_5d28e3ceb62ed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/salerno-scatta-allarme-alle-poste-di-via-fiume-interviene-polizia/" rel="bookmark" class="td-image-wrap" title="Salerno: scatta allarme alle Poste di via Fiume, interviene Polizia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/Poste_Via_Fiume_Mercatello-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/Poste_Via_Fiume_Mercatello-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/Poste_Via_Fiume_Mercatello-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: scatta allarme alle Poste di via Fiume, interviene Polizia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/salerno-scatta-allarme-alle-poste-di-via-fiume-interviene-polizia/" rel="bookmark" title="Salerno: scatta allarme alle Poste di via Fiume, interviene Polizia">Salerno: scatta allarme alle Poste di via Fiume, interviene Polizia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/sapri-getta-rifiuti-da-finestrino-auto-telecamere-lo-beccano/" rel="bookmark" class="td-image-wrap" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/telecamere_sicurezza-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/sapri-getta-rifiuti-da-finestrino-auto-telecamere-lo-beccano/" rel="bookmark" title="Sapri, getta rifiuti da finestrino auto: telecamere lo beccano">Sapri, getta rifiuti da finestrino auto: telecamere lo beccano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/12/salerno-incidente-auto-scooter-su-lungomare-centauro-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Salerno, incidente auto-scooter su lungomare: centauro in ospedale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/incidente-lungomare-colombo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/incidente-lungomare-colombo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/incidente-lungomare-colombo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, incidente auto-scooter su lungomare: centauro in ospedale" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/12/salerno-incidente-auto-scooter-su-lungomare-centauro-in-ospedale/" rel="bookmark" title="Salerno, incidente auto-scooter su lungomare: centauro in ospedale">Salerno, incidente auto-scooter su lungomare: centauro in ospedale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_5d28e3ceb62ed" data-td_block_id="td_uid_68_5d28e3ceb62ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_5d28e3ceb62ed" data-td_block_id="td_uid_68_5d28e3ceb62ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->


                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=180971" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/#respond" style="display:none;">Cancella Risposta</a></small></h3>			<form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo7@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1967387855" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='180971' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3fe73302fd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_71_5d28e3cf09a40_rand td_block_template_1">
<!-- Interno Categoria -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="4179363031"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2019/07/12/salerno-scatta-allarme-alle-poste-di-via-fiume-interviene-polizia/">Salerno: scatta allarme alle Poste di via Fiume, interviene Polizia</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/07/12/sapri-getta-rifiuti-da-finestrino-auto-telecamere-lo-beccano/">Sapri, getta rifiuti da finestrino auto: telecamere lo beccano</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/07/12/salerno-incidente-auto-scooter-su-lungomare-centauro-in-ospedale/">Salerno, incidente auto-scooter su lungomare: centauro in ospedale</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/07/12/campania-choc-in-treno-si-masturba-di-fronte-donna-multato-di-10mila-e/">Campania, choc in treno: si masturba di fronte donna, multato di 10mila €</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/07/12/sapri-nascondeva-droga-in-vagone-treno-abbandonato-arrestato/">Sapri: nascondeva droga in vagone treno abbandonato, arrestato</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/07/12/salernitana-allenamenti-tra-campo-e-piscina-al-mary-rosy/">Salernitana, allenamenti tra campo e piscina al Mary Rosy</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/07/12/salernitana-ufficializzati-firenze-morrone-e-carillo/">Salernitana: ufficializzati Firenze, Morrone e Carillo</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/07/12/universiadi-anche-premier-conte-a-cerimonia-chiusura-a-napoli/">Universiadi: anche premier Conte a cerimonia chiusura a Napoli</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/07/12/campania-controlli-acque-reflue-tavolo-tecnico-esperti-agenzie-regionali-e-ispra/">Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/07/12/campania-dichiarazione-stato-di-grave-pericolosita-per-gli-incendi-boschivi/">Campania: Dichiarazione stato di grave pericolosita&#8217; per gli incendi boschivi</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #020202;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:center;top:0;width:100%;z-index:9999;}.italybtn{margin-left:10px;}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#020202",btcB="#ffffff",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit\u00e0 in linea con le tue preferenze secondo le normi vigenti regolamentate dal <strong>GDPR <\/strong> 2016\/679 e il D.lgs. 196\/2003\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;", "Accetta", "Maggiori Informazioni", "https://www.salernonotizie.it/informativa-privacy/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit\u00e0 in linea con le tue preferenze secondo le normi vigenti regolamentate dal <strong>GDPR <\/strong> 2016\/679 e il D.lgs. 196\/2003\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;"</span><a href="https://www.salernonotizie.it/informativa-privacy/" class="italybtn" target="_blank">Maggiori Informazioni</a></div></noscript><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2FB Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2FB Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5d28e3cf0a62f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=180971&cd[content_name]=Campania.+Controlli+acque+reflue%3A+tavolo+tecnico+esperti+Agenzie+regionali+e+Ispra&cd[categories]=1+Colonna+Sx%2C+Campania%2C+Salerno&cd[tags]" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/google-captcha/js/script.js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Campania. Controlli acque reflue: tavolo tecnico esperti Agenzie regionali e Ispra</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><img class=\"alignleft size-full wp-image-150628\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2018\/08\/Acque_Reflue_verdi.jpg\" alt=\"\" width=\"500\" height=\"339\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2018\/08\/Acque_Reflue_verdi.jpg 500w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2018\/08\/Acque_Reflue_verdi-300x203.jpg 300w\" sizes=\"(max-width: 500px) 100vw, 500px\" \/>Nell\u2019ambito della definizione dei \u201cLEPTA\u201d da parte del Consiglio Nazionale del Sistema Agenziale, nei giorni 15, 16 e 17 luglio p.v., presso la Direzione Generale dell\u2019Arpac, si svolger\u00e0 un workshop tecnico tra gli esperti delle Agenzie regionali della Campania, Calabria, Emilia Romagna, Lombardia, Toscana e di ISPRA, appartenenti al Gruppo di Lavoro 2 (coordinato da Arpa Lombardia) sui controlli sulle acque reflue.<\/p>\n<p>&nbsp;<\/p>\n<p>Il Tavolo Istruttorio del Consiglio 1 \u2013 LEPTA (coordinato da Arpa Basilicata ed articolato in 5 GdL con Coordinatori e componenti di ISPRA e delle diverse ARPA\/APPA) ha elaborato e proposto una\u00a0 metodologia\u00a0 per la\u00a0 definizione dei LEPTA con riferimento all\u2019 individuazione del livello minimo essenziale delle prestazioni, calibrato per ognuna delle regioni, secondo omogeneit\u00e0 operativa e con determinazione dei costi storici e standard; metodologia applicata in via sperimentale\u00a0 a 7 delle 16\u00a0 delle prestazioni prioritarie identificate nel Piano Triennale 2018\/20 del SNPA.<\/p>\n<p>&nbsp;<\/p>\n<p>Il TIC 1\u00a0 &#8211; LEPTA ha pertanto\u00a0 proposto per le 7 prestazioni:<\/p>\n<ul>\n<li>il modello di calcolo per IDT e la definizione della linea quantitativa storica delle prestazioni<\/li>\n<li>la definizione dei macroprocessi<\/li>\n<li>i costi storici ed i costi standard.<\/li>\n<\/ul>\n<p>&nbsp;<\/p>\n<p>Per le sette prestazioni sono poi stati definiti i processi standard mediante\u00a0 appositi\u00a0 incontri residenziali tenutisi a Milano in Arpa Lombardia che hanno visto la partecipazione di tecnici tematici di un numero rappresentativo delle Agenzie del SNPA e di ISPRA. Il Tavolo tecnico organizzato nella sede di Arpa Campania e incentrato sui controlli sulle acque reflue dar\u00e0 senz\u2019altro un prezioso contributo alla prosecuzione dei lavori.<\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (DONOTCACHEPAGE constant is defined) 
Database Caching using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2019-07-12 21:47:27 by W3 Total Cache
-->