<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Esodo estivo: confermato il bollino nero, i dati dell&#039;ANAS - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esodo estivo: confermato il bollino nero, i dati dell&#039;ANAS - Salernonotizie.it" />
<meta property="og:description" content="StampaIl secondo weekend di agosto ha confermato le previsioni del bollino nero. Le grandi partenze verso le località turistiche, a cui si sono aggiunti anche agli spostamenti del fine settimana, hanno fatto registrare traffico molto intenso sui circa 30 mila chilometri di rete stradale e autostradale gestiti da Anas (società del Gruppo FS Italiane). I grandi flussi &hellip;" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/" />
<meta property="og:site_name" content="Salernonotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
<meta property="article:section" content="Campania" />
<meta property="article:published_time" content="2019-08-11T16:27:21+00:00" />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg" />
<meta property="og:image:secure_url" content="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaIl secondo weekend di agosto ha confermato le previsioni del bollino nero. Le grandi partenze verso le località turistiche, a cui si sono aggiunti anche agli spostamenti del fine settimana, hanno fatto registrare traffico molto intenso sui circa 30 mila chilometri di rete stradale e autostradale gestiti da Anas (società del Gruppo FS Italiane). I grandi flussi [&hellip;]" />
<meta name="twitter:title" content="Esodo estivo: confermato il bollino nero, i dati dell&#039;ANAS - Salernonotizie.it" />
<meta name="twitter:site" content="@salernonotizie" />
<meta name="twitter:image" content="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg" />
<meta name="twitter:creator" content="@salernonotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","potentialAction":{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/#primaryimage","url":"https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg","width":500,"height":333},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/#webpage","url":"https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/","inLanguage":"it-IT","name":"Esodo estivo: confermato il bollino nero, i dati dell&#039;ANAS - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/#primaryimage"},"datePublished":"2019-08-11T16:27:21+00:00","dateModified":"2019-08-11T16:27:21+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"}},{"@type":["Person"],"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"<a href=\"https://plus.google.com/101461979528896441463?rel=author\">Google</a>","sameAs":["https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.0.5');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS Feed dei commenti" href="https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/feed/" />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"183705","content_name":"Esodo estivo: confermato il bollino nero, i dati dell'ANAS","categories":"1 Colonna Sx, Campania","tags":""},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["200636957208130"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":183705,"content_name":"Esodo estivo: confermato il bollino nero, i dati dell'ANAS","categories":"1 Colonna Sx, Campania","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["44732865"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/www.salernonotizie.it","ajaxUrl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.salernonotizie.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=183705' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F08%2F11%2Fesodo-estivo-confermato-il-bollino-nero-i-dati-dellanas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F08%2F11%2Fesodo-estivo-confermato-il-bollino-nero-i-dati-dellanas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

</head>

<body class="post-template-default single single-post postid-183705 single-format-standard esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.facebook.com/keebeachlaspiaggia/" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                11-08-2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            


<!--
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				</a>
    </div>-->
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="la fabbrica salerno" target="_blank" href="http://www.lafabbricadisalerno.it">
     				<img alt="la fabbrica salerno, concerto gianluca capozzo" src="/wp-content/banner_clienti/machette_istituzionale_la_fabbrica.jpg" width="234px" height="90px">
				</a>
    </div>
		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	
<!--
 <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				 <a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				</a>
    </div>-->
    
    
    <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>
    
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d50623105af6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d50623105af6" ><script>var block_td_uid_1_5d50623105af6 = new tdBlock();
block_td_uid_1_5d50623105af6.id = "td_uid_1_5d50623105af6";
block_td_uid_1_5d50623105af6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d50623105af6_rand","tdc_css_class":"td_uid_1_5d50623105af6_rand","tdc_css_class_style":"td_uid_1_5d50623105af6_rand_style"}';
block_td_uid_1_5d50623105af6.td_column_number = "3";
block_td_uid_1_5d50623105af6.block_type = "td_block_mega_menu";
block_td_uid_1_5d50623105af6.post_count = "4";
block_td_uid_1_5d50623105af6.found_posts = "16739";
block_td_uid_1_5d50623105af6.header_color = "";
block_td_uid_1_5d50623105af6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d50623105af6.max_num_pages = "4185";
tdBlocksArray.push(block_td_uid_1_5d50623105af6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d50623105af6" id="td_uid_2_5d506231062d6" data-td_block_id="td_uid_1_5d50623105af6" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d50623105af6"  id="td_uid_3_5d506231062f8" data-td_block_id="td_uid_1_5d50623105af6" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5d50623105af6"  id="td_uid_4_5d50623106317" data-td_block_id="td_uid_1_5d50623105af6" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5d50623105af6"  id="td_uid_5_5d50623106332" data-td_block_id="td_uid_1_5d50623105af6" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5d50623105af6"  id="td_uid_6_5d5062310634b" data-td_block_id="td_uid_1_5d50623105af6" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5d50623105af6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/minorenni-beccati-a-bere-superalcolici-durante-la-notte-fra-sabato-e-domenica/" rel="bookmark" class="td-image-wrap" title="Minorenni beccati a bere superalcolici durante la notte fra sabato e domenica"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/06/bar-locale-movida-alcolici-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/06/bar-locale-movida-alcolici-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/06/bar-locale-movida-alcolici.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Minorenni beccati a bere superalcolici durante la notte fra sabato e domenica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/minorenni-beccati-a-bere-superalcolici-durante-la-notte-fra-sabato-e-domenica/" rel="bookmark" title="Minorenni beccati a bere superalcolici durante la notte fra sabato e domenica">Minorenni beccati a bere superalcolici durante la notte fra sabato e domenica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/" rel="bookmark" class="td-image-wrap" title="Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/" rel="bookmark" title="Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS">Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/concorso-regione-campania-si-parte-il-2-settembre-ecco-le-info/" rel="bookmark" class="td-image-wrap" title="Concorso Regione Campania: si parte il 2 settembre, ecco le info"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/10/concorso-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/10/concorso-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/10/concorso.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Concorso Regione Campania: si parte il 2 settembre, ecco le info" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/concorso-regione-campania-si-parte-il-2-settembre-ecco-le-info/" rel="bookmark" title="Concorso Regione Campania: si parte il 2 settembre, ecco le info">Concorso Regione Campania: si parte il 2 settembre, ecco le info</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/10/allerta-protezione-civile-campania-60-ore-di-caldo-oltre-la-norma/" rel="bookmark" class="td-image-wrap" title="Allerta Protezione Civile Campania: 60 ore di caldo oltre la norma"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/08/Ondata_di_Calore_Caldo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/08/Ondata_di_Calore_Caldo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/08/Ondata_di_Calore_Caldo-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Allerta Protezione Civile Campania: 60 ore di caldo oltre la norma" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/10/allerta-protezione-civile-campania-60-ore-di-caldo-oltre-la-norma/" rel="bookmark" title="Allerta Protezione Civile Campania: 60 ore di caldo oltre la norma">Allerta Protezione Civile Campania: 60 ore di caldo oltre la norma</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d50623105af6" data-td_block_id="td_uid_1_5d50623105af6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d50623105af6" data-td_block_id="td_uid_1_5d50623105af6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d50623106b6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d50623106b6c" ><script>var block_td_uid_7_5d50623106b6c = new tdBlock();
block_td_uid_7_5d50623106b6c.id = "td_uid_7_5d50623106b6c";
block_td_uid_7_5d50623106b6c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d50623106b6c_rand","tdc_css_class":"td_uid_7_5d50623106b6c_rand","tdc_css_class_style":"td_uid_7_5d50623106b6c_rand_style"}';
block_td_uid_7_5d50623106b6c.td_column_number = "3";
block_td_uid_7_5d50623106b6c.block_type = "td_block_mega_menu";
block_td_uid_7_5d50623106b6c.post_count = "5";
block_td_uid_7_5d50623106b6c.found_posts = "33448";
block_td_uid_7_5d50623106b6c.header_color = "";
block_td_uid_7_5d50623106b6c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d50623106b6c.max_num_pages = "6690";
tdBlocksArray.push(block_td_uid_7_5d50623106b6c);
</script><div id=td_uid_7_5d50623106b6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/salerno-il-trincerone-si-tinge-di-giallo-e-arancio/" rel="bookmark" class="td-image-wrap" title="Salerno: il Trincerone si tinge di giallo e arancio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/trincerone-est-salerno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/trincerone-est-salerno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/trincerone-est-salerno-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: il Trincerone si tinge di giallo e arancio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/salerno-il-trincerone-si-tinge-di-giallo-e-arancio/" rel="bookmark" title="Salerno: il Trincerone si tinge di giallo e arancio">Salerno: il Trincerone si tinge di giallo e arancio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/salerno-scivoli-e-altalene-danneggiate-al-parco-pinocchio-la-denuncia/" rel="bookmark" class="td-image-wrap" title="Salerno: scivoli e altalene danneggiate al Parco Pinocchio, la denuncia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/Parco-Pinocchio-giostre-rotte-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/Parco-Pinocchio-giostre-rotte-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/Parco-Pinocchio-giostre-rotte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: scivoli e altalene danneggiate al Parco Pinocchio, la denuncia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/salerno-scivoli-e-altalene-danneggiate-al-parco-pinocchio-la-denuncia/" rel="bookmark" title="Salerno: scivoli e altalene danneggiate al Parco Pinocchio, la denuncia">Salerno: scivoli e altalene danneggiate al Parco Pinocchio, la denuncia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/salerno-la-beffa-del-parcheggio-a-s-agostino-in-zona-ztl/" rel="bookmark" class="td-image-wrap" title="Salerno: la beffa del parcheggio a S. Agostino in zona ZTL"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/telecamere-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/telecamere-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/telecamere-436x279.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: la beffa del parcheggio a S. Agostino in zona ZTL" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/salerno-la-beffa-del-parcheggio-a-s-agostino-in-zona-ztl/" rel="bookmark" title="Salerno: la beffa del parcheggio a S. Agostino in zona ZTL">Salerno: la beffa del parcheggio a S. Agostino in zona ZTL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/concorso-regione-campania-si-parte-il-2-settembre-ecco-le-info/" rel="bookmark" class="td-image-wrap" title="Concorso Regione Campania: si parte il 2 settembre, ecco le info"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/10/concorso-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/10/concorso-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/10/concorso.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Concorso Regione Campania: si parte il 2 settembre, ecco le info" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/concorso-regione-campania-si-parte-il-2-settembre-ecco-le-info/" rel="bookmark" title="Concorso Regione Campania: si parte il 2 settembre, ecco le info">Concorso Regione Campania: si parte il 2 settembre, ecco le info</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/cosa-succedera-al-reddito-di-cittadinanza-se-cade-il-governo/" rel="bookmark" class="td-image-wrap" title="Cosa succederà al Reddito di Cittadinanza se cade il Governo?"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/03/Reddito_Cittadinanza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/03/Reddito_Cittadinanza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/03/Reddito_Cittadinanza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cosa succederà al Reddito di Cittadinanza se cade il Governo?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/cosa-succedera-al-reddito-di-cittadinanza-se-cade-il-governo/" rel="bookmark" title="Cosa succederà al Reddito di Cittadinanza se cade il Governo?">Cosa succederà al Reddito di Cittadinanza se cade il Governo?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d50623106b6c" data-td_block_id="td_uid_7_5d50623106b6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d50623106b6c" data-td_block_id="td_uid_7_5d50623106b6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d50623107c0b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d50623107c0b" ><script>var block_td_uid_8_5d50623107c0b = new tdBlock();
block_td_uid_8_5d50623107c0b.id = "td_uid_8_5d50623107c0b";
block_td_uid_8_5d50623107c0b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d50623107c0b_rand","tdc_css_class":"td_uid_8_5d50623107c0b_rand","tdc_css_class_style":"td_uid_8_5d50623107c0b_rand_style"}';
block_td_uid_8_5d50623107c0b.td_column_number = "3";
block_td_uid_8_5d50623107c0b.block_type = "td_block_mega_menu";
block_td_uid_8_5d50623107c0b.post_count = "4";
block_td_uid_8_5d50623107c0b.found_posts = "21024";
block_td_uid_8_5d50623107c0b.header_color = "";
block_td_uid_8_5d50623107c0b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d50623107c0b.max_num_pages = "5256";
tdBlocksArray.push(block_td_uid_8_5d50623107c0b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d50623107c0b" id="td_uid_9_5d50623108135" data-td_block_id="td_uid_8_5d50623107c0b" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5d50623107c0b"  id="td_uid_10_5d50623108155" data-td_block_id="td_uid_8_5d50623107c0b" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5d50623107c0b"  id="td_uid_11_5d50623108172" data-td_block_id="td_uid_8_5d50623107c0b" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5d50623107c0b"  id="td_uid_12_5d5062310818c" data-td_block_id="td_uid_8_5d50623107c0b" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5d50623107c0b"  id="td_uid_13_5d506231081a4" data-td_block_id="td_uid_8_5d50623107c0b" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5d50623107c0b"  id="td_uid_14_5d506231081bc" data-td_block_id="td_uid_8_5d50623107c0b" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5d50623107c0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/la-salernitana-si-affida-a-giannetti-e-jallow-per-battere-il-catanzaro/" rel="bookmark" class="td-image-wrap" title="La Salernitana si affida a Giannetti e Jallow per battere il Catanzaro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/salernitana-formazione-triangolare-10-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/salernitana-formazione-triangolare-10-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/salernitana-formazione-triangolare-10-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Salernitana si affida a Giannetti e Jallow per battere il Catanzaro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/la-salernitana-si-affida-a-giannetti-e-jallow-per-battere-il-catanzaro/" rel="bookmark" title="La Salernitana si affida a Giannetti e Jallow per battere il Catanzaro">La Salernitana si affida a Giannetti e Jallow per battere il Catanzaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/salernitana-in-coppa-italia-da-stasera-si-fa-sul-serio/" rel="bookmark" class="td-image-wrap" title="Salernitana in Coppa Italia: da stasera si fa sul serio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/Triangolare_Salernitana_Arechi_notte_2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/Triangolare_Salernitana_Arechi_notte_2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/Triangolare_Salernitana_Arechi_notte_2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana in Coppa Italia: da stasera si fa sul serio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/salernitana-in-coppa-italia-da-stasera-si-fa-sul-serio/" rel="bookmark" title="Salernitana in Coppa Italia: da stasera si fa sul serio">Salernitana in Coppa Italia: da stasera si fa sul serio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/il-mattino-coppa-ventura-da-la-carica-mi-aspetto-un-passo-avanti-anzi-due/" rel="bookmark" class="td-image-wrap" title="Il Mattino: Coppa, Ventura dà la carica «Mi aspetto un passo avanti, anzi due»"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/salernitana-formazione-triangolare-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/salernitana-formazione-triangolare-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/salernitana-formazione-triangolare-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Mattino: Coppa, Ventura dà la carica «Mi aspetto un passo avanti, anzi due»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/il-mattino-coppa-ventura-da-la-carica-mi-aspetto-un-passo-avanti-anzi-due/" rel="bookmark" title="Il Mattino: Coppa, Ventura dà la carica «Mi aspetto un passo avanti, anzi due»">Il Mattino: Coppa, Ventura dà la carica «Mi aspetto un passo avanti, anzi due»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/le-cronache-salernitana-stasera-si-parte-ma-con-pochi-tifosi-allarechi/" rel="bookmark" class="td-image-wrap" title="Le Cronache: Salernitana, stasera si parte ma con pochi tifosi all&#8217;Arechi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/cerci-maglia-salernitana-2-allenamento-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/cerci-maglia-salernitana-2-allenamento-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/cerci-maglia-salernitana-2-allenamento-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Le Cronache: Salernitana, stasera si parte ma con pochi tifosi all&#8217;Arechi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/le-cronache-salernitana-stasera-si-parte-ma-con-pochi-tifosi-allarechi/" rel="bookmark" title="Le Cronache: Salernitana, stasera si parte ma con pochi tifosi all&#8217;Arechi">Le Cronache: Salernitana, stasera si parte ma con pochi tifosi all&#8217;Arechi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d50623107c0b" data-td_block_id="td_uid_8_5d50623107c0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d50623107c0b" data-td_block_id="td_uid_8_5d50623107c0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d50623108c44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d50623108c44" ><script>var block_td_uid_15_5d50623108c44 = new tdBlock();
block_td_uid_15_5d50623108c44.id = "td_uid_15_5d50623108c44";
block_td_uid_15_5d50623108c44.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d50623108c44_rand","tdc_css_class":"td_uid_15_5d50623108c44_rand","tdc_css_class_style":"td_uid_15_5d50623108c44_rand_style"}';
block_td_uid_15_5d50623108c44.td_column_number = "3";
block_td_uid_15_5d50623108c44.block_type = "td_block_mega_menu";
block_td_uid_15_5d50623108c44.post_count = "4";
block_td_uid_15_5d50623108c44.found_posts = "34925";
block_td_uid_15_5d50623108c44.header_color = "";
block_td_uid_15_5d50623108c44.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d50623108c44.max_num_pages = "8732";
tdBlocksArray.push(block_td_uid_15_5d50623108c44);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d50623108c44" id="td_uid_16_5d506231091e7" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_17_5d50623109207" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_18_5d50623109224" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_19_5d5062310923e" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_20_5d50623109255" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_21_5d5062310926d" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_22_5d50623109284" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_23_5d5062310929b" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_24_5d506231092b3" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_25_5d506231092ca" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_26_5d506231092e1" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_27_5d506231092f8" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_28_5d5062310930e" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_29_5d50623109326" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_30_5d5062310933e" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_31_5d50623109354" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_32_5d5062310936b" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_33_5d5062310939a" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_34_5d506231093bf" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_35_5d506231093d6" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_36_5d506231093ed" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_37_5d50623109404" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_38_5d5062310941a" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_39_5d50623109430" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_40_5d50623109446" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_41_5d5062310945c" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_42_5d50623109473" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_43_5d50623109489" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_44_5d5062310949f" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_45_5d506231094b5" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5d50623108c44"  id="td_uid_46_5d506231094cb" data-td_block_id="td_uid_15_5d50623108c44" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5d50623108c44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/getta-bottiglia-in-mare-e-posta-il-video-e-polemica-nel-cilento/" rel="bookmark" class="td-image-wrap" title="Getta bottiglia in mare e posta il video: è polemica nel Cilento"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/plastic-free-punta-licosa-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/plastic-free-punta-licosa-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/plastic-free-punta-licosa-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Getta bottiglia in mare e posta il video: è polemica nel Cilento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/getta-bottiglia-in-mare-e-posta-il-video-e-polemica-nel-cilento/" rel="bookmark" title="Getta bottiglia in mare e posta il video: è polemica nel Cilento">Getta bottiglia in mare e posta il video: è polemica nel Cilento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/si-ferma-treno-per-un-guasto-a-sicignano-incubo-per-270-passeggeri/" rel="bookmark" class="td-image-wrap" title="Si ferma treno per un guasto a Sicignano, incubo per 270 passeggeri"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/Treno_Sicignano-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/Treno_Sicignano-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/Treno_Sicignano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Si ferma treno per un guasto a Sicignano, incubo per 270 passeggeri" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/si-ferma-treno-per-un-guasto-a-sicignano-incubo-per-270-passeggeri/" rel="bookmark" title="Si ferma treno per un guasto a Sicignano, incubo per 270 passeggeri">Si ferma treno per un guasto a Sicignano, incubo per 270 passeggeri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/ferragosto-ad-eboli-una-non-stop-di-eventi-tra-tradizione-e-food/" rel="bookmark" class="td-image-wrap" title="Ferragosto ad Eboli: una non stop di eventi tra tradizione e food"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Eboli_panorama-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Eboli_panorama-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Eboli_panorama-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ferragosto ad Eboli: una non stop di eventi tra tradizione e food" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/ferragosto-ad-eboli-una-non-stop-di-eventi-tra-tradizione-e-food/" rel="bookmark" title="Ferragosto ad Eboli: una non stop di eventi tra tradizione e food">Ferragosto ad Eboli: una non stop di eventi tra tradizione e food</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/castellabate-a-santa-maria-attesa-per-il-palio-della-stuzza/" rel="bookmark" class="td-image-wrap" title="Castellabate: a Santa Maria attesa per il &#8220;Palio della Stuzza”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/08/Palio_Stuzza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/08/Palio_Stuzza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/08/Palio_Stuzza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Castellabate: a Santa Maria attesa per il &#8220;Palio della Stuzza”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/castellabate-a-santa-maria-attesa-per-il-palio-della-stuzza/" rel="bookmark" title="Castellabate: a Santa Maria attesa per il &#8220;Palio della Stuzza”">Castellabate: a Santa Maria attesa per il &#8220;Palio della Stuzza”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d50623108c44" data-td_block_id="td_uid_15_5d50623108c44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5d50623108c44" data-td_block_id="td_uid_15_5d50623108c44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5d50623109e69_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5d50623109e69" ><script>var block_td_uid_47_5d50623109e69 = new tdBlock();
block_td_uid_47_5d50623109e69.id = "td_uid_47_5d50623109e69";
block_td_uid_47_5d50623109e69.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5d50623109e69_rand","tdc_css_class":"td_uid_47_5d50623109e69_rand","tdc_css_class_style":"td_uid_47_5d50623109e69_rand_style"}';
block_td_uid_47_5d50623109e69.td_column_number = "3";
block_td_uid_47_5d50623109e69.block_type = "td_block_mega_menu";
block_td_uid_47_5d50623109e69.post_count = "4";
block_td_uid_47_5d50623109e69.found_posts = "2749";
block_td_uid_47_5d50623109e69.header_color = "";
block_td_uid_47_5d50623109e69.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d50623109e69.max_num_pages = "688";
tdBlocksArray.push(block_td_uid_47_5d50623109e69);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5d50623109e69" id="td_uid_48_5d5062310a35f" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_49_5d5062310a37d" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_50_5d5062310a39b" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_51_5d5062310a3b4" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_52_5d5062310a3cc" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_53_5d5062310a3e4" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_54_5d5062310a3fb" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_55_5d5062310a412" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_56_5d5062310a429" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_57_5d5062310a440" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_58_5d5062310a457" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_59_5d5062310a46e" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5d50623109e69"  id="td_uid_60_5d5062310a484" data-td_block_id="td_uid_47_5d50623109e69" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5d50623109e69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/10/master-in-amministrazione-e-contabilita-dimpresa/" rel="bookmark" class="td-image-wrap" title="Master in amministrazione e contabilità d’impresa"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in amministrazione e contabilità d’impresa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/10/master-in-amministrazione-e-contabilita-dimpresa/" rel="bookmark" title="Master in amministrazione e contabilità d’impresa">Master in amministrazione e contabilità d’impresa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/09/iscriviti-ad-agosto-conviene-elenco-corsi-e-master-con-partecipazione-gratuita/" rel="bookmark" class="td-image-wrap" title="Iscriviti ad agosto conviene: elenco corsi e master con partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Iscriviti ad agosto conviene: elenco corsi e master con partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/09/iscriviti-ad-agosto-conviene-elenco-corsi-e-master-con-partecipazione-gratuita/" rel="bookmark" title="Iscriviti ad agosto conviene: elenco corsi e master con partecipazione gratuita">Iscriviti ad agosto conviene: elenco corsi e master con partecipazione gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/08/area-medico-sanitarie-elenco-corsi-e-master-con-partecipazione-gratuita/" rel="bookmark" class="td-image-wrap" title="Area medico/Sanitarie: elenco corsi e master con partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Area medico/Sanitarie: elenco corsi e master con partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/08/area-medico-sanitarie-elenco-corsi-e-master-con-partecipazione-gratuita/" rel="bookmark" title="Area medico/Sanitarie: elenco corsi e master con partecipazione gratuita">Area medico/Sanitarie: elenco corsi e master con partecipazione gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/08/resto-al-sud-firmato-decreto-attuativo-per-under-46-e-professionisti/" rel="bookmark" class="td-image-wrap" title="Resto al Sud. Firmato decreto attuativo per under 46 e professionisti"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/giovani-lavoro-occupazione-resto-al-sud-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/giovani-lavoro-occupazione-resto-al-sud-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/giovani-lavoro-occupazione-resto-al-sud-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Resto al Sud. Firmato decreto attuativo per under 46 e professionisti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/08/resto-al-sud-firmato-decreto-attuativo-per-under-46-e-professionisti/" rel="bookmark" title="Resto al Sud. Firmato decreto attuativo per under 46 e professionisti">Resto al Sud. Firmato decreto attuativo per under 46 e professionisti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5d50623109e69" data-td_block_id="td_uid_47_5d50623109e69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5d50623109e69" data-td_block_id="td_uid_47_5d50623109e69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5d5062310ac92_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5d5062310ac92" ><script>var block_td_uid_61_5d5062310ac92 = new tdBlock();
block_td_uid_61_5d5062310ac92.id = "td_uid_61_5d5062310ac92";
block_td_uid_61_5d5062310ac92.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_61_5d5062310ac92_rand","tdc_css_class":"td_uid_61_5d5062310ac92_rand","tdc_css_class_style":"td_uid_61_5d5062310ac92_rand_style"}';
block_td_uid_61_5d5062310ac92.td_column_number = "3";
block_td_uid_61_5d5062310ac92.block_type = "td_block_mega_menu";
block_td_uid_61_5d5062310ac92.post_count = "4";
block_td_uid_61_5d5062310ac92.found_posts = "2776";
block_td_uid_61_5d5062310ac92.header_color = "";
block_td_uid_61_5d5062310ac92.ajax_pagination_infinite_stop = "";
block_td_uid_61_5d5062310ac92.max_num_pages = "694";
tdBlocksArray.push(block_td_uid_61_5d5062310ac92);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5d5062310ac92" id="td_uid_62_5d5062310b15e" data-td_block_id="td_uid_61_5d5062310ac92" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_61_5d5062310ac92"  id="td_uid_63_5d5062310b17b" data-td_block_id="td_uid_61_5d5062310ac92" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_61_5d5062310ac92"  id="td_uid_64_5d5062310b199" data-td_block_id="td_uid_61_5d5062310ac92" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_61_5d5062310ac92"  id="td_uid_65_5d5062310b1b8" data-td_block_id="td_uid_61_5d5062310ac92" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_61_5d5062310ac92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/09/lattore-salernitano-del-teatro-arbostella-andrea-avallone-premiato-in-calabria/" rel="bookmark" class="td-image-wrap" title="L&#8217;attore salernitano del Teatro Arbostella Andrea Avallone premiato in Calabria"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Bonelli_Avallone-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Bonelli_Avallone-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Bonelli_Avallone-436x299.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L&#8217;attore salernitano del Teatro Arbostella Andrea Avallone premiato in Calabria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/09/lattore-salernitano-del-teatro-arbostella-andrea-avallone-premiato-in-calabria/" rel="bookmark" title="L&#8217;attore salernitano del Teatro Arbostella Andrea Avallone premiato in Calabria">L&#8217;attore salernitano del Teatro Arbostella Andrea Avallone premiato in Calabria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/06/aperture-serali-al-parco-archeologico-di-paestum-in-musica/" rel="bookmark" class="td-image-wrap" title="Aperture serali al Parco Archeologico di Paestum in musica"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/Musica_ensamble-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/Musica_ensamble-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/Musica_ensamble-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Aperture serali al Parco Archeologico di Paestum in musica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/06/aperture-serali-al-parco-archeologico-di-paestum-in-musica/" rel="bookmark" title="Aperture serali al Parco Archeologico di Paestum in musica">Aperture serali al Parco Archeologico di Paestum in musica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/30/sicignano-degli-alburni-come-una-piccola-ravello-rassegna-concerti-al-castello/" rel="bookmark" class="td-image-wrap" title="Sicignano degli Alburni come una piccola Ravello, rassegna &#8220;Concerti al Castello&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/Castello_Ravello-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/Castello_Ravello-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/Castello_Ravello-436x283.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sicignano degli Alburni come una piccola Ravello, rassegna &#8220;Concerti al Castello&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/30/sicignano-degli-alburni-come-una-piccola-ravello-rassegna-concerti-al-castello/" rel="bookmark" title="Sicignano degli Alburni come una piccola Ravello, rassegna &#8220;Concerti al Castello&#8221;">Sicignano degli Alburni come una piccola Ravello, rassegna &#8220;Concerti al Castello&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/07/29/jazzinlaurino-2019-dal-9-al-13-agosto-il-grande-jazz-in-cilento/" rel="bookmark" class="td-image-wrap" title="JazzinLaurino 2019: dal 9 al 13 agosto il grande Jazz in Cilento"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/06/Jazz_Festival-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/06/Jazz_Festival-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/06/Jazz_Festival-436x271.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="JazzinLaurino 2019: dal 9 al 13 agosto il grande Jazz in Cilento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/07/29/jazzinlaurino-2019-dal-9-al-13-agosto-il-grande-jazz-in-cilento/" rel="bookmark" title="JazzinLaurino 2019: dal 9 al 13 agosto il grande Jazz in Cilento">JazzinLaurino 2019: dal 9 al 13 agosto il grande Jazz in Cilento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5d5062310ac92" data-td_block_id="td_uid_61_5d5062310ac92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5d5062310ac92" data-td_block_id="td_uid_61_5d5062310ac92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_5d5062310b9ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5d5062310b9ed" ><script>var block_td_uid_66_5d5062310b9ed = new tdBlock();
block_td_uid_66_5d5062310b9ed.id = "td_uid_66_5d5062310b9ed";
block_td_uid_66_5d5062310b9ed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_66_5d5062310b9ed_rand","tdc_css_class":"td_uid_66_5d5062310b9ed_rand","tdc_css_class_style":"td_uid_66_5d5062310b9ed_rand_style"}';
block_td_uid_66_5d5062310b9ed.td_column_number = "3";
block_td_uid_66_5d5062310b9ed.block_type = "td_block_mega_menu";
block_td_uid_66_5d5062310b9ed.post_count = "5";
block_td_uid_66_5d5062310b9ed.found_posts = "1866";
block_td_uid_66_5d5062310b9ed.header_color = "";
block_td_uid_66_5d5062310b9ed.ajax_pagination_infinite_stop = "";
block_td_uid_66_5d5062310b9ed.max_num_pages = "374";
tdBlocksArray.push(block_td_uid_66_5d5062310b9ed);
</script><div id=td_uid_66_5d5062310b9ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-11-agosto/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola domenica 11 Agosto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 11 Agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-11-agosto/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 11 Agosto">Rassegna stampa: i giornali salernitani in edicola domenica 11 Agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/10/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-10-agosto/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola sabato 10 Agosto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 10 Agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/10/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-10-agosto/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 10 Agosto">Rassegna stampa: i giornali salernitani in edicola sabato 10 Agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/09/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-9-agosto/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola venerdì 9 Agosto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 9 Agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/09/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-9-agosto/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 9 Agosto">Rassegna stampa: i giornali salernitani in edicola venerdì 9 Agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/08/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-8-agosto/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 8 Agosto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 8 Agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/08/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-8-agosto/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 8 Agosto">Rassegna stampa: i giornali salernitani in edicola giovedì 8 Agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/07/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-7-agosto/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 7 Agosto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 7 Agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/07/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-7-agosto/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 7 Agosto">Rassegna stampa: i giornali salernitani in edicola mercoledì 7 Agosto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5d5062310b9ed" data-td_block_id="td_uid_66_5d5062310b9ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5d5062310b9ed" data-td_block_id="td_uid_66_5d5062310b9ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>
            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/nuovo_banner_jaguar.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/nuovo_banner_discovery.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/epace-jaguar-jump/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/range-rover-evoque-con-cambio-automatico-incluso/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS">
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-183705" class="post-183705 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-sx category-campania" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS&url=https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-11T18:27:21+00:00" >11 Agosto 2019</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg"><img class="alignleft size-full wp-image-117518" src="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg" alt="" width="500" height="333" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>Il secondo weekend di agosto ha confermato le previsioni del bollino nero. Le grandi partenze verso le località turistiche, a cui si sono aggiunti anche agli spostamenti del fine settimana, hanno fatto registrare traffico molto intenso sui circa 30 mila chilometri di rete stradale e autostradale gestiti da Anas (società del Gruppo FS Italiane).</p>
<p>I grandi flussi veicolari dell’esodo estivo sono cominciati nel pomeriggio di venerdì 9 agosto e in graduale aumento per l’intera giornata di sabato 10 agosto e fino al pomeriggio di oggi.</p>
<p>La circolazione è stata particolarmente intensa in direzione delle località balneari del sud, sulle dorsali adriatica, jonica, tirrenica e in Sicilia, ma anche ai valichi di frontiera in direzione di Slovenia e Croazia, come i  Raccordi Autostradali RA13 e RA14 in Friuli Venezia Giulia e la statale 51 &#8220;di Alemagna&#8221; in Veneto; gli spostamenti di lunga percorrenza verso sud hanno interessato in particolare gli itinerari della SS16 “Adriatica” in Emilia Romagna e Puglia, delle statali 106 “Jonica” e 18 “Tirrena Inferiore&#8221; in Calabria e Basilicata, e della SS1 “Aurelia” tra Toscana e Liguria.</p>
<p>Traffico molto intenso anche sull&#8217; A2 “Autostrada del Mediterraneo” dove, nella sola giornata di ieri, sono stati registrati, in ingresso a Salerno,  oltre 72 mila veicoli. Infine in Sicilia la circolazione è stata intensa lungo l’autostrada A29 “Palermo-Mazara del Vallo” e la Tangenziale di Catania.</p>
<p>La circolazione potrebbe intensificarsi nelle prime ore serali per i rientri dal weekend. Per agevolare gli spostamenti, il divieto di transito dei mezzi pesanti è in vigore fino alle ore 22.00 di questa sera.</p>
<p>In Campania permane la chiusura della strada statale 163 “Amalfitana” al km 39,700 in entrambe le direzioni, tra Erchie e Maiori, in provincia di Salerno, a seguito dell’incendio che venerdì scorso ha interessato il versante roccioso. Sono in fase di completamento le operazioni di bonifica e messa in sicurezza da parte del Genio Civile e di una ditta del Comune, che potrebbero consentire nella giornata di domani la riapertura del tratto a senso unico alternato.</p>
<p>I veicoli provenienti da Amalfi e diretti verso Vietri possono utilizzare la strada provinciale 2 “Valico di Chiunzi” per imboccare l’autostrada A2 Napoli-Salerno in direzione Salerno con uscita consigliata Vietri sul Mare. Per i veicoli provenienti da Vietri e diretti verso Amalfi si consiglia l’autostrada A3 Napoli-Salerno in direzione Napoli con uscita consigliata Angri, per poi raggiungere Amalfi tramite la SP2 “Valico di Chiunzi”.</p>
<p>Si ricorda che il prossimo fine settimana che chiude la settimana di ferragosto sarà  contrassegnato da bollino rosso per le intere giornate di sabato e domenica, in previsione delle ultime grandi partenze verso le località turistiche e prima degli ultimi weekend di agosto caratterizzati dal controesodo.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_67_5d5062310d55a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS&url=https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2019/08/11/pensioni-80-euro-e-reddito-di-cittadinanza-cosa-succede-adesso/">Pensioni, 80 euro e reddito di cittadinanza: cosa succede adesso?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo</span><a href="https://www.salernonotizie.it/2019/08/11/getta-bottiglia-in-mare-e-posta-il-video-e-polemica-nel-cilento/">Getta bottiglia in mare e posta il video: è polemica nel Cilento</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-08-11T18:27:21+00:00"><meta itemprop="dateModified" content="2019-08-11T18:27:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Esodo estivo: confermato il bollino nero, i dati dell&#039;ANAS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2017/07/Esodo_estate_traffico.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="333"></span>        </footer>

    </article> <!-- /.post -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_68_5d5062310dc45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5d5062310dc45" ><script>var block_td_uid_68_5d5062310dc45 = new tdBlock();
block_td_uid_68_5d5062310dc45.id = "td_uid_68_5d5062310dc45";
block_td_uid_68_5d5062310dc45.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_68_5d5062310dc45_rand","td_column_number":3,"live_filter_cur_post_id":183705,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5d5062310dc45_rand","tdc_css_class_style":"td_uid_68_5d5062310dc45_rand_style"}';
block_td_uid_68_5d5062310dc45.td_column_number = "3";
block_td_uid_68_5d5062310dc45.block_type = "td_block_related_posts";
block_td_uid_68_5d5062310dc45.post_count = "3";
block_td_uid_68_5d5062310dc45.found_posts = "51169";
block_td_uid_68_5d5062310dc45.header_color = "";
block_td_uid_68_5d5062310dc45.ajax_pagination_infinite_stop = "";
block_td_uid_68_5d5062310dc45.max_num_pages = "17057";
tdBlocksArray.push(block_td_uid_68_5d5062310dc45);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_69_5d50623152bbf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_68_5d5062310dc45" href="#">ARTICOLI CORRELATI</a><a id="td_uid_70_5d50623152bc2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_68_5d5062310dc45" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_68_5d5062310dc45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/salerno-il-trincerone-si-tinge-di-giallo-e-arancio/" rel="bookmark" class="td-image-wrap" title="Salerno: il Trincerone si tinge di giallo e arancio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/trincerone-est-salerno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/trincerone-est-salerno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/trincerone-est-salerno-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: il Trincerone si tinge di giallo e arancio" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/salerno-il-trincerone-si-tinge-di-giallo-e-arancio/" rel="bookmark" title="Salerno: il Trincerone si tinge di giallo e arancio">Salerno: il Trincerone si tinge di giallo e arancio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/salerno-scivoli-e-altalene-danneggiate-al-parco-pinocchio-la-denuncia/" rel="bookmark" class="td-image-wrap" title="Salerno: scivoli e altalene danneggiate al Parco Pinocchio, la denuncia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/Parco-Pinocchio-giostre-rotte-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/Parco-Pinocchio-giostre-rotte-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/Parco-Pinocchio-giostre-rotte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: scivoli e altalene danneggiate al Parco Pinocchio, la denuncia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/salerno-scivoli-e-altalene-danneggiate-al-parco-pinocchio-la-denuncia/" rel="bookmark" title="Salerno: scivoli e altalene danneggiate al Parco Pinocchio, la denuncia">Salerno: scivoli e altalene danneggiate al Parco Pinocchio, la denuncia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/08/11/minorenni-beccati-a-bere-superalcolici-durante-la-notte-fra-sabato-e-domenica/" rel="bookmark" class="td-image-wrap" title="Minorenni beccati a bere superalcolici durante la notte fra sabato e domenica"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/06/bar-locale-movida-alcolici-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/06/bar-locale-movida-alcolici-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/06/bar-locale-movida-alcolici.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Minorenni beccati a bere superalcolici durante la notte fra sabato e domenica" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/08/11/minorenni-beccati-a-bere-superalcolici-durante-la-notte-fra-sabato-e-domenica/" rel="bookmark" title="Minorenni beccati a bere superalcolici durante la notte fra sabato e domenica">Minorenni beccati a bere superalcolici durante la notte fra sabato e domenica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_5d5062310dc45" data-td_block_id="td_uid_68_5d5062310dc45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_5d5062310dc45" data-td_block_id="td_uid_68_5d5062310dc45"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->


                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=183705" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/#respond" style="display:none;">Cancella Risposta</a></small></h3>			<form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo7@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1024893472" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='183705' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c461bbcc56" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_71_5d50623153737_rand td_block_template_1">
<!-- Interno Categoria -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="4179363031"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2019/08/11/la-salernitana-si-affida-a-giannetti-e-jallow-per-battere-il-catanzaro/">La Salernitana si affida a Giannetti e Jallow per battere il Catanzaro</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/08/11/salerno-il-trincerone-si-tinge-di-giallo-e-arancio/">Salerno: il Trincerone si tinge di giallo e arancio</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/08/11/salerno-scivoli-e-altalene-danneggiate-al-parco-pinocchio-la-denuncia/">Salerno: scivoli e altalene danneggiate al Parco Pinocchio, la denuncia</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/08/11/salerno-la-beffa-del-parcheggio-a-s-agostino-in-zona-ztl/">Salerno: la beffa del parcheggio a S. Agostino in zona ZTL</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/08/11/minorenni-beccati-a-bere-superalcolici-durante-la-notte-fra-sabato-e-domenica/">Minorenni beccati a bere superalcolici durante la notte fra sabato e domenica</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/08/11/getta-bottiglia-in-mare-e-posta-il-video-e-polemica-nel-cilento/">Getta bottiglia in mare e posta il video: è polemica nel Cilento</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/08/11/esodo-estivo-confermato-il-bollino-nero-i-dati-dellanas/">Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/08/11/pensioni-80-euro-e-reddito-di-cittadinanza-cosa-succede-adesso/">Pensioni, 80 euro e reddito di cittadinanza: cosa succede adesso?</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/08/11/si-ferma-treno-per-un-guasto-a-sicignano-incubo-per-270-passeggeri/">Si ferma treno per un guasto a Sicignano, incubo per 270 passeggeri</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/08/11/chicago-il-fiume-si-tinge-di-giallo-in-acqua-oltre-60-000-papere/">Chicago, il fiume si tinge di giallo: in acqua oltre 60.000 papere</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2FB Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2FB Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5d50623154510
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=183705&cd[content_name]=Esodo+estivo%3A+confermato+il+bollino+nero%2C+i+dati+dell%27ANAS&cd[categories]=1+Colonna+Sx%2C+Campania&cd[tags]" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/google-captcha/js/script.js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Esodo estivo: confermato il bollino nero, i dati dell&#8217;ANAS</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><a href=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/07\/Esodo_estate_traffico.jpg\"><img class=\"alignleft size-full wp-image-117518\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/07\/Esodo_estate_traffico.jpg\" alt=\"\" width=\"500\" height=\"333\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/07\/Esodo_estate_traffico.jpg 500w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/07\/Esodo_estate_traffico-300x200.jpg 300w\" sizes=\"(max-width: 500px) 100vw, 500px\" \/><\/a>Il secondo weekend di agosto ha confermato le previsioni del bollino nero. Le grandi partenze verso le localit\u00e0 turistiche,\u00a0a cui si sono aggiunti\u00a0anche agli spostamenti del fine settimana, hanno fatto registrare traffico molto intenso sui circa 30 mila chilometri di rete stradale e autostradale gestiti da Anas (societ\u00e0 del Gruppo FS Italiane).<\/p>\n<p>I grandi flussi veicolari dell\u2019esodo estivo sono cominciati nel pomeriggio di venerd\u00ec 9 agosto e in graduale aumento per l\u2019intera giornata di sabato 10 agosto e fino al pomeriggio di oggi.<\/p>\n<p>La circolazione \u00e8 stata particolarmente intensa in direzione delle localit\u00e0 balneari del sud, sulle dorsali adriatica, jonica, tirrenica e in Sicilia, ma anche\u00a0ai valichi di frontiera in direzione di Slovenia e Croazia, come i \u00a0Raccordi Autostradali RA13 e RA14 in\u00a0Friuli Venezia Giulia e\u00a0la statale 51 &#8220;di Alemagna&#8221; in\u00a0Veneto;\u00a0gli spostamenti di lunga percorrenza verso sud\u00a0hanno interessato in particolare gli itinerari della SS16 \u201cAdriatica\u201d in\u00a0Emilia Romagna e Puglia, delle statali 106 \u201cJonica\u201d e 18 \u201cTirrena Inferiore&#8221;\u00a0in\u00a0Calabria e Basilicata, e della SS1 \u201cAurelia\u201d tra\u00a0Toscana e Liguria.<\/p>\n<p>Traffico molto intenso anche sull&#8217;\u00a0A2 \u201cAutostrada del Mediterraneo\u201d dove, nella sola giornata di ieri, sono stati registrati, in ingresso a Salerno,\u00a0\u00a0oltre 72 mila veicoli.\u00a0Infine in\u00a0Sicilia\u00a0la circolazione \u00e8 stata intensa\u00a0lungo l\u2019autostrada A29 \u201cPalermo-Mazara del Vallo\u201d e la Tangenziale di Catania.<\/p>\n<p>La circolazione potrebbe intensificarsi nelle prime ore serali per i rientri dal weekend. Per agevolare gli spostamenti, il\u00a0divieto di transito dei mezzi pesanti\u00a0\u00e8 in vigore fino\u00a0alle ore 22.00 di questa sera.<\/p>\n<p>In Campania\u00a0permane la chiusura della strada\u00a0statale 163 \u201cAmalfitana\u201d\u00a0al km 39,700 in entrambe le direzioni, tra Erchie e Maiori, in provincia di Salerno, a seguito dell\u2019incendio che venerd\u00ec scorso ha interessato il versante roccioso. Sono in\u00a0fase di completamento\u00a0le operazioni di bonifica e messa in sicurezza da parte del Genio Civile e di una ditta del Comune,\u00a0che potrebbero consentire nella giornata di domani la riapertura del tratto\u00a0a senso unico alternato.<\/p>\n<p>I veicoli provenienti da Amalfi e diretti verso Vietri possono utilizzare la strada provinciale 2 \u201cValico di Chiunzi\u201d per imboccare l\u2019autostrada A2 Napoli-Salerno in direzione Salerno con uscita consigliata Vietri sul Mare. Per i veicoli provenienti da Vietri e diretti verso Amalfi si consiglia l\u2019autostrada A3 Napoli-Salerno in direzione Napoli con uscita consigliata Angri, per poi raggiungere Amalfi tramite la SP2 \u201cValico di Chiunzi\u201d.<\/p>\n<p>Si ricorda che il prossimo fine settimana che chiude la settimana di ferragosto sar\u00e0 \u00a0contrassegnato da bollino rosso per le intere giornate di sabato e domenica, in previsione delle ultime grandi partenze verso le localit\u00e0 turistiche e prima degli ultimi weekend di agosto caratterizzati dal controesodo.<\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 20/172 queries in 0.302 seconds using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2019-08-11 20:45:05 by W3 Total Cache
-->