<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Roccapiemonte - Incendio Multitask, attivato il COC - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roccapiemonte - Incendio Multitask, attivato il COC - Salernonotizie.it" />
<meta property="og:description" content="StampaIl Comune di Roccapiemonte ha attivato da questa mattina il Centro operativo Comunale (COC) evidenziando uno stato di preallarme, per programmare le misure organizzative e preventive da adottare per la gestione delle possibili emergenza a seguito dell’incendio del capannone industriale ‘’ Multitask Service srl ‘’ sito in via Piedirocca numero 5. Intanto, il Sindaco Carmine &hellip;" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" />
<meta property="og:site_name" content="Salernonotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
<meta property="article:section" content="1 Colonna Dx" />
<meta property="article:published_time" content="2019-12-23T14:38:58+00:00" />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg" />
<meta property="og:image:secure_url" content="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="276" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaIl Comune di Roccapiemonte ha attivato da questa mattina il Centro operativo Comunale (COC) evidenziando uno stato di preallarme, per programmare le misure organizzative e preventive da adottare per la gestione delle possibili emergenza a seguito dell’incendio del capannone industriale ‘’ Multitask Service srl ‘’ sito in via Piedirocca numero 5. Intanto, il Sindaco Carmine [&hellip;]" />
<meta name="twitter:title" content="Roccapiemonte - Incendio Multitask, attivato il COC - Salernonotizie.it" />
<meta name="twitter:site" content="@salernonotizie" />
<meta name="twitter:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg" />
<meta name="twitter:creator" content="@salernonotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/#primaryimage","url":"https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg","width":500,"height":276},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/#webpage","url":"https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/","inLanguage":"it-IT","name":"Roccapiemonte - Incendio Multitask, attivato il COC - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/#primaryimage"},"datePublished":"2019-12-23T14:38:58+00:00","dateModified":"2019-12-23T14:38:58+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"}},{"@type":["Person"],"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"<a href=\"https://plus.google.com/101461979528896441463?rel=author\">Google</a>","sameAs":["https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.3');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Roccapiemonte &#8211; Incendio Multitask, attivato il COC Feed dei commenti" href="https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"196512","content_name":"Roccapiemonte - Incendio Multitask, attivato il COC","categories":"1 Colonna Dx, Provincia, Agro Nocerino Sarnese","tags":""},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["200636957208130"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":196512,"content_name":"Roccapiemonte - Incendio Multitask, attivato il COC","categories":"1 Colonna Dx, Provincia, Agro Nocerino Sarnese","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["44732865"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/www.salernonotizie.it","ajaxUrl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.salernonotizie.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=196512' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F12%2F23%2Froccapiemonte-incendio-multitask-attivato-il-coc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F12%2F23%2Froccapiemonte-incendio-multitask-attivato-il-coc%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Roccapiemonte &#8211; Incendio Multitask, attivato il COC">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
</script>

<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

</head>

<body class="post-template-default single single-post postid-196512 single-format-standard roccapiemonte-incendio-multitask-attivato-il-coc global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="http://www.salerno.scavolinistore.net" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                23-12-2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            <!--

 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>

-->
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="le bolle" target="_blank" href="http://www.centrocommercialelebolle.it">
     				<img alt="le bolle " src="/wp-content/banner_clienti/234x90px-lebollenatale.jpg" width="234px" height="90px">
				</a>
    </div>

		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   <!-- 
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="tattoo studio" target="_blank" href="https://www.facebook.com/whentattoocalls/">
     				<img alt="tattoo studio " src="/wp-content/banner_clienti/machette_tattoo.png" width="234px" height="90px">
				
				</a>
    </div>
    -->
    
    
    <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="calabritto28" target="_blank" href="https://www.calabritto28.it/">
     				<img alt="calabritto28 " src="/wp-content/banner_clienti/banner_calabritto28.gif" width="234px" height="90px">
				
				</a>
    </div>
    
    
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e00e0de561f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e00e0de561f3" ><script>var block_td_uid_1_5e00e0de561f3 = new tdBlock();
block_td_uid_1_5e00e0de561f3.id = "td_uid_1_5e00e0de561f3";
block_td_uid_1_5e00e0de561f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e00e0de561f3_rand","tdc_css_class":"td_uid_1_5e00e0de561f3_rand","tdc_css_class_style":"td_uid_1_5e00e0de561f3_rand_style"}';
block_td_uid_1_5e00e0de561f3.td_column_number = "3";
block_td_uid_1_5e00e0de561f3.block_type = "td_block_mega_menu";
block_td_uid_1_5e00e0de561f3.post_count = "4";
block_td_uid_1_5e00e0de561f3.found_posts = "18656";
block_td_uid_1_5e00e0de561f3.header_color = "";
block_td_uid_1_5e00e0de561f3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e00e0de561f3.max_num_pages = "4664";
tdBlocksArray.push(block_td_uid_1_5e00e0de561f3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e00e0de561f3" id="td_uid_2_5e00e0de56658" data-td_block_id="td_uid_1_5e00e0de561f3" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e00e0de561f3"  id="td_uid_3_5e00e0de56678" data-td_block_id="td_uid_1_5e00e0de561f3" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5e00e0de561f3"  id="td_uid_4_5e00e0de566a9" data-td_block_id="td_uid_1_5e00e0de561f3" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5e00e0de561f3"  id="td_uid_5_5e00e0de566d3" data-td_block_id="td_uid_1_5e00e0de561f3" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5e00e0de561f3"  id="td_uid_6_5e00e0de566ef" data-td_block_id="td_uid_1_5e00e0de561f3" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5e00e0de561f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/fisco-stop-300mila-cartelle-per-natale-niente-notifiche-fino-al-6-gennaio/" rel="bookmark" class="td-image-wrap" title="Fisco, stop 300mila cartelle per Natale. Niente notifiche fino al 6 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/Agenzia_entrate-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/Agenzia_entrate-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/Agenzia_entrate.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fisco, stop 300mila cartelle per Natale. Niente notifiche fino al 6 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/fisco-stop-300mila-cartelle-per-natale-niente-notifiche-fino-al-6-gennaio/" rel="bookmark" title="Fisco, stop 300mila cartelle per Natale. Niente notifiche fino al 6 gennaio">Fisco, stop 300mila cartelle per Natale. Niente notifiche fino al 6 gennaio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/campania-incassi-record-per-gli-estorsori-della-sosta-a-natale/" rel="bookmark" class="td-image-wrap" title="Campania: Incassi record per gli estorsori della sosta a Natale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/06/Parcheggiatori_abusivi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/06/Parcheggiatori_abusivi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/06/Parcheggiatori_abusivi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Campania: Incassi record per gli estorsori della sosta a Natale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/campania-incassi-record-per-gli-estorsori-della-sosta-a-natale/" rel="bookmark" title="Campania: Incassi record per gli estorsori della sosta a Natale">Campania: Incassi record per gli estorsori della sosta a Natale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/caos-per-riorganizzazione-personale-del-ruggi-appello-della-uil-fpl/" rel="bookmark" class="td-image-wrap" title="Caos per riorganizzazione personale del Ruggi: appello della Uil Fpl"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/03/pronto-soccorso-salerno-ruggi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/03/pronto-soccorso-salerno-ruggi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/03/pronto-soccorso-salerno-ruggi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Caos per riorganizzazione personale del Ruggi: appello della Uil Fpl" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/caos-per-riorganizzazione-personale-del-ruggi-appello-della-uil-fpl/" rel="bookmark" title="Caos per riorganizzazione personale del Ruggi: appello della Uil Fpl">Caos per riorganizzazione personale del Ruggi: appello della Uil Fpl</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/asl-napoli-assumono-dalle-graduatorie-infermieri-del-cardarelli/" rel="bookmark" class="td-image-wrap" title="Asl Napoli assumono dalle graduatorie infermieri del Cardarelli"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/10/Ospedale_infermieri-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/10/Ospedale_infermieri-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/10/Ospedale_infermieri-436x289.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Asl Napoli assumono dalle graduatorie infermieri del Cardarelli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/asl-napoli-assumono-dalle-graduatorie-infermieri-del-cardarelli/" rel="bookmark" title="Asl Napoli assumono dalle graduatorie infermieri del Cardarelli">Asl Napoli assumono dalle graduatorie infermieri del Cardarelli</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e00e0de561f3" data-td_block_id="td_uid_1_5e00e0de561f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e00e0de561f3" data-td_block_id="td_uid_1_5e00e0de561f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e00e0de56fa2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e00e0de56fa2" ><script>var block_td_uid_7_5e00e0de56fa2 = new tdBlock();
block_td_uid_7_5e00e0de56fa2.id = "td_uid_7_5e00e0de56fa2";
block_td_uid_7_5e00e0de56fa2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e00e0de56fa2_rand","tdc_css_class":"td_uid_7_5e00e0de56fa2_rand","tdc_css_class_style":"td_uid_7_5e00e0de56fa2_rand_style"}';
block_td_uid_7_5e00e0de56fa2.td_column_number = "3";
block_td_uid_7_5e00e0de56fa2.block_type = "td_block_mega_menu";
block_td_uid_7_5e00e0de56fa2.post_count = "5";
block_td_uid_7_5e00e0de56fa2.found_posts = "36247";
block_td_uid_7_5e00e0de56fa2.header_color = "";
block_td_uid_7_5e00e0de56fa2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e00e0de56fa2.max_num_pages = "7250";
tdBlocksArray.push(block_td_uid_7_5e00e0de56fa2);
</script><div id=td_uid_7_5e00e0de56fa2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/salerno-ecco-la-mozzarella-a-forma-di-pandoro/" rel="bookmark" class="td-image-wrap" title="Salerno: ecco la mozzarella a forma di pandoro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/pandoro-a-forma-di-mozzarella-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/pandoro-a-forma-di-mozzarella-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/pandoro-a-forma-di-mozzarella-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: ecco la mozzarella a forma di pandoro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/salerno-ecco-la-mozzarella-a-forma-di-pandoro/" rel="bookmark" title="Salerno: ecco la mozzarella a forma di pandoro">Salerno: ecco la mozzarella a forma di pandoro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/mareggiata-a-salerno-danni-a-barche-e-onde-e-rifiuti-fin-sul-solarium/" rel="bookmark" class="td-image-wrap" title="Mareggiata a Salerno: danni a barche e onde (e rifiuti) fin sul solarium"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/mareggiata-porto-turistico-meteo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/mareggiata-porto-turistico-meteo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/mareggiata-porto-turistico-meteo-436x268.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mareggiata a Salerno: danni a barche e onde (e rifiuti) fin sul solarium" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/mareggiata-a-salerno-danni-a-barche-e-onde-e-rifiuti-fin-sul-solarium/" rel="bookmark" title="Mareggiata a Salerno: danni a barche e onde (e rifiuti) fin sul solarium">Mareggiata a Salerno: danni a barche e onde (e rifiuti) fin sul solarium</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/traffico-intenso-sul-raccordo-salerno-avellino-caos-per-i-lavori/" rel="bookmark" class="td-image-wrap" title="Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/raccordo-salerno-avellino-traffico-esodo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/raccordo-salerno-avellino-traffico-esodo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/raccordo-salerno-avellino-traffico-esodo-436x292.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/traffico-intenso-sul-raccordo-salerno-avellino-caos-per-i-lavori/" rel="bookmark" title="Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori">Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/miru-e-la-stella-marina-il-primo-libro-di-marina-pellegrino/" rel="bookmark" class="td-image-wrap" title="Mirù e la Stella Marina: il primo libro di Marina Pellegrino"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/10/libro-generico-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/10/libro-generico-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/10/libro-generico-436x262.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mirù e la Stella Marina: il primo libro di Marina Pellegrino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/miru-e-la-stella-marina-il-primo-libro-di-marina-pellegrino/" rel="bookmark" title="Mirù e la Stella Marina: il primo libro di Marina Pellegrino">Mirù e la Stella Marina: il primo libro di Marina Pellegrino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/lutto-michele-mastromartino-cisal-esempio-da-portare-in-dote-ai-giovani/" rel="bookmark" class="td-image-wrap" title="Lutto Michele Mastromartino, Cisal: &#8216;Esempio da portare in dote ai giovani&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/michele-mastromartino-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/michele-mastromartino-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/michele-mastromartino.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lutto Michele Mastromartino, Cisal: &#8216;Esempio da portare in dote ai giovani&#8217;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/lutto-michele-mastromartino-cisal-esempio-da-portare-in-dote-ai-giovani/" rel="bookmark" title="Lutto Michele Mastromartino, Cisal: &#8216;Esempio da portare in dote ai giovani&#8217;">Lutto Michele Mastromartino, Cisal: &#8216;Esempio da portare in dote ai giovani&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e00e0de56fa2" data-td_block_id="td_uid_7_5e00e0de56fa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e00e0de56fa2" data-td_block_id="td_uid_7_5e00e0de56fa2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e00e0de57fe7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e00e0de57fe7" ><script>var block_td_uid_8_5e00e0de57fe7 = new tdBlock();
block_td_uid_8_5e00e0de57fe7.id = "td_uid_8_5e00e0de57fe7";
block_td_uid_8_5e00e0de57fe7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e00e0de57fe7_rand","tdc_css_class":"td_uid_8_5e00e0de57fe7_rand","tdc_css_class_style":"td_uid_8_5e00e0de57fe7_rand_style"}';
block_td_uid_8_5e00e0de57fe7.td_column_number = "3";
block_td_uid_8_5e00e0de57fe7.block_type = "td_block_mega_menu";
block_td_uid_8_5e00e0de57fe7.post_count = "4";
block_td_uid_8_5e00e0de57fe7.found_posts = "22497";
block_td_uid_8_5e00e0de57fe7.header_color = "";
block_td_uid_8_5e00e0de57fe7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e00e0de57fe7.max_num_pages = "5625";
tdBlocksArray.push(block_td_uid_8_5e00e0de57fe7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e00e0de57fe7" id="td_uid_9_5e00e0de5851d" data-td_block_id="td_uid_8_5e00e0de57fe7" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5e00e0de57fe7"  id="td_uid_10_5e00e0de5853c" data-td_block_id="td_uid_8_5e00e0de57fe7" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5e00e0de57fe7"  id="td_uid_11_5e00e0de5855c" data-td_block_id="td_uid_8_5e00e0de57fe7" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5e00e0de57fe7"  id="td_uid_12_5e00e0de5857a" data-td_block_id="td_uid_8_5e00e0de57fe7" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5e00e0de57fe7"  id="td_uid_13_5e00e0de58594" data-td_block_id="td_uid_8_5e00e0de57fe7" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5e00e0de57fe7"  id="td_uid_14_5e00e0de585ae" data-td_block_id="td_uid_8_5e00e0de57fe7" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5e00e0de57fe7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/il-mattino-la-salernitana-ritornano-i-fedelissimi-bisoli-occhio-alla-difesa/" rel="bookmark" class="td-image-wrap" title="Il Mattino: La Salernitana. Ritornano i fedelissimi. Bisoli: occhio alla difesa"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/Empoli-Salernitana25-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/Empoli-Salernitana25-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/Empoli-Salernitana25-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Mattino: La Salernitana. Ritornano i fedelissimi. Bisoli: occhio alla difesa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/il-mattino-la-salernitana-ritornano-i-fedelissimi-bisoli-occhio-alla-difesa/" rel="bookmark" title="Il Mattino: La Salernitana. Ritornano i fedelissimi. Bisoli: occhio alla difesa">Il Mattino: La Salernitana. Ritornano i fedelissimi. Bisoli: occhio alla difesa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/le-cronache-segnali-di-crescita-granata-ma-la-difesa/" rel="bookmark" class="td-image-wrap" title="Le Cronache: Segnali di crescita granata, ma la difesa&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/Empoli-Salernitana27-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/Empoli-Salernitana27-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/Empoli-Salernitana27-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Le Cronache: Segnali di crescita granata, ma la difesa&#8230;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/le-cronache-segnali-di-crescita-granata-ma-la-difesa/" rel="bookmark" title="Le Cronache: Segnali di crescita granata, ma la difesa&#8230;">Le Cronache: Segnali di crescita granata, ma la difesa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/serie-b-vola-il-pordenone-che-batte-lascoli-e-blinda-il-secondo-posto/" rel="bookmark" class="td-image-wrap" title="Serie B: vola il Pordenone che batte l&#8217;Ascoli e blinda il secondo posto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/03/Pordenone_Logo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/03/Pordenone_Logo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/03/Pordenone_Logo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Serie B: vola il Pordenone che batte l&#8217;Ascoli e blinda il secondo posto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/serie-b-vola-il-pordenone-che-batte-lascoli-e-blinda-il-secondo-posto/" rel="bookmark" title="Serie B: vola il Pordenone che batte l&#8217;Ascoli e blinda il secondo posto">Serie B: vola il Pordenone che batte l&#8217;Ascoli e blinda il secondo posto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/22/la-lazio-vince-la-supercoppa-lotito-fa-festa-in-campo-con-la-squadra/" rel="bookmark" class="td-image-wrap" title="La Lazio vince la Supercoppa, Lotito fa festa in campo con la squadra"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/11/esultanza-lotito-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/11/esultanza-lotito-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/11/esultanza-lotito-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Lazio vince la Supercoppa, Lotito fa festa in campo con la squadra" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/22/la-lazio-vince-la-supercoppa-lotito-fa-festa-in-campo-con-la-squadra/" rel="bookmark" title="La Lazio vince la Supercoppa, Lotito fa festa in campo con la squadra">La Lazio vince la Supercoppa, Lotito fa festa in campo con la squadra</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e00e0de57fe7" data-td_block_id="td_uid_8_5e00e0de57fe7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e00e0de57fe7" data-td_block_id="td_uid_8_5e00e0de57fe7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e00e0de59052_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e00e0de59052" ><script>var block_td_uid_15_5e00e0de59052 = new tdBlock();
block_td_uid_15_5e00e0de59052.id = "td_uid_15_5e00e0de59052";
block_td_uid_15_5e00e0de59052.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e00e0de59052_rand","tdc_css_class":"td_uid_15_5e00e0de59052_rand","tdc_css_class_style":"td_uid_15_5e00e0de59052_rand_style"}';
block_td_uid_15_5e00e0de59052.td_column_number = "3";
block_td_uid_15_5e00e0de59052.block_type = "td_block_mega_menu";
block_td_uid_15_5e00e0de59052.post_count = "4";
block_td_uid_15_5e00e0de59052.found_posts = "37606";
block_td_uid_15_5e00e0de59052.header_color = "";
block_td_uid_15_5e00e0de59052.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e00e0de59052.max_num_pages = "9402";
tdBlocksArray.push(block_td_uid_15_5e00e0de59052);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e00e0de59052" id="td_uid_16_5e00e0de5991d" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_17_5e00e0de5993e" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_18_5e00e0de5995f" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_19_5e00e0de5997b" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_20_5e00e0de59997" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_21_5e00e0de599b2" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_22_5e00e0de599cd" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_23_5e00e0de599e7" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_24_5e00e0de59a05" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_25_5e00e0de59a20" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_26_5e00e0de59a3a" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_27_5e00e0de59a54" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_28_5e00e0de59a6e" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_29_5e00e0de59a87" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_30_5e00e0de59aa1" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_31_5e00e0de59abb" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_32_5e00e0de59ad5" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_33_5e00e0de59aee" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_34_5e00e0de59b08" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_35_5e00e0de59b21" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_36_5e00e0de59b3b" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_37_5e00e0de59b54" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_38_5e00e0de59b6d" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_39_5e00e0de59b86" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_40_5e00e0de59ba0" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_41_5e00e0de59bb9" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_42_5e00e0de59bd3" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_43_5e00e0de59bed" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_44_5e00e0de59c06" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_45_5e00e0de59c20" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5e00e0de59052"  id="td_uid_46_5e00e0de59c39" data-td_block_id="td_uid_15_5e00e0de59052" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5e00e0de59052 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/traffico-intenso-sul-raccordo-salerno-avellino-caos-per-i-lavori/" rel="bookmark" class="td-image-wrap" title="Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/raccordo-salerno-avellino-traffico-esodo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/raccordo-salerno-avellino-traffico-esodo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/raccordo-salerno-avellino-traffico-esodo-436x292.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/traffico-intenso-sul-raccordo-salerno-avellino-caos-per-i-lavori/" rel="bookmark" title="Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori">Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/pontecagnano-dice-no-ai-botti-il-sindaco-diamo-esempio-di-civilta/" rel="bookmark" class="td-image-wrap" title="Pontecagnano dice no ai botti. Il sindaco: «Diamo esempio di civiltà»"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/12/botti_capodanno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/12/botti_capodanno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/12/botti_capodanno-436x269.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pontecagnano dice no ai botti. Il sindaco: «Diamo esempio di civiltà»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/pontecagnano-dice-no-ai-botti-il-sindaco-diamo-esempio-di-civilta/" rel="bookmark" title="Pontecagnano dice no ai botti. Il sindaco: «Diamo esempio di civiltà»">Pontecagnano dice no ai botti. Il sindaco: «Diamo esempio di civiltà»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" rel="bookmark" class="td-image-wrap" title="Roccapiemonte &#8211; Incendio Multitask, attivato il COC"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte-436x276.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Roccapiemonte &#8211; Incendio Multitask, attivato il COC" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" rel="bookmark" title="Roccapiemonte &#8211; Incendio Multitask, attivato il COC">Roccapiemonte &#8211; Incendio Multitask, attivato il COC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/montecorvino-pugliano-comune-cardio-protetto/" rel="bookmark" class="td-image-wrap" title="Montecorvino Pugliano Comune cardio protetto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/Consegna-defibrillatoreda-parte-dei-consigliere-Castelluccio-e-del-sindaco-Chiola-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/Consegna-defibrillatoreda-parte-dei-consigliere-Castelluccio-e-del-sindaco-Chiola-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/Consegna-defibrillatoreda-parte-dei-consigliere-Castelluccio-e-del-sindaco-Chiola-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Montecorvino Pugliano Comune cardio protetto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/montecorvino-pugliano-comune-cardio-protetto/" rel="bookmark" title="Montecorvino Pugliano Comune cardio protetto">Montecorvino Pugliano Comune cardio protetto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e00e0de59052" data-td_block_id="td_uid_15_5e00e0de59052"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e00e0de59052" data-td_block_id="td_uid_15_5e00e0de59052"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5e00e0de5a702_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5e00e0de5a702" ><script>var block_td_uid_47_5e00e0de5a702 = new tdBlock();
block_td_uid_47_5e00e0de5a702.id = "td_uid_47_5e00e0de5a702";
block_td_uid_47_5e00e0de5a702.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5e00e0de5a702_rand","tdc_css_class":"td_uid_47_5e00e0de5a702_rand","tdc_css_class_style":"td_uid_47_5e00e0de5a702_rand_style"}';
block_td_uid_47_5e00e0de5a702.td_column_number = "3";
block_td_uid_47_5e00e0de5a702.block_type = "td_block_mega_menu";
block_td_uid_47_5e00e0de5a702.post_count = "4";
block_td_uid_47_5e00e0de5a702.found_posts = "2997";
block_td_uid_47_5e00e0de5a702.header_color = "";
block_td_uid_47_5e00e0de5a702.ajax_pagination_infinite_stop = "";
block_td_uid_47_5e00e0de5a702.max_num_pages = "750";
tdBlocksArray.push(block_td_uid_47_5e00e0de5a702);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5e00e0de5a702" id="td_uid_48_5e00e0de5ad4c" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_49_5e00e0de5ad6d" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_50_5e00e0de5ad8d" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_51_5e00e0de5ada9" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_52_5e00e0de5adc5" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_53_5e00e0de5ade0" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_54_5e00e0de5adfb" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_55_5e00e0de5ae15" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_56_5e00e0de5ae30" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_57_5e00e0de5ae4a" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_58_5e00e0de5ae63" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_59_5e00e0de5ae7d" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_60_5e00e0de5ae96" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_61_5e00e0de5aeb0" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_62_5e00e0de5aeca" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_63_5e00e0de5aee3" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5e00e0de5a702"  id="td_uid_64_5e00e0de5aefc" data-td_block_id="td_uid_47_5e00e0de5a702" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5e00e0de5a702 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/canone-rai-news-soggetti-esonerati-i-modelli-per-le-domande/" rel="bookmark" class="td-image-wrap" title="Canone RAI. News. Soggetti esonerati. I modelli per le domande"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/12/rimborso-canone-rai-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/12/rimborso-canone-rai-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/12/rimborso-canone-rai-436x267.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Canone RAI. News. Soggetti esonerati. I modelli per le domande" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/canone-rai-news-soggetti-esonerati-i-modelli-per-le-domande/" rel="bookmark" title="Canone RAI. News. Soggetti esonerati. I modelli per le domande">Canone RAI. News. Soggetti esonerati. I modelli per le domande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/rapporto-istat-migliora-il-benessere-stenta-la-ripresa-di-tony-ardito/" rel="bookmark" class="td-image-wrap" title="Rapporto Istat: migliora il benessere, stenta la ripresa (di Tony Ardito)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/Tony-Ardito-foto-giugno-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/Tony-Ardito-foto-giugno-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/Tony-Ardito-foto-giugno-2019-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rapporto Istat: migliora il benessere, stenta la ripresa (di Tony Ardito)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/rapporto-istat-migliora-il-benessere-stenta-la-ripresa-di-tony-ardito/" rel="bookmark" title="Rapporto Istat: migliora il benessere, stenta la ripresa (di Tony Ardito)">Rapporto Istat: migliora il benessere, stenta la ripresa (di Tony Ardito)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/la-russia-nel-mediterraneo-meridionale-di-cosimo-risi/" rel="bookmark" class="td-image-wrap" title="La Russia nel Mediterraneo meridionale (di Cosimo Risi)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Russia nel Mediterraneo meridionale (di Cosimo Risi)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/la-russia-nel-mediterraneo-meridionale-di-cosimo-risi/" rel="bookmark" title="La Russia nel Mediterraneo meridionale (di Cosimo Risi)">La Russia nel Mediterraneo meridionale (di Cosimo Risi)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/22/regala-ti-il-sapere-promozione-natale-2019-elenco-corsi-e-master-5/" rel="bookmark" class="td-image-wrap" title="Regala/ti il sapere: promozione natale 2019 – Elenco corsi e master"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Regala/ti il sapere: promozione natale 2019 – Elenco corsi e master" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/22/regala-ti-il-sapere-promozione-natale-2019-elenco-corsi-e-master-5/" rel="bookmark" title="Regala/ti il sapere: promozione natale 2019 – Elenco corsi e master">Regala/ti il sapere: promozione natale 2019 – Elenco corsi e master</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5e00e0de5a702" data-td_block_id="td_uid_47_5e00e0de5a702"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5e00e0de5a702" data-td_block_id="td_uid_47_5e00e0de5a702"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_65_5e00e0de5ba49_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5e00e0de5ba49" ><script>var block_td_uid_65_5e00e0de5ba49 = new tdBlock();
block_td_uid_65_5e00e0de5ba49.id = "td_uid_65_5e00e0de5ba49";
block_td_uid_65_5e00e0de5ba49.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_65_5e00e0de5ba49_rand","tdc_css_class":"td_uid_65_5e00e0de5ba49_rand","tdc_css_class_style":"td_uid_65_5e00e0de5ba49_rand_style"}';
block_td_uid_65_5e00e0de5ba49.td_column_number = "3";
block_td_uid_65_5e00e0de5ba49.block_type = "td_block_mega_menu";
block_td_uid_65_5e00e0de5ba49.post_count = "4";
block_td_uid_65_5e00e0de5ba49.found_posts = "2910";
block_td_uid_65_5e00e0de5ba49.header_color = "";
block_td_uid_65_5e00e0de5ba49.ajax_pagination_infinite_stop = "";
block_td_uid_65_5e00e0de5ba49.max_num_pages = "728";
tdBlocksArray.push(block_td_uid_65_5e00e0de5ba49);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_5e00e0de5ba49" id="td_uid_66_5e00e0de5bffc" data-td_block_id="td_uid_65_5e00e0de5ba49" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_65_5e00e0de5ba49"  id="td_uid_67_5e00e0de5c01b" data-td_block_id="td_uid_65_5e00e0de5ba49" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_65_5e00e0de5ba49"  id="td_uid_68_5e00e0de5c03b" data-td_block_id="td_uid_65_5e00e0de5ba49" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_65_5e00e0de5ba49"  id="td_uid_69_5e00e0de5c05e" data-td_block_id="td_uid_65_5e00e0de5ba49" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_65_5e00e0de5ba49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/19/modella-salernitana-protagonista-di-un-calendario-e-di-un-reality/" rel="bookmark" class="td-image-wrap" title="Modella salernitana protagonista di un calendario e di un reality"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/modella-di-salerno-regina-amato-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/modella-di-salerno-regina-amato-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/modella-di-salerno-regina-amato-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Modella salernitana protagonista di un calendario e di un reality" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/19/modella-salernitana-protagonista-di-un-calendario-e-di-un-reality/" rel="bookmark" title="Modella salernitana protagonista di un calendario e di un reality">Modella salernitana protagonista di un calendario e di un reality</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/18/la-divina-costiera-nel-video-musicale-di-shahroz-ali-khan-khaas/" rel="bookmark" class="td-image-wrap" title="La Divina Costiera nel video Musicale di Shahroz Ali Khan “Khaas”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/costa-musica-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/costa-musica-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/costa-musica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Divina Costiera nel video Musicale di Shahroz Ali Khan “Khaas”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/18/la-divina-costiera-nel-video-musicale-di-shahroz-ali-khan-khaas/" rel="bookmark" title="La Divina Costiera nel video Musicale di Shahroz Ali Khan “Khaas”">La Divina Costiera nel video Musicale di Shahroz Ali Khan “Khaas”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/18/salerno-presentato-al-comune-concerto-di-giovanni-caccamo-al-teatro-arbostella/" rel="bookmark" class="td-image-wrap" title="Salerno: presentato al Comune concerto di Giovanni Caccamo al Teatro Arbostella"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/Concerto_Caccamo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/Concerto_Caccamo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/Concerto_Caccamo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: presentato al Comune concerto di Giovanni Caccamo al Teatro Arbostella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/18/salerno-presentato-al-comune-concerto-di-giovanni-caccamo-al-teatro-arbostella/" rel="bookmark" title="Salerno: presentato al Comune concerto di Giovanni Caccamo al Teatro Arbostella">Salerno: presentato al Comune concerto di Giovanni Caccamo al Teatro Arbostella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/18/al-teatro-arbostella-sorrisi-anche-a-natale-il-26-dicembre-la-cantata-dei-pastori/" rel="bookmark" class="td-image-wrap" title="Al Teatro Arbostella sorrisi anche a Natale: il 26 dicembre la Cantata dei Pastori"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/Gaetano_Troiano-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/Gaetano_Troiano-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/Gaetano_Troiano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al Teatro Arbostella sorrisi anche a Natale: il 26 dicembre la Cantata dei Pastori" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/18/al-teatro-arbostella-sorrisi-anche-a-natale-il-26-dicembre-la-cantata-dei-pastori/" rel="bookmark" title="Al Teatro Arbostella sorrisi anche a Natale: il 26 dicembre la Cantata dei Pastori">Al Teatro Arbostella sorrisi anche a Natale: il 26 dicembre la Cantata dei Pastori</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5e00e0de5ba49" data-td_block_id="td_uid_65_5e00e0de5ba49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5e00e0de5ba49" data-td_block_id="td_uid_65_5e00e0de5ba49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_70_5e00e0de5ca4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_5e00e0de5ca4f" ><script>var block_td_uid_70_5e00e0de5ca4f = new tdBlock();
block_td_uid_70_5e00e0de5ca4f.id = "td_uid_70_5e00e0de5ca4f";
block_td_uid_70_5e00e0de5ca4f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_70_5e00e0de5ca4f_rand","tdc_css_class":"td_uid_70_5e00e0de5ca4f_rand","tdc_css_class_style":"td_uid_70_5e00e0de5ca4f_rand_style"}';
block_td_uid_70_5e00e0de5ca4f.td_column_number = "3";
block_td_uid_70_5e00e0de5ca4f.block_type = "td_block_mega_menu";
block_td_uid_70_5e00e0de5ca4f.post_count = "5";
block_td_uid_70_5e00e0de5ca4f.found_posts = "1998";
block_td_uid_70_5e00e0de5ca4f.header_color = "";
block_td_uid_70_5e00e0de5ca4f.ajax_pagination_infinite_stop = "";
block_td_uid_70_5e00e0de5ca4f.max_num_pages = "400";
tdBlocksArray.push(block_td_uid_70_5e00e0de5ca4f);
</script><div id=td_uid_70_5e00e0de5ca4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-23-dicembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola lunedì 23 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola lunedì 23 dicembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-23-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola lunedì 23 dicembre">Rassegna stampa: i giornali salernitani in edicola lunedì 23 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/22/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-22-dicembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola domenica 22 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 22 dicembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/22/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-22-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 22 dicembre">Rassegna stampa: i giornali salernitani in edicola domenica 22 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/21/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-21-dicembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola sabato 21 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 21 dicembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/21/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-21-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 21 dicembre">Rassegna stampa: i giornali salernitani in edicola sabato 21 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/20/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-20-dicembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola venerdì 20 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 20 dicembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/20/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-20-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 20 dicembre">Rassegna stampa: i giornali salernitani in edicola venerdì 20 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/19/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-19-dicembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 19 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 19 dicembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/19/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-19-dicembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 19 dicembre">Rassegna stampa: i giornali salernitani in edicola giovedì 19 dicembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5e00e0de5ca4f" data-td_block_id="td_uid_70_5e00e0de5ca4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_5e00e0de5ca4f" data-td_block_id="td_uid_70_5e00e0de5ca4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>
            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/nuova_pdm_land_rover.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/jaguar-e-pace-flag-edition/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/range-rover-evoque-crystal-edition/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Roccapiemonte &#8211; Incendio Multitask, attivato il COC">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Roccapiemonte &#8211; Incendio Multitask, attivato il COC">
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-196512" class="post-196512 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-dx category-provincia category-agro-nocerino-sarnese" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Roccapiemonte &#8211; Incendio Multitask, attivato il COC</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Roccapiemonte &#8211; Incendio Multitask, attivato il COC&url=https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Roccapiemonte &#8211; Incendio Multitask, attivato il COC https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Roccapiemonte &#8211; Incendio Multitask, attivato il COC https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T15:38:58+00:00" >23 Dicembre 2019</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg"><img class="alignleft size-full wp-image-196447" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg" alt="" width="500" height="276" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte-300x166.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>Il Comune di Roccapiemonte ha attivato da questa mattina il Centro operativo Comunale (COC) evidenziando uno stato di preallarme, per programmare le misure organizzative e preventive da adottare per la gestione delle possibili emergenza a seguito dell’incendio del capannone industriale ‘’ Multitask Service srl ‘’ sito in via Piedirocca numero 5.</p>
<p>Intanto, il Sindaco Carmine Pagano e il Comandante della Polizia Municipale Graziano Lamanna comunicano che è stata riaperta alla viabilità la strada che da sabato sera era stata interdetta al traffico veicolare. Nel contempo, si attendono i rilievi dell’Arpac (che ha installato una centralina di controllo e monitoraggio dell’aria) rispetto ai livelli di tossicità causati dal fumo prodotto dall’incendio.</p>
<p>I vigili del fuoco stanno continuando nel loro lavoro di spegnimento degli ultimi focolai. Il deposito Multitask infatti consta di vari settori, alcuni anche interrati, dove è stato più complicato operare per i caschi rossi.</p>
<p>Di seguito il verbale in relazione all’attivazione del COC.</p>
<p>VERBALE COMITATO DI PROTEZIONE COMUNALE PRESIDIO OPERATIVO PER LA FASE DI PREALLARME</p>
<p>Attivazione Centro Operativo Comunale (C.O.C.) per programmare le misure organizzative e preventive da adottare per la gestione delle possibili emergenza a seguito dell’incendio del capannone industriale ‘’ Multitask Service srl ‘’ sito in via Piedirocca nr 5/A.</p>
<p>L&#8217;anno duemiladiciannove, giorno 23 del mese di dicembre alle ore 12,00 presso il Comando di Polizia Locale del Comune di Roccapiemonte,</p>
<p>Premesso che:<br />
• nella serata del 21 dicembre 2019 si è sviluppato un vasto incendio che ha interessato il capannone industriale ‘’ Multitask service srl ‘’ sito in via Piedirocca nr 5/a provocando una notevole colonna di fumo rendendo l’area irrespirabile;<br />
• tale fenomeno ha creato una situazione di emergenza con il rischio di coinvolgimento della popolazione e delle abitazioni, nonché delle infrastrutture pubbliche e private;<br />
• in una prima fase di emergenza il Sindaco ha adottato, nell’ambito dei poteri conferiti dagli artt 50 e 54 TUEL, apposita Ordinanza ( prot nr. 22418 del 22 dicembre 2019) con la quale ha disposto<br />
• ‘’ Ai cittadini residenti in Roccapiemonte di mantenere la chiusura delle aperture (porte e finestre) delle abitazioni e delle attività commerciali, industriali e didelle abitazioni e delle attività commerciali, industriali e di servizi, al fine di prevenire un possibile passaggio di inquinanti, compresi gli impianti di areazione forzata (condizionatori ed impianti di aria condizionata) fino a cessato allarme;<br />
2. Il divieto, in attesa di acquisire le rilevazioni dagli Enti competenti, della raccolta ed il consumo di frutta e verdura;<br />
3. l’evacuazione, per motivi precauzionali, delle abitazioni adiacenti e confinanti con il capannone interessato dall’incendio in via Piedirocca e via Sant’ Efrem ‘’;<br />
• Su esplicita richiesta del Comando Vigili del Fuoco e Comando Carabinieri si è dovuto procedere alla chiusura al transito veicolare pedonale di via Piedirocca, nel tratto interessato dall’incendio;<br />
• Al fine di fronteggiare tale evento eccezionale e non prevedibile si è dovuto ricorrere per causa di forza maggiore all’utilizzo di tutto il personale di vigilanza in straordinario, non solo per la chiusura della strada, ma altresì per le ulteriori incombenze dovute ai fatti di cui sopra;<br />
• che sui luoghi sono, altresì, intervenuti i funzionari dell’ARPAC, che oltre ad aver dettato le varie prescrizioni alla ditta proprietaria, hanno installato una centralina per il monitoraggio della qualità dell’aria; Il tutto come da Verbale di Sopralluogo del 22 12 2019 assunto agli atti dell’Ente prot nr 22435 del 23 12 2019.</p>
<p>Sulla scorta di quanto premesso, dovendo procedere nelle prossime ore al monitoraggio continuo dell’area, si è attivato il Presidio Operativo di Protezione e il Presidio Territoriale di Protezione Civile in fase di preallarme, alla presenza di:<br />
• Il Sindaco dott Pagano Carmine;<br />
• Il Comandante della Polizia Locale cap. Graziano Lamanna;<br />
• Il Responsabile dell’Area Tecnica ing. Mario Ferrante;</p>
<p>All’uopo viene attivato il Presidio Operativo del Centro Operativo Comunale (C.O.C.) in fase di preallarme, per programmare le misure organizzative e preventive da adottare per la gestione della possibile emergenza ambientali, nella fase di PREALLARME ciascuno per le funzioni previste dal Piano di Protezione Civile approvato con delibera di Consiglio Comunale n. 4/2016.</p>
<p>Il predetto C.O.C. troverà ubicazione presso il Comando di Polizia Locale, sito in Via della Pace e sarà attivo dalle ore 12.30 del giorno 23.12.2019 fino alle 12.00 del 24 12 2019 e comunque fino a cessata emergenza.</p>
<p>Le attività predette verranno condotte nei locali dell’edificio sopra indicati, allo scopo di creare le condizioni operative adeguate sul piano funzionale e logistico, più rispondenti alle esigenze manifestate, in quanto opportunamente dotati delle attrezzature e degli strumenti informatici adeguati e numericamente necessari.</p>
<p>Le funzioni, nell’ambito delle proprie competenze, si attiveranno per il coinvolgimento immediato di tutti gli organi preposti interessati, delle forze dell’ordine ed associazioni di volontariato, opportunamente informando il Capo dell’Amministrazione. Le stesse funzioni, alla luce delle effettive esigenze nascenti dall’eventuale stato di emergenza ed allo scopo di fronteggiare al meglio i rischi ad esso connessi, potranno essere incrementate di ulteriori risorse umane da ricercare tra il personale comunale tutto, dirigenti compresi.</p>
<p>I funzionari responsabili sono i seguenti:<br />
• Il Comandante della Polizia Locale cap. Graziano Lamanna<br />
• Il Responsabile dell’Area Tecnica ing. Mario Ferrante</p>
<p>La trasmissione del presente provvedimento ai Responsabili delle Funzioni, alla Prefettura di Salerno e alla Regione Campania al Servizio Emergenze di protezione civile nonché al Servizio Programmazione attività di protezione civile.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_71_5e00e0de5ed47_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Roccapiemonte &#8211; Incendio Multitask, attivato il COC&url=https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Roccapiemonte &#8211; Incendio Multitask, attivato il COC https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Roccapiemonte &#8211; Incendio Multitask, attivato il COC https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2019/12/23/montecorvino-pugliano-comune-cardio-protetto/">Montecorvino Pugliano Comune cardio protetto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo</span><a href="https://www.salernonotizie.it/2019/12/23/miru-e-la-stella-marina-il-primo-libro-di-marina-pellegrino/">Mirù e la Stella Marina: il primo libro di Marina Pellegrino</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-12-23T15:38:58+00:00"><meta itemprop="dateModified" content="2019-12-23T15:38:58+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Roccapiemonte - Incendio Multitask, attivato il COC"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2019/12/multitask-incendio-roccapiemonte.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="276"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_72_5e00e0de5f3c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5e00e0de5f3c4" ><script>var block_td_uid_72_5e00e0de5f3c4 = new tdBlock();
block_td_uid_72_5e00e0de5f3c4.id = "td_uid_72_5e00e0de5f3c4";
block_td_uid_72_5e00e0de5f3c4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5e00e0de5f3c4_rand","td_column_number":3,"live_filter_cur_post_id":196512,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5e00e0de5f3c4_rand","tdc_css_class_style":"td_uid_72_5e00e0de5f3c4_rand_style"}';
block_td_uid_72_5e00e0de5f3c4.td_column_number = "3";
block_td_uid_72_5e00e0de5f3c4.block_type = "td_block_related_posts";
block_td_uid_72_5e00e0de5f3c4.post_count = "3";
block_td_uid_72_5e00e0de5f3c4.found_posts = "45717";
block_td_uid_72_5e00e0de5f3c4.header_color = "";
block_td_uid_72_5e00e0de5f3c4.ajax_pagination_infinite_stop = "";
block_td_uid_72_5e00e0de5f3c4.max_num_pages = "15239";
tdBlocksArray.push(block_td_uid_72_5e00e0de5f3c4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5e00e0deadb27" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5e00e0de5f3c4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_74_5e00e0deadb2a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5e00e0de5f3c4" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_72_5e00e0de5f3c4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/traffico-intenso-sul-raccordo-salerno-avellino-caos-per-i-lavori/" rel="bookmark" class="td-image-wrap" title="Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/raccordo-salerno-avellino-traffico-esodo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/raccordo-salerno-avellino-traffico-esodo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/raccordo-salerno-avellino-traffico-esodo-436x292.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/traffico-intenso-sul-raccordo-salerno-avellino-caos-per-i-lavori/" rel="bookmark" title="Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori">Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/fisco-stop-300mila-cartelle-per-natale-niente-notifiche-fino-al-6-gennaio/" rel="bookmark" class="td-image-wrap" title="Fisco, stop 300mila cartelle per Natale. Niente notifiche fino al 6 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/Agenzia_entrate-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/Agenzia_entrate-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/Agenzia_entrate.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fisco, stop 300mila cartelle per Natale. Niente notifiche fino al 6 gennaio" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/fisco-stop-300mila-cartelle-per-natale-niente-notifiche-fino-al-6-gennaio/" rel="bookmark" title="Fisco, stop 300mila cartelle per Natale. Niente notifiche fino al 6 gennaio">Fisco, stop 300mila cartelle per Natale. Niente notifiche fino al 6 gennaio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/12/23/pontecagnano-dice-no-ai-botti-il-sindaco-diamo-esempio-di-civilta/" rel="bookmark" class="td-image-wrap" title="Pontecagnano dice no ai botti. Il sindaco: «Diamo esempio di civiltà»"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/12/botti_capodanno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/12/botti_capodanno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/12/botti_capodanno-436x269.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pontecagnano dice no ai botti. Il sindaco: «Diamo esempio di civiltà»" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/12/23/pontecagnano-dice-no-ai-botti-il-sindaco-diamo-esempio-di-civilta/" rel="bookmark" title="Pontecagnano dice no ai botti. Il sindaco: «Diamo esempio di civiltà»">Pontecagnano dice no ai botti. Il sindaco: «Diamo esempio di civiltà»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5e00e0de5f3c4" data-td_block_id="td_uid_72_5e00e0de5f3c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5e00e0de5f3c4" data-td_block_id="td_uid_72_5e00e0de5f3c4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->


                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=196512" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo7@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_18218095" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='196512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b9e5a766f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_75_5e00e0deae660_rand td_block_template_1"><!-- /21877854898/U_L02 -->
<div id="div-gpt-ad-1574423887593-0" style="width: 300px; height: 300px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574423887593-0'); });
  </script></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" /></a></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2019/12/23/salerno-ecco-la-mozzarella-a-forma-di-pandoro/">Salerno: ecco la mozzarella a forma di pandoro</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/12/23/mareggiata-a-salerno-danni-a-barche-e-onde-e-rifiuti-fin-sul-solarium/">Mareggiata a Salerno: danni a barche e onde (e rifiuti) fin sul solarium</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/12/23/traffico-intenso-sul-raccordo-salerno-avellino-caos-per-i-lavori/">Traffico intenso sul raccordo Salerno &#8211; Avellino, caos per i lavori</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/12/23/fisco-stop-300mila-cartelle-per-natale-niente-notifiche-fino-al-6-gennaio/">Fisco, stop 300mila cartelle per Natale. Niente notifiche fino al 6 gennaio</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/12/23/pontecagnano-dice-no-ai-botti-il-sindaco-diamo-esempio-di-civilta/">Pontecagnano dice no ai botti. Il sindaco: «Diamo esempio di civiltà»</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/12/23/miru-e-la-stella-marina-il-primo-libro-di-marina-pellegrino/">Mirù e la Stella Marina: il primo libro di Marina Pellegrino</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/12/23/roccapiemonte-incendio-multitask-attivato-il-coc/" aria-current="page">Roccapiemonte &#8211; Incendio Multitask, attivato il COC</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/12/23/montecorvino-pugliano-comune-cardio-protetto/">Montecorvino Pugliano Comune cardio protetto</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/12/23/lutto-michele-mastromartino-cisal-esempio-da-portare-in-dote-ai-giovani/">Lutto Michele Mastromartino, Cisal: &#8216;Esempio da portare in dote ai giovani&#8217;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/12/23/campania-incassi-record-per-gli-estorsori-della-sosta-a-natale/">Campania: Incassi record per gli estorsori della sosta a Natale</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #020202;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:center;top:0;width:100%;z-index:9999;}.italybtn{margin-left:10px;}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#020202",btcB="#ffffff",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit\u00e0 in linea con le tue preferenze secondo le normi vigenti regolamentate dal <strong>GDPR <\/strong> 2016\/679 e il D.lgs. 196\/2003\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;", "Accetta", "Maggiori Informazioni", "https://www.salernonotizie.it/informativa-privacy/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit\u00e0 in linea con le tue preferenze secondo le normi vigenti regolamentate dal <strong>GDPR <\/strong> 2016\/679 e il D.lgs. 196\/2003\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;"</span><a href="https://www.salernonotizie.it/informativa-privacy/" class="italybtn" target="_blank">Maggiori Informazioni</a></div></noscript><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5e00e0deaf259
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=196512&cd[content_name]=Roccapiemonte+-+Incendio+Multitask%2C+attivato+il+COC&cd[categories]=1+Colonna+Dx%2C+Provincia%2C+Agro+Nocerino+Sarnese&cd[tags]" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/google-captcha/js/script.js'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21877854898/U_L02', [300, 300], 'div-gpt-ad-1574423887593-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (DONOTCACHEPAGE constant is defined) 
Database Caching using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2019-12-23 16:44:30 by W3 Total Cache
-->