<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang=it-IT> <!--<![endif]-->
<head>
<title>Farmacie distribuiranno mascherine della Regione a famiglie indigenti - Salernonotizie.it</title>
<meta charset=UTF-8 />
<meta name=viewport content="width=device-width, initial-scale=1.0">
<link rel=pingback href="https://www.salernonotizie.it/xmlrpc.php"/>
<meta property=og:image content="https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg"/><link rel=icon type="image/png" href="/wp-content/uploads/2017/03/favicon1.jpg">
<meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/"/>
<meta property=og:locale content=it_IT />
<meta property=og:type content=article />
<meta property=og:title content="Farmacie distribuiranno mascherine della Regione a famiglie indigenti - Salernonotizie.it"/>
<meta property=og:description content="StampaNei giorni scorsi, Nicola Stabile, presidente di Federfarma Campania e Domenico Della Gatta, presidente di Assofarm Campania, rispettivamente associazioni rappresentative delle farmacie territoriali private e comunali, hanno siglato con il presidente della Regione Campania, Vincenzo De Luca, un protocollo d’intesa che vede le farmacie campane impegnate in prima linea nella lotta alla diffusione del Covid-19. &hellip;"/>
<meta property=og:url content="https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/"/>
<meta property=og:site_name content=Salernonotizie.it />
<meta property=article:publisher content="https://www.facebook.com/salernonotizie.it/"/>
<meta property=article:author content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts"/>
<meta property=article:section content="Testata 3"/>
<meta property=article:published_time content="2020-04-19T17:53:30+00:00"/>
<meta property=article:modified_time content="2020-04-19T20:28:16+00:00"/>
<meta property=og:updated_time content="2020-04-19T20:28:16+00:00"/>
<meta property=og:image content="https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg"/>
<meta property=og:image:secure_url content="https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg"/>
<meta property=og:image:width content=500 />
<meta property=og:image:height content=279 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="StampaNei giorni scorsi, Nicola Stabile, presidente di Federfarma Campania e Domenico Della Gatta, presidente di Assofarm Campania, rispettivamente associazioni rappresentative delle farmacie territoriali private e comunali, hanno siglato con il presidente della Regione Campania, Vincenzo De Luca, un protocollo d’intesa che vede le farmacie campane impegnate in prima linea nella lotta alla diffusione del Covid-19. [&hellip;]"/>
<meta name=twitter:title content="Farmacie distribuiranno mascherine della Regione a famiglie indigenti - Salernonotizie.it"/>
<meta name=twitter:site content="@salernonotizie"/>
<meta name=twitter:image content="https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg"/>
<meta name=twitter:creator content="@salernonotizie"/>
<script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link rel=stylesheet id=h5ab-print-font-awesome-css href='/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media=all /><link rel=stylesheet id=h5ab-print-css-css href='/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media=all /><link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/style.min.css' type='text/css' media=all /><link rel=stylesheet id=scrollup-css-css href='/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media=all /><style id=scrollup-css-inline-css>a.scrollup-image{background-image:url(/wp-content/uploads/2017/02/freccia-top.png)!important}</style><link rel=stylesheet id=wpt-twitter-feed-css href='/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media=all /><link crossorigin=anonymous rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media=all /><link rel=stylesheet id=elasticpress-facets-css href='/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css' type='text/css' media=all /><link rel=stylesheet id=js_composer_front-css href='/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media=all /><link rel=stylesheet id=td-theme-css href='/wp-content/themes/Newspaper/style.css' type='text/css' media=all /><style>@font-face{font-family:"berlin_bold-webfont";src:local("berlin_bold-webfont") , url(https://www.salernonotizie.it/berlin_kit/berlin_bold-webfont.woff) format("woff")}body{background-image:url(/wp-content/uploads/2020/04/skin_montella.png.pagespeed.ce.9LCZAmyjfo.png);background-repeat:no-repeat;background-position:center top;background-attachment:fixed}.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {background-color:#222}.block-title,.td_block_template_1 .td-related-title{border-color:#222}.td-header-wrap .td-header-top-menu-full{background-color:#e0e0e0}.td-header-wrap .td-header-top-menu-full .td-header-top-menu,.td-header-wrap .td-header-top-menu-full{border-bottom:none}.td-header-wrap .td-header-menu-wrap-full,.td-header-menu-wrap.td-affix{background-color:#3c69a9}.sf-menu>li:hover>a:after,.td_block_mega_menu .td-next-prev-wrap a:hover{background-color:#e96000}.td_block_mega_menu .td-next-prev-wrap a:hover{border-color:#e96000}.header-search-wrap .td-drop-down-search:before{border-color:transparent transparent #e96000 transparent}.td_mega_menu_sub_cats .cur-sub-cat,.td_mod_mega_menu:hover .entry-title a{color:#e96000}.td-header-wrap .td-header-menu-wrap .sf-menu>li>a,.td-header-wrap .header-search-wrap #td-header-search-button .td-icon-search{color:#fff}@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#fff!important}body #td-top-mobile-toggle i,.td-header-wrap .header-search-wrap .td-icon-search{color:#e96000!important}}.td-menu-background:before,.td-search-background:before{background:#3c69a9;background:-moz-linear-gradient(top,#3c69a9 0%,#e96000 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#3c69a9),color-stop(100%,#e96000));background:-webkit-linear-gradient(top,#3c69a9 0%,#e96000 100%);background:-o-linear-gradient(top,#3c69a9 0%,#e96000 100%);background:-ms-linear-gradient(top,#3c69a9 0%,#e96000 100%);background:linear-gradient(to bottom,#3c69a9 0%,#e96000 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#3c69a9', endColorstr='#e96000', GradientType=0 )}.td-footer-wrapper{background-color:#3c69a9}.top-header-menu>li>a,.td-header-sp-top-menu .td_data_time{text-transform:uppercase}ul.sf-menu>.td-menu-item>a{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:12px;font-weight:normal;text-transform:uppercase}.td_mod_mega_menu .item-details a{text-transform:uppercase}.td_mega_menu_sub_cats .block-mega-child-cats a{text-transform:uppercase}.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {text-transform:uppercase}.td-post-date .entry-date{font-size:10px}</style><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","inLanguage":"it-IT","description":"Informazione di Salerno e provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg","width":500,"height":279},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/#webpage","url":"https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/","name":"Farmacie distribuiranno mascherine della Regione a famiglie indigenti - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/#primaryimage"},"datePublished":"2020-04-19T17:53:30+00:00","dateModified":"2020-04-19T20:28:16+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"},"potentialAction":[{"@type":"ReadAction","target":["https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/"]}]},{"@type":["Person"],"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"<a href=\"https://plus.google.com/101461979528896441463?rel=author\">Google</a>","sameAs":["https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
<script>console.log('PixelYourSite Free version 7.1.7');</script>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/"/>
<link rel=alternate type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="Salernonotizie.it &raquo; Farmacie distribuiranno mascherine della Regione a famiglie indigenti Feed dei commenti" href="https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script src='/wp-includes/js/jquery/jquery.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script>(function(t){function e(e){return u?e.data("events"):t._data(e[0]).events}function n(t,n,r){var i=e(t),a=i[n];if(!u){var s=r?a.splice(a.delegateCount-1,1)[0]:a.pop();return a.splice(r?0:a.delegateCount||0,0,s),void 0}r?i.live.unshift(i.live.pop()):a.unshift(a.pop())}function r(e,r,i){var a=r.split(/\s+/);e.each(function(){for(var e=0;a.length>e;++e){var r=t.trim(a[e]).match(/[^\.]+/i)[0];n(t(this),r,i)}})}function i(e){t.fn[e+"First"]=function(){var n=t.makeArray(arguments),i=n.shift();return i&&(t.fn[e].apply(this,arguments),r(this,i)),this}}var a=t.fn.jquery.split("."),s=parseInt(a[0]),f=parseInt(a[1]),u=1>s||1==s&&7>f;i("bind"),i("one"),t.fn.delegateFirst=function(){var e=t.makeArray(arguments),n=e[1];return n&&(e.splice(0,2),t.fn.delegate.apply(this,arguments),r(this,n,!0)),this},t.fn.liveFirst=function(){var e=t.makeArray(arguments);return e.unshift(this.selector),t.fn.delegateFirst.apply(t(document),e),this},u||(t.fn.onFirst=function(e,n){var i=t(this),a="string"==typeof n;if(t.fn.on.apply(i,arguments),"object"==typeof e)for(type in e)e.hasOwnProperty(type)&&r(i,type,a);else"string"==typeof e&&r(i,e,a);return i})})(jQuery);</script>
<script src='/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script>var pysOptions={"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"208797","content_name":"Farmacie distribuiranno mascherine della Regione a famiglie indigenti","categories":"Testata 3, Campania","tags":""},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["200636957208130"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":208797,"content_name":"Farmacie distribuiranno mascherine della Regione a famiglie indigenti","categories":"Testata 3, Campania","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["44732865"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/www.salernonotizie.it","ajaxUrl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.salernonotizie.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};</script>
<script src='/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.salernonotizie.it/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.4"/>
<link rel=shortlink href='https://www.salernonotizie.it/?p=208797'/>
<link rel=alternate type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F04%2F19%2Fle-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F04%2F19%2Fle-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel=amphtml href="https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/amp/">
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.5";var td_get_template_directory_uri="https:\/\/www.salernonotizie.it\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="9";var td_please_wait="Attendere....";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non \u00e8 stato caricato";var td_magnific_popup_translation_image_tError="L'immagine #%curl% non \u00e8 stata caricata";var tdsDateFormat="d-m-Y";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="https:\/\/www.montellaprisma.it";var td_ad_background_click_target="_blank";</script>
<noscript></noscript>
<meta property=og:type content=article />
<meta property=og:url content="https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/"/>
<meta property=og:site_name content="Salerno Notizie"/>
<meta property=og:title content="Farmacie distribuiranno mascherine della Regione a famiglie indigenti">
<meta property=fb:app_id content=484791461627382 />
<meta property=fb:use_automatic_ad_placement content="enable=true ad_density=default">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-44732865-1','auto');ga('send','pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5830719171090688",enable_page_level_ads:true});</script>
<meta name=description content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">
<meta name=keywords content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca">
</head>
<body class="post-template-default single single-post postid-208797 single-format-standard le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope=itemscope itemtype="https://schema.org/WebPage">
<a href="https://www.montellaprisma.it" target=_blank>
<div class=contskin></div></a>
<div class=td-scroll-up><i class=td-icon-menu-up></i></div>
<div class=td-menu-background></div>
<div id=td-mobile-nav>
<div class=td-mobile-container>
<div class=td-menu-socials-wrap>
<div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.facebook.com/salernonotizie.it/" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="mailto:info@salernonotizie.it" title=Mail>
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://twitter.com/salernonotizie" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/user/salernonotizie" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
</div>
<div class=td-mobile-content>
<div class=menu-menu-primario-container><ul id=menu-menu-primario class=td-mobile-main-menu><li id=menu-item-104061 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="/">Home</a></li>
<li id=menu-item-1749 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-0 class=menu-item-0><a href="/category/campania/avellino/">Avellino</a></li>
<li class=menu-item-0><a href="/category/campania/benevento/">Benevento</a></li>
<li class=menu-item-0><a href="/category/campania/caserta/">Caserta</a></li>
<li class=menu-item-0><a href="/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id=menu-item-1750 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="/category/salerno/">Salerno</a></li>
<li id=menu-item-1752 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li class=menu-item-0><a href="/category/sport/salernitana/">Salernitana</a></li>
<li class=menu-item-0><a href="/category/sport/nocerina/">Nocerina</a></li>
<li class=menu-item-0><a href="/category/sport/paganese/">Paganese</a></li>
<li class=menu-item-0><a href="/category/sport/cavese/">Cavese</a></li>
<li class=menu-item-0><a href="/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id=menu-item-1754 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li class=menu-item-0><a href="/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
<li class=menu-item-0><a href="/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
<li class=menu-item-0><a href="/category/provincia/amalfi/">Amalfi</a></li>
<li class=menu-item-0><a href="/category/provincia/ravello/">Ravello</a></li>
<li class=menu-item-0><a href="/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
<li class=menu-item-0><a href="/category/provincia/fisciano/">Fisciano</a></li>
<li class=menu-item-0><a href="/category/provincia/pellezzano/">Pellezzano</a></li>
<li class=menu-item-0><a href="/category/provincia/baronissi/">Baronissi</a></li>
<li class=menu-item-0><a href="/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
<li class=menu-item-0><a href="/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
<li class=menu-item-0><a href="/category/provincia/nocera/">Nocera</a></li>
<li class=menu-item-0><a href="/category/provincia/pagani/">Pagani</a></li>
<li class=menu-item-0><a href="/category/provincia/angri/">Angri</a></li>
<li class=menu-item-0><a href="/category/provincia/scafati/">Scafati</a></li>
<li class=menu-item-0><a href="/category/provincia/san-marzano-provincia/">San Marzano</a></li>
<li class=menu-item-0><a href="/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
<li class=menu-item-0><a href="/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
<li class=menu-item-0><a href="/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
<li class=menu-item-0><a href="/category/provincia/pontecagnano/">Pontecagnano</a></li>
<li class=menu-item-0><a href="/category/provincia/battipaglia/">Battipaglia</a></li>
<li class=menu-item-0><a href="/category/provincia/eboli/">Eboli</a></li>
<li class=menu-item-0><a href="/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
<li class=menu-item-0><a href="/category/provincia/cilento/">Cilento</a></li>
<li class=menu-item-0><a href="/category/provincia/agropoli/">Agropoli</a></li>
<li class=menu-item-0><a href="/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
<li class=menu-item-0><a href="/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
<li class=menu-item-0><a href="/category/provincia/sala-consilina/">Sala Consilina</a></li>
<li class=menu-item-0><a href="/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
<li class=menu-item-0><a href="/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
<li class=menu-item-0><a href="/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id=menu-item-1774 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li class=menu-item-0><a href="/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
<li class=menu-item-0><a href="/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
<li class=menu-item-0><a href="/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
<li class=menu-item-0><a href="/category/rubriche/capuano/">Capuano</a></li>
<li class=menu-item-0><a href="/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
<li class=menu-item-0><a href="/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
<li class=menu-item-0><a href="/category/rubriche/fauceglia/">Fauceglia</a></li>
<li class=menu-item-0><a href="/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
<li class=menu-item-0><a href="/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
<li class=menu-item-0><a href="/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
<li class=menu-item-0><a href="/category/rubriche/persico/">Pasquale Persico</a></li>
<li class=menu-item-0><a href="/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
<li class=menu-item-0><a href="/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
<li class=menu-item-0><a href="/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
<li class=menu-item-0><a href="/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
<li class=menu-item-0><a href="/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id=menu-item-103657 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li class=menu-item-0><a href="/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
<li class=menu-item-0><a href="/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
<li class=menu-item-0><a href="/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id=menu-item-29976 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="/category/rassegna-stampa/">R. stampa</a></li>
</ul></div> </div>
</div>
</div> <div class=td-search-background></div>
<div class=td-search-wrap-mob>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="/">
<div class=td-search-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
<div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value="" name=s autocomplete=off />
</div>
</form>
<div id=td-aj-search-mob></div>
</div>
</div>
<div id=td-outer-wrap class=td-theme-wrap>
<div class="tdc-header-wrap ">
<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class=top-bar-style-1>
<div class=td-header-sp-top-menu>
<div class=td_data_time>
<div style="visibility:hidden;">
19-04-2020
</div>
</div>
<div class=menu-top-container><ul id=menu-primary-navigation class=top-header-menu><li id=menu-item-104062 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="/avvertenze-legali/">Avvertenze Legali</a></li>
<li id=menu-item-104063 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="/chi-siamo/">Chi Siamo</a></li>
<li id=menu-item-104064 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id=menu-item-104065 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="/contatti/">Contatti</a></li>
</ul></div></div>
<div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.facebook.com/salernonotizie.it/" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="mailto:info@salernonotizie.it" title=Mail>
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://twitter.com/salernonotizie" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/user/salernonotizie" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class=td-header-sp-logo>
<div id=machette_left style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
<a title=mediamo target=_blank href="http://www.mediamosrl.com/salerno-notizie/">
<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width=234px height=90px>
</a>
</div>
<a class=td-main-logo href="/">
<img class=td-retina-data data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
<span class=td-visual-hidden>Salernonotizie.it</span>
</a>
<div id=machette_right style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
<a title=mediamo target=_blank href="http://www.mediamosrl.com/salerno-notizie/">
<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width=234px height=90px>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id=td-header-menu role=navigation>
<div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="/">
<img src="/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
</a>
<a class="td-header-logo td-sticky-header" href="/">
<img class=td-retina-data data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
</a>
</div>
<div class=menu-menu-primario-container><ul id=menu-menu-primario-1 class=sf-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="/category/campania/">Campania</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_1_5e9cb4974428c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_1_5e9cb4974428c><script>var block_td_uid_1_5e9cb4974428c=new tdBlock();block_td_uid_1_5e9cb4974428c.id="td_uid_1_5e9cb4974428c";block_td_uid_1_5e9cb4974428c.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e9cb4974428c_rand","tdc_css_class":"td_uid_1_5e9cb4974428c_rand","tdc_css_class_style":"td_uid_1_5e9cb4974428c_rand_style"}';block_td_uid_1_5e9cb4974428c.td_column_number="3";block_td_uid_1_5e9cb4974428c.block_type="td_block_mega_menu";block_td_uid_1_5e9cb4974428c.post_count="4";block_td_uid_1_5e9cb4974428c.found_posts="20759";block_td_uid_1_5e9cb4974428c.header_color="";block_td_uid_1_5e9cb4974428c.ajax_pagination_infinite_stop="";block_td_uid_1_5e9cb4974428c.max_num_pages="5190";tdBlocksArray.push(block_td_uid_1_5e9cb4974428c);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e9cb4974428c" id=td_uid_2_5e9cb49759d26 data-td_block_id=td_uid_1_5e9cb4974428c data-td_filter_value="" href="/category/campania/">Tutti</a><a class=mega-menu-sub-cat-td_uid_1_5e9cb4974428c id=td_uid_3_5e9cb49759d56 data-td_block_id=td_uid_1_5e9cb4974428c data-td_filter_value=510 href="/category/campania/avellino/">Avellino</a><a class=mega-menu-sub-cat-td_uid_1_5e9cb4974428c id=td_uid_4_5e9cb49759d80 data-td_block_id=td_uid_1_5e9cb4974428c data-td_filter_value=856 href="/category/campania/benevento/">Benevento</a><a class=mega-menu-sub-cat-td_uid_1_5e9cb4974428c id=td_uid_5_5e9cb49759da2 data-td_block_id=td_uid_1_5e9cb4974428c data-td_filter_value=767 href="/category/campania/caserta/">Caserta</a><a class=mega-menu-sub-cat-td_uid_1_5e9cb4974428c id=td_uid_6_5e9cb49759dcc data-td_block_id=td_uid_1_5e9cb4974428c data-td_filter_value=225 href="/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5e9cb4974428c class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/covid-bollettino-oggi-45-positivi-su-1903-tamponi-i-contagiati-sono-4074/" rel=bookmark class=td-image-wrap title="Covid, bollettino: oggi 45 positivi su 1903 tamponi, i contagiati sono 4074"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/04/Bollettino_19_aprile_ore_22-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/Bollettino_19_aprile_ore_22-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/Bollettino_19_aprile_ore_22-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, bollettino: oggi 45 positivi su 1903 tamponi, i contagiati sono 4074"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/covid-bollettino-oggi-45-positivi-su-1903-tamponi-i-contagiati-sono-4074/" rel=bookmark title="Covid, bollettino: oggi 45 positivi su 1903 tamponi, i contagiati sono 4074">Covid, bollettino: oggi 45 positivi su 1903 tamponi, i contagiati sono 4074</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/salvini-a-la7-attacca-de-luca-su-ospedali-e-consegne-a-domicilio/" rel=bookmark class=td-image-wrap title="Salvini a La7 attacca De Luca su ospedali e consegne a domicilio"><img width=218 height=150 class=entry-thumb src="https://www.salernonotizie.it/wp-content/uploads/2020/04/Salvini-non-è-lArena-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/Salvini-non-è-lArena-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/Salvini-non-è-lArena-436x284.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salvini a La7 attacca De Luca su ospedali e consegne a domicilio"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/salvini-a-la7-attacca-de-luca-su-ospedali-e-consegne-a-domicilio/" rel=bookmark title="Salvini a La7 attacca De Luca su ospedali e consegne a domicilio">Salvini a La7 attacca De Luca su ospedali e consegne a domicilio</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/maturita-2020-ecco-come-saranno-scelti-i-sei-commissari-interni/" rel=bookmark class=td-image-wrap title="Maturità 2020, ecco come saranno scelti i sei commissari interni"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/06/Esame-Scuola-maturita-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/06/Esame-Scuola-maturita-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/06/Esame-Scuola-maturita-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Maturità 2020, ecco come saranno scelti i sei commissari interni"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/maturita-2020-ecco-come-saranno-scelti-i-sei-commissari-interni/" rel=bookmark title="Maturità 2020, ecco come saranno scelti i sei commissari interni">Maturità 2020, ecco come saranno scelti i sei commissari interni</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/" rel=bookmark class=td-image-wrap title="Farmacie distribuiranno mascherine della Regione a famiglie indigenti"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/04/mascherine-chirurgiche-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche-436x279.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Farmacie distribuiranno mascherine della Regione a famiglie indigenti"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/" rel=bookmark title="Farmacie distribuiranno mascherine della Regione a famiglie indigenti">Farmacie distribuiranno mascherine della Regione a famiglie indigenti</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_1_5e9cb4974428c data-td_block_id=td_uid_1_5e9cb4974428c><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_1_5e9cb4974428c data-td_block_id=td_uid_1_5e9cb4974428c><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="/category/salerno/">Salerno</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_7_5e9cb4975ac1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_7_5e9cb4975ac1b><script>var block_td_uid_7_5e9cb4975ac1b=new tdBlock();block_td_uid_7_5e9cb4975ac1b.id="td_uid_7_5e9cb4975ac1b";block_td_uid_7_5e9cb4975ac1b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e9cb4975ac1b_rand","tdc_css_class":"td_uid_7_5e9cb4975ac1b_rand","tdc_css_class_style":"td_uid_7_5e9cb4975ac1b_rand_style"}';block_td_uid_7_5e9cb4975ac1b.td_column_number="3";block_td_uid_7_5e9cb4975ac1b.block_type="td_block_mega_menu";block_td_uid_7_5e9cb4975ac1b.post_count="5";block_td_uid_7_5e9cb4975ac1b.found_posts="39037";block_td_uid_7_5e9cb4975ac1b.header_color="";block_td_uid_7_5e9cb4975ac1b.ajax_pagination_infinite_stop="";block_td_uid_7_5e9cb4975ac1b.max_num_pages="7808";tdBlocksArray.push(block_td_uid_7_5e9cb4975ac1b);</script><div id=td_uid_7_5e9cb4975ac1b class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/salvini-a-la7-attacca-de-luca-su-ospedali-e-consegne-a-domicilio/" rel=bookmark class=td-image-wrap title="Salvini a La7 attacca De Luca su ospedali e consegne a domicilio"><img width=218 height=150 class=entry-thumb src="https://www.salernonotizie.it/wp-content/uploads/2020/04/Salvini-non-è-lArena-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/Salvini-non-è-lArena-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/Salvini-non-è-lArena-436x284.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salvini a La7 attacca De Luca su ospedali e consegne a domicilio"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/salvini-a-la7-attacca-de-luca-su-ospedali-e-consegne-a-domicilio/" rel=bookmark title="Salvini a La7 attacca De Luca su ospedali e consegne a domicilio">Salvini a La7 attacca De Luca su ospedali e consegne a domicilio</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/medico-al-ruggi-e-assessore-a-fisciano-positivo-al-coronavirus/" rel=bookmark class=td-image-wrap title="Medico al Ruggi e assessore a Fisciano positivo al Coronavirus"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Coronavirus_test_positivi-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Coronavirus_test_positivi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Coronavirus_test_positivi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Medico al Ruggi e assessore a Fisciano positivo al Coronavirus"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/medico-al-ruggi-e-assessore-a-fisciano-positivo-al-coronavirus/" rel=bookmark title="Medico al Ruggi e assessore a Fisciano positivo al Coronavirus">Medico al Ruggi e assessore a Fisciano positivo al Coronavirus</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/de-luca-al-corriere-avrei-una-domanda-da-fare-a-tutti-sulla-pandemia/" rel=bookmark class=td-image-wrap title="De Luca al Corriere: &#8220;Avrei una domanda da fare a tutti sulla pandemia&#8221;"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/04/De_Luca_conferenza-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/De_Luca_conferenza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/De_Luca_conferenza-436x284.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="De Luca al Corriere: &#8220;Avrei una domanda da fare a tutti sulla pandemia&#8221;"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/de-luca-al-corriere-avrei-una-domanda-da-fare-a-tutti-sulla-pandemia/" rel=bookmark title="De Luca al Corriere: &#8220;Avrei una domanda da fare a tutti sulla pandemia&#8221;">De Luca al Corriere: &#8220;Avrei una domanda da fare a tutti sulla pandemia&#8221;</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/coronavirus-guarito-medico-salernitano-lannuncio-del-sindaco/" rel=bookmark class=td-image-wrap title="Coronavirus: guarito medico salernitano, l&#8217;annuncio del sindaco"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Coronavirus_virologi-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Coronavirus_virologi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Coronavirus_virologi-436x289.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Coronavirus: guarito medico salernitano, l&#8217;annuncio del sindaco"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/coronavirus-guarito-medico-salernitano-lannuncio-del-sindaco/" rel=bookmark title="Coronavirus: guarito medico salernitano, l&#8217;annuncio del sindaco">Coronavirus: guarito medico salernitano, l&#8217;annuncio del sindaco</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/covid-prima-vittima-a-pontecagnano-e-una-68enne-ricoverata-al-ruggi/" rel=bookmark class=td-image-wrap title="Covid: prima vittima a Pontecagnano, è una 68enne ricoverata al Ruggi"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/02/ospedale-ruggi-ambulanza-esterni-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/02/ospedale-ruggi-ambulanza-esterni-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/02/ospedale-ruggi-ambulanza-esterni-436x300.jpg.pagespeed.ce.4_g52cMAMR.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid: prima vittima a Pontecagnano, è una 68enne ricoverata al Ruggi"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/covid-prima-vittima-a-pontecagnano-e-una-68enne-ricoverata-al-ruggi/" rel=bookmark title="Covid: prima vittima a Pontecagnano, è una 68enne ricoverata al Ruggi">Covid: prima vittima a Pontecagnano, è una 68enne ricoverata al Ruggi</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_7_5e9cb4975ac1b data-td_block_id=td_uid_7_5e9cb4975ac1b><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_7_5e9cb4975ac1b data-td_block_id=td_uid_7_5e9cb4975ac1b><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="/category/sport/">Sport</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_8_5e9cb49771f8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_8_5e9cb49771f8d><script>var block_td_uid_8_5e9cb49771f8d=new tdBlock();block_td_uid_8_5e9cb49771f8d.id="td_uid_8_5e9cb49771f8d";block_td_uid_8_5e9cb49771f8d.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e9cb49771f8d_rand","tdc_css_class":"td_uid_8_5e9cb49771f8d_rand","tdc_css_class_style":"td_uid_8_5e9cb49771f8d_rand_style"}';block_td_uid_8_5e9cb49771f8d.td_column_number="3";block_td_uid_8_5e9cb49771f8d.block_type="td_block_mega_menu";block_td_uid_8_5e9cb49771f8d.post_count="4";block_td_uid_8_5e9cb49771f8d.found_posts="23625";block_td_uid_8_5e9cb49771f8d.header_color="";block_td_uid_8_5e9cb49771f8d.ajax_pagination_infinite_stop="";block_td_uid_8_5e9cb49771f8d.max_num_pages="5907";tdBlocksArray.push(block_td_uid_8_5e9cb49771f8d);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e9cb49771f8d" id=td_uid_9_5e9cb497ddb84 data-td_block_id=td_uid_8_5e9cb49771f8d data-td_filter_value="" href="/category/sport/">Tutti</a><a class=mega-menu-sub-cat-td_uid_8_5e9cb49771f8d id=td_uid_10_5e9cb497ddbb1 data-td_block_id=td_uid_8_5e9cb49771f8d data-td_filter_value=9 href="/category/sport/salernitana/">Salernitana</a><a class=mega-menu-sub-cat-td_uid_8_5e9cb49771f8d id=td_uid_11_5e9cb497ddbd6 data-td_block_id=td_uid_8_5e9cb49771f8d data-td_filter_value=10 href="/category/sport/nocerina/">Nocerina</a><a class=mega-menu-sub-cat-td_uid_8_5e9cb49771f8d id=td_uid_12_5e9cb497ddbfa data-td_block_id=td_uid_8_5e9cb49771f8d data-td_filter_value=11 href="/category/sport/paganese/">Paganese</a><a class=mega-menu-sub-cat-td_uid_8_5e9cb49771f8d id=td_uid_13_5e9cb497ddc1b data-td_block_id=td_uid_8_5e9cb49771f8d data-td_filter_value=13 href="/category/sport/cavese/">Cavese</a><a class=mega-menu-sub-cat-td_uid_8_5e9cb49771f8d id=td_uid_14_5e9cb497ddc3b data-td_block_id=td_uid_8_5e9cb49771f8d data-td_filter_value=14 href="/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5e9cb49771f8d class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/scontro-tra-lega-b-e-lega-pro-ipotesi-sorteggio-fa-discutere/" rel=bookmark class=td-image-wrap title="Scontro tra Lega B e Lega Pro: ipotesi sorteggio fa discutere"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2018/09/Balata-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2018/09/Balata-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/09/Balata-436x286.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Scontro tra Lega B e Lega Pro: ipotesi sorteggio fa discutere"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/scontro-tra-lega-b-e-lega-pro-ipotesi-sorteggio-fa-discutere/" rel=bookmark title="Scontro tra Lega B e Lega Pro: ipotesi sorteggio fa discutere">Scontro tra Lega B e Lega Pro: ipotesi sorteggio fa discutere</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/campi-neutri-porte-chiuse-5-cambi-e-ritiri-sanificati-il-calcio-cambia-pelle/" rel=bookmark class=td-image-wrap title="Campi neutri, porte chiuse, 5 cambi e ritiri sanificati: il calcio cambia pelle"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/11/pallone-serie-B-generico-2-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/11/pallone-serie-B-generico-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/11/pallone-serie-B-generico-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Campi neutri, porte chiuse, 5 cambi e ritiri sanificati: il calcio cambia pelle"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/campi-neutri-porte-chiuse-5-cambi-e-ritiri-sanificati-il-calcio-cambia-pelle/" rel=bookmark title="Campi neutri, porte chiuse, 5 cambi e ritiri sanificati: il calcio cambia pelle">Campi neutri, porte chiuse, 5 cambi e ritiri sanificati: il calcio cambia pelle</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/il-mattino-salernitana-akpa-tentazione-lazio-per-ritrovare-la-serie-a/" rel=bookmark class=td-image-wrap title="Il Mattino; Salernitana. Akpa, tentazione Lazio per ritrovare la Serie A"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/01/Salernitana_Cosenza_11_Akpa_Akpro-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/Salernitana_Cosenza_11_Akpa_Akpro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/Salernitana_Cosenza_11_Akpa_Akpro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Mattino; Salernitana. Akpa, tentazione Lazio per ritrovare la Serie A"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/il-mattino-salernitana-akpa-tentazione-lazio-per-ritrovare-la-serie-a/" rel=bookmark title="Il Mattino; Salernitana. Akpa, tentazione Lazio per ritrovare la Serie A">Il Mattino; Salernitana. Akpa, tentazione Lazio per ritrovare la Serie A</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/le-cronache-scadenze-granata-quattordici-giocatori-possono-lasciare-il-club/" rel=bookmark class=td-image-wrap title="Le Cronache: Scadenze granata. Quattordici giocatori possono lasciare il club"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/perugia_salernitana4-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/perugia_salernitana4-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/perugia_salernitana4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Le Cronache: Scadenze granata. Quattordici giocatori possono lasciare il club"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/le-cronache-scadenze-granata-quattordici-giocatori-possono-lasciare-il-club/" rel=bookmark title="Le Cronache: Scadenze granata. Quattordici giocatori possono lasciare il club">Le Cronache: Scadenze granata. Quattordici giocatori possono lasciare il club</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_8_5e9cb49771f8d data-td_block_id=td_uid_8_5e9cb49771f8d><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_8_5e9cb49771f8d data-td_block_id=td_uid_8_5e9cb49771f8d><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="/category/provincia/">Provincia</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_15_5e9cb497de6ac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_15_5e9cb497de6ac><script>var block_td_uid_15_5e9cb497de6ac=new tdBlock();block_td_uid_15_5e9cb497de6ac.id="td_uid_15_5e9cb497de6ac";block_td_uid_15_5e9cb497de6ac.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e9cb497de6ac_rand","tdc_css_class":"td_uid_15_5e9cb497de6ac_rand","tdc_css_class_style":"td_uid_15_5e9cb497de6ac_rand_style"}';block_td_uid_15_5e9cb497de6ac.td_column_number="3";block_td_uid_15_5e9cb497de6ac.block_type="td_block_mega_menu";block_td_uid_15_5e9cb497de6ac.post_count="4";block_td_uid_15_5e9cb497de6ac.found_posts="40210";block_td_uid_15_5e9cb497de6ac.header_color="";block_td_uid_15_5e9cb497de6ac.ajax_pagination_infinite_stop="";block_td_uid_15_5e9cb497de6ac.max_num_pages="10053";tdBlocksArray.push(block_td_uid_15_5e9cb497de6ac);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e9cb497de6ac" id=td_uid_16_5e9cb49819caa data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value="" href="/category/provincia/">Tutti</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_17_5e9cb49819cd8 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=16 href="/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_18_5e9cb49819d00 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=19 href="/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_19_5e9cb49819d24 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=18 href="/category/provincia/amalfi/">Amalfi</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_20_5e9cb49819d44 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=328 href="/category/provincia/ravello/">Ravello</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_21_5e9cb49819d64 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=20 href="/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_22_5e9cb49819d83 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=21 href="/category/provincia/fisciano/">Fisciano</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_23_5e9cb49819da2 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=24 href="/category/provincia/pellezzano/">Pellezzano</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_24_5e9cb49819dc1 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=22 href="/category/provincia/baronissi/">Baronissi</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_25_5e9cb49819de0 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=23 href="/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_26_5e9cb49819dff data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=27 href="/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_27_5e9cb49819e1d data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=25 href="/category/provincia/nocera/">Nocera</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_28_5e9cb49819e3c data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=26 href="/category/provincia/pagani/">Pagani</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_29_5e9cb49819e61 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=350 href="/category/provincia/angri/">Angri</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_30_5e9cb49819e81 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=125 href="/category/provincia/scafati/">Scafati</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_31_5e9cb49819e9f data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=7892 href="/category/provincia/san-marzano-provincia/">San Marzano</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_32_5e9cb49819ebe data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=2644 href="/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_33_5e9cb49819edc data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=70 href="/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_34_5e9cb49819efa data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=28 href="/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_35_5e9cb49819f19 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=31 href="/category/provincia/pontecagnano/">Pontecagnano</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_36_5e9cb49819f37 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=30 href="/category/provincia/battipaglia/">Battipaglia</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_37_5e9cb49819f55 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=36 href="/category/provincia/eboli/">Eboli</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_38_5e9cb49819f73 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=32 href="/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_39_5e9cb49819f92 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=35 href="/category/provincia/cilento/">Cilento</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_40_5e9cb49819fb1 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=33 href="/category/provincia/agropoli/">Agropoli</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_41_5e9cb49819fd1 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=34 href="/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_42_5e9cb49819ff0 data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=37 href="/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_43_5e9cb4981a00f data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=38 href="/category/provincia/sala-consilina/">Sala Consilina</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_44_5e9cb4981a02d data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=39 href="/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_45_5e9cb4981a04c data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=40 href="/category/provincia/bussento-policastro/">Bussento Policastro</a><a class=mega-menu-sub-cat-td_uid_15_5e9cb497de6ac id=td_uid_46_5e9cb4981a06a data-td_block_id=td_uid_15_5e9cb497de6ac data-td_filter_value=7893 href="/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5e9cb497de6ac class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/medico-al-ruggi-e-assessore-a-fisciano-positivo-al-coronavirus/" rel=bookmark class=td-image-wrap title="Medico al Ruggi e assessore a Fisciano positivo al Coronavirus"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Coronavirus_test_positivi-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Coronavirus_test_positivi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Coronavirus_test_positivi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Medico al Ruggi e assessore a Fisciano positivo al Coronavirus"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/medico-al-ruggi-e-assessore-a-fisciano-positivo-al-coronavirus/" rel=bookmark title="Medico al Ruggi e assessore a Fisciano positivo al Coronavirus">Medico al Ruggi e assessore a Fisciano positivo al Coronavirus</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/chicco-muore-a-5-anni-stroncato-da-un-male-incurabile/" rel=bookmark class=td-image-wrap title="Chicco muore a 5 anni, stroncato da un male incurabile"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/03/lutto_candela-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/lutto_candela-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/lutto_candela-420x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Chicco muore a 5 anni, stroncato da un male incurabile"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/chicco-muore-a-5-anni-stroncato-da-un-male-incurabile/" rel=bookmark title="Chicco muore a 5 anni, stroncato da un male incurabile">Chicco muore a 5 anni, stroncato da un male incurabile</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/covid-19-cirielli-fdi-interrogazione-a-di-maio-su-morte-truono-a-londra/" rel=bookmark class=td-image-wrap title="Covid-19, Cirielli (FdI): “Interrogazione a Di Maio su morte Truono a Londra”"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/05/Edmondo_Cirielli_serio-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/05/Edmondo_Cirielli_serio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/05/Edmondo_Cirielli_serio.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid-19, Cirielli (FdI): “Interrogazione a Di Maio su morte Truono a Londra”"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/covid-19-cirielli-fdi-interrogazione-a-di-maio-su-morte-truono-a-londra/" rel=bookmark title="Covid-19, Cirielli (FdI): “Interrogazione a Di Maio su morte Truono a Londra”">Covid-19, Cirielli (FdI): “Interrogazione a Di Maio su morte Truono a Londra”</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/scafati-paziente-contagiato-scappa-dallospedale-la-denuncia-del-sindaco/" rel=bookmark class=td-image-wrap title="Scafati: paziente contagiato scappa dall&#8217;Ospedale. La denuncia del Sindaco"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/04/scafati-ospedale-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/scafati-ospedale-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/scafati-ospedale-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Scafati: paziente contagiato scappa dall&#8217;Ospedale. La denuncia del Sindaco"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/scafati-paziente-contagiato-scappa-dallospedale-la-denuncia-del-sindaco/" rel=bookmark title="Scafati: paziente contagiato scappa dall&#8217;Ospedale. La denuncia del Sindaco">Scafati: paziente contagiato scappa dall&#8217;Ospedale. La denuncia del Sindaco</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_15_5e9cb497de6ac data-td_block_id=td_uid_15_5e9cb497de6ac><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_15_5e9cb497de6ac data-td_block_id=td_uid_15_5e9cb497de6ac><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="/category/rubriche/">Rubriche</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_47_5e9cb4981a8e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_47_5e9cb4981a8e3><script>var block_td_uid_47_5e9cb4981a8e3=new tdBlock();block_td_uid_47_5e9cb4981a8e3.id="td_uid_47_5e9cb4981a8e3";block_td_uid_47_5e9cb4981a8e3.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5e9cb4981a8e3_rand","tdc_css_class":"td_uid_47_5e9cb4981a8e3_rand","tdc_css_class_style":"td_uid_47_5e9cb4981a8e3_rand_style"}';block_td_uid_47_5e9cb4981a8e3.td_column_number="3";block_td_uid_47_5e9cb4981a8e3.block_type="td_block_mega_menu";block_td_uid_47_5e9cb4981a8e3.post_count="4";block_td_uid_47_5e9cb4981a8e3.found_posts="3217";block_td_uid_47_5e9cb4981a8e3.header_color="";block_td_uid_47_5e9cb4981a8e3.ajax_pagination_infinite_stop="";block_td_uid_47_5e9cb4981a8e3.max_num_pages="805";tdBlocksArray.push(block_td_uid_47_5e9cb4981a8e3);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3" id=td_uid_48_5e9cb4981af0a data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value="" href="/category/rubriche/">Tutti</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_49_5e9cb4981af2f data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=12301 href="/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_50_5e9cb4981af55 data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=12307 href="/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_51_5e9cb4981af76 data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=42 href="/category/rubriche/calcio-e-business/">Calcio e Business</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_52_5e9cb4981af96 data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=14006 href="/category/rubriche/capuano/">Capuano</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_53_5e9cb4981afb6 data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=14018 href="/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_54_5e9cb4981afd5 data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=12303 href="/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_55_5e9cb4981aff4 data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=14004 href="/category/rubriche/fauceglia/">Fauceglia</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_56_5e9cb4981b013 data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=50 href="/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_57_5e9cb4981b031 data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=12305 href="/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_58_5e9cb4981b050 data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=49 href="/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_59_5e9cb4981b06e data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=14005 href="/category/rubriche/persico/">Pasquale Persico</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_60_5e9cb4981b08c data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=48 href="/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_61_5e9cb4981b0ab data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=51 href="/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_62_5e9cb4981b0ca data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=12302 href="/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_63_5e9cb4981b0e9 data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=47 href="/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class=mega-menu-sub-cat-td_uid_47_5e9cb4981a8e3 id=td_uid_64_5e9cb4981b107 data-td_block_id=td_uid_47_5e9cb4981a8e3 data-td_filter_value=12306 href="/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5e9cb4981a8e3 class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/18/io-speriamo-che-me-la-cavi-al-tempo-del-coronavirus/" rel=bookmark class=td-image-wrap title="“Io,  speriamo che me la cavi!” Al tempo del coronavirus"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-436x300.jpg.pagespeed.ce.29tNCc_Rjf.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“Io,  speriamo che me la cavi!” Al tempo del coronavirus"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/18/io-speriamo-che-me-la-cavi-al-tempo-del-coronavirus/" rel=bookmark title="“Io,  speriamo che me la cavi!” Al tempo del coronavirus">“Io, speriamo che me la cavi!” Al tempo del coronavirus</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/17/salernitana-e-crotone-nella-classifica-giovani-calciatori-cies-di-antonio-sanges/" rel=bookmark class=td-image-wrap title="Salernitana e Crotone &#8220;nella classifica giovani calciatori Cies&#8221;. Di Antonio Sanges"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Salernitana_Venezia_24_esultanza-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Salernitana_Venezia_24_esultanza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Salernitana_Venezia_24_esultanza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana e Crotone &#8220;nella classifica giovani calciatori Cies&#8221;. Di Antonio Sanges"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/17/salernitana-e-crotone-nella-classifica-giovani-calciatori-cies-di-antonio-sanges/" rel=bookmark title="Salernitana e Crotone &#8220;nella classifica giovani calciatori Cies&#8221;. Di Antonio Sanges">Salernitana e Crotone &#8220;nella classifica giovani calciatori Cies&#8221;. Di Antonio Sanges</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/16/master-in-alimentazione-e-nutrizione-umana-nel-soggetto-sano-e-patologico-17/" rel=bookmark class=td-image-wrap title="Master in alimentazione e nutrizione umana nel soggetto sano e patologico"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in alimentazione e nutrizione umana nel soggetto sano e patologico"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/16/master-in-alimentazione-e-nutrizione-umana-nel-soggetto-sano-e-patologico-17/" rel=bookmark title="Master in alimentazione e nutrizione umana nel soggetto sano e patologico">Master in alimentazione e nutrizione umana nel soggetto sano e patologico</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/16/viaggiatore-anomalo-in-territori-mistici-di-vincenzo-capuano/" rel=bookmark class=td-image-wrap title="Viaggiatore anomalo in territori mistici  (di Vincenzo Capuano)"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/10/vincenzo-capuano-dottore-cardiologo-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/vincenzo-capuano-dottore-cardiologo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/vincenzo-capuano-dottore-cardiologo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viaggiatore anomalo in territori mistici  (di Vincenzo Capuano)"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/16/viaggiatore-anomalo-in-territori-mistici-di-vincenzo-capuano/" rel=bookmark title="Viaggiatore anomalo in territori mistici  (di Vincenzo Capuano)">Viaggiatore anomalo in territori mistici (di Vincenzo Capuano)</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_47_5e9cb4981a8e3 data-td_block_id=td_uid_47_5e9cb4981a8e3><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_47_5e9cb4981a8e3 data-td_block_id=td_uid_47_5e9cb4981a8e3><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="/category/spettacoli-salerno/">Spettacoli</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_65_5e9cb4981b9bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_65_5e9cb4981b9bb><script>var block_td_uid_65_5e9cb4981b9bb=new tdBlock();block_td_uid_65_5e9cb4981b9bb.id="td_uid_65_5e9cb4981b9bb";block_td_uid_65_5e9cb4981b9bb.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_65_5e9cb4981b9bb_rand","tdc_css_class":"td_uid_65_5e9cb4981b9bb_rand","tdc_css_class_style":"td_uid_65_5e9cb4981b9bb_rand_style"}';block_td_uid_65_5e9cb4981b9bb.td_column_number="3";block_td_uid_65_5e9cb4981b9bb.block_type="td_block_mega_menu";block_td_uid_65_5e9cb4981b9bb.post_count="4";block_td_uid_65_5e9cb4981b9bb.found_posts="2984";block_td_uid_65_5e9cb4981b9bb.header_color="";block_td_uid_65_5e9cb4981b9bb.ajax_pagination_infinite_stop="";block_td_uid_65_5e9cb4981b9bb.max_num_pages="746";tdBlocksArray.push(block_td_uid_65_5e9cb4981b9bb);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_5e9cb4981b9bb" id=td_uid_66_5e9cb4981bf64 data-td_block_id=td_uid_65_5e9cb4981b9bb data-td_filter_value="" href="/category/spettacoli-salerno/">Tutti</a><a class=mega-menu-sub-cat-td_uid_65_5e9cb4981b9bb id=td_uid_67_5e9cb4981bf88 data-td_block_id=td_uid_65_5e9cb4981b9bb data-td_filter_value=54 href="/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class=mega-menu-sub-cat-td_uid_65_5e9cb4981b9bb id=td_uid_68_5e9cb4981bfad data-td_block_id=td_uid_65_5e9cb4981b9bb data-td_filter_value=55 href="/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class=mega-menu-sub-cat-td_uid_65_5e9cb4981b9bb id=td_uid_69_5e9cb4981bfd6 data-td_block_id=td_uid_65_5e9cb4981b9bb data-td_filter_value=53 href="/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_65_5e9cb4981b9bb class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/09/alla-di-benedetto-il-gf-vip-2020-alla-protezione-civile-il-suo-montepremi/" rel=bookmark class=td-image-wrap title="Alla Di Benedetto il GF Vip 2020, alla Protezione civile il suo montepremi"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/04/di-Benedetto-paola-vincitrice-grande-fratello-vip-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/di-Benedetto-paola-vincitrice-grande-fratello-vip-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/di-Benedetto-paola-vincitrice-grande-fratello-vip-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alla Di Benedetto il GF Vip 2020, alla Protezione civile il suo montepremi"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/09/alla-di-benedetto-il-gf-vip-2020-alla-protezione-civile-il-suo-montepremi/" rel=bookmark title="Alla Di Benedetto il GF Vip 2020, alla Protezione civile il suo montepremi">Alla Di Benedetto il GF Vip 2020, alla Protezione civile il suo montepremi</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/30/un-ponte-con-lalbania-gubitosi-invita-il-premier-edi-rama-a-giffoni/" rel=bookmark class=td-image-wrap title="Un ponte con l&#8217;Albania: Gubitosi invita il Premier Edi Rama a Giffoni"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Call_Giffoni_Albania-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Call_Giffoni_Albania-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Call_Giffoni_Albania-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Un ponte con l&#8217;Albania: Gubitosi invita il Premier Edi Rama a Giffoni"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/30/un-ponte-con-lalbania-gubitosi-invita-il-premier-edi-rama-a-giffoni/" rel=bookmark title="Un ponte con l&#8217;Albania: Gubitosi invita il Premier Edi Rama a Giffoni">Un ponte con l&#8217;Albania: Gubitosi invita il Premier Edi Rama a Giffoni</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/24/salerno-la-stagione-lirica-del-verdi-su-liratv-in-attesa-che-si-rialzi-il-sipario/" rel=bookmark class=td-image-wrap title="Salerno: la stagione Lirica del Verdi su LIRATV in attesa che si rialzi il sipario"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Franco_Zeffirelli_e_Daniel_Oren_Teatro_Verdi-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Franco_Zeffirelli_e_Daniel_Oren_Teatro_Verdi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Franco_Zeffirelli_e_Daniel_Oren_Teatro_Verdi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: la stagione Lirica del Verdi su LIRATV in attesa che si rialzi il sipario"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/24/salerno-la-stagione-lirica-del-verdi-su-liratv-in-attesa-che-si-rialzi-il-sipario/" rel=bookmark title="Salerno: la stagione Lirica del Verdi su LIRATV in attesa che si rialzi il sipario">Salerno: la stagione Lirica del Verdi su LIRATV in attesa che si rialzi il sipario</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/22/coraggio-cara-italia-da-salerno-il-messaggio-del-rapper-nigeriano-ehiz-lenz/" rel=bookmark class=td-image-wrap title="&#8220;Coraggio cara Italia&#8230;&#8221; da Salerno il messaggio del rapper nigeriano Ehiz Lenz"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Ehiz_Lenz-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Ehiz_Lenz-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Ehiz_Lenz-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Coraggio cara Italia&#8230;&#8221; da Salerno il messaggio del rapper nigeriano Ehiz Lenz"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/22/coraggio-cara-italia-da-salerno-il-messaggio-del-rapper-nigeriano-ehiz-lenz/" rel=bookmark title="&#8220;Coraggio cara Italia&#8230;&#8221; da Salerno il messaggio del rapper nigeriano Ehiz Lenz">&#8220;Coraggio cara Italia&#8230;&#8221; da Salerno il messaggio del rapper nigeriano Ehiz Lenz</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_65_5e9cb4981b9bb data-td_block_id=td_uid_65_5e9cb4981b9bb><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_65_5e9cb4981b9bb data-td_block_id=td_uid_65_5e9cb4981b9bb><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="/category/rassegna-stampa/">R. stampa</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_70_5e9cb4981c889_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_70_5e9cb4981c889><script>var block_td_uid_70_5e9cb4981c889=new tdBlock();block_td_uid_70_5e9cb4981c889.id="td_uid_70_5e9cb4981c889";block_td_uid_70_5e9cb4981c889.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_70_5e9cb4981c889_rand","tdc_css_class":"td_uid_70_5e9cb4981c889_rand","tdc_css_class_style":"td_uid_70_5e9cb4981c889_rand_style"}';block_td_uid_70_5e9cb4981c889.td_column_number="3";block_td_uid_70_5e9cb4981c889.block_type="td_block_mega_menu";block_td_uid_70_5e9cb4981c889.post_count="5";block_td_uid_70_5e9cb4981c889.found_posts="2111";block_td_uid_70_5e9cb4981c889.header_color="";block_td_uid_70_5e9cb4981c889.ajax_pagination_infinite_stop="";block_td_uid_70_5e9cb4981c889.max_num_pages="423";tdBlocksArray.push(block_td_uid_70_5e9cb4981c889);</script><div id=td_uid_70_5e9cb4981c889 class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-19-aprile-2/" rel=bookmark class=td-image-wrap title="Rassegna stampa: i giornali salernitani in edicola domenica 19 aprile"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 19 aprile"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-19-aprile-2/" rel=bookmark title="Rassegna stampa: i giornali salernitani in edicola domenica 19 aprile">Rassegna stampa: i giornali salernitani in edicola domenica 19 aprile</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/18/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-18-aprile-2/" rel=bookmark class=td-image-wrap title="Rassegna stampa: i giornali salernitani in edicola sabato 18 aprile"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 18 aprile"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/18/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-18-aprile-2/" rel=bookmark title="Rassegna stampa: i giornali salernitani in edicola sabato 18 aprile">Rassegna stampa: i giornali salernitani in edicola sabato 18 aprile</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/17/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-17-aprile-2/" rel=bookmark class=td-image-wrap title="Rassegna stampa: i giornali salernitani in edicola venerdì 17 aprile"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 17 aprile"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/17/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-17-aprile-2/" rel=bookmark title="Rassegna stampa: i giornali salernitani in edicola venerdì 17 aprile">Rassegna stampa: i giornali salernitani in edicola venerdì 17 aprile</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/16/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-16-aprile-2/" rel=bookmark class=td-image-wrap title="Rassegna stampa: i giornali salernitani in edicola giovedì 16 aprile"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 16 aprile"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/16/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-16-aprile-2/" rel=bookmark title="Rassegna stampa: i giornali salernitani in edicola giovedì 16 aprile">Rassegna stampa: i giornali salernitani in edicola giovedì 16 aprile</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/15/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-15-aprile-2/" rel=bookmark class=td-image-wrap title="Rassegna stampa: i giornali salernitani in edicola mercoledì 15 aprile"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 15 aprile"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/15/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-15-aprile-2/" rel=bookmark title="Rassegna stampa: i giornali salernitani in edicola mercoledì 15 aprile">Rassegna stampa: i giornali salernitani in edicola mercoledì 15 aprile</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_70_5e9cb4981c889 data-td_block_id=td_uid_70_5e9cb4981c889><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_70_5e9cb4981c889 data-td_block_id=td_uid_70_5e9cb4981c889><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class=td-search-wrapper>
<div id=td-top-search>
<div class=header-search-wrap>
<div class="dropdown header-search">
<a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
</div>
</div>
</div>
</div>
<div class=header-search-wrap>
<div class="dropdown header-search">
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="/">
<div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca />
</div>
</form>
<div id=td-aj-search></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id=banner_testa style="border:0px; background:#FFFFFF ">
<table cellpadding=2 border="0px #ffffff" background="#ffffff">
<tr>
<td>
<div style="text-align:center; height:auto;"><a href="" target=_blank title="" id=linko2><img src="data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoBAAEAAsBMJaQAA3AA/veMAAA=" alt="" id=imgo2 width=728px height=90px></a></div>
</td>
</tr>
<tr>
<td>
<div style="text-align:center; height:auto;"><a href="" target=_blank title="" id=linko><img src="data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoBAAEAAsBMJaQAA3AA/veMAAA=" alt="" id=imgo width=728px height=90px></a></div>
</td>
</tr>
<script>var Wide=screen.width;var secondi=1;var num=0;var num2=0;function CambiaImmagine(){var immagini=new Array();var linko=new Array();var altimg=new Array();var immagini2=new Array();var linko2=new Array();var altimg2=new Array();immagini[0]="/wp-content/banner_clienti/banner_jaguar_gennaio_2020.gif";immagini2[0]="/wp-content/banner_clienti/banner_land_rover_febbraio_2020.gif";linko[0]="https://pdm.jaguar.it/lp-promo/epace-con-easy-jaguar/";linko2[0]="https://pdm.landrover.it/lp-promo/gamma-land-rover-hybrid/";altimg[0]="nuova jaguar e-pace, jaguar salerno";altimg2[0]="nuova land ranger rover evoque, land rover salerno ";document.getElementById("imgo").src=immagini[num];document.getElementById("imgo").alt=altimg[num];document.getElementById("linko").href=linko[num];document.getElementById("linko").title=altimg[num];num=(num+1>=immagini.length)?0:num+1;document.getElementById("imgo2").src=immagini2[num2];document.getElementById("imgo2").alt=altimg2[num2];document.getElementById("linko2").href=linko2[num2];document.getElementById("linko2").title=altimg2[num2];num2=(num2+1>=immagini2.length)?0:num2+1;setTimeout("CambiaImmagine()",secondi*15000);}CambiaImmagine();</script>
</table>
</div>
</div>
<div itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="Farmacie distribuiranno mascherine della Regione a famiglie indigenti">
<meta itemprop=image content="https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg">
<meta itemprop=width content=350>
<meta itemprop=height content=94>
</div>
<meta itemprop=name content=Salernonotizie.it>
<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg" width=300 height=300></amp-img>
<meta property=og:image content="https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg"/>
<meta property=og:site_name content="Salerno Notizie"/>
<meta property=og:title content="Farmacie distribuiranno mascherine della Regione a famiglie indigenti">
<meta property=fb:app_id content=267348727033943 />
<meta property=og:width content=600 />
<meta property=article:author content="https://plus.google.com/101461979528896441463"/>
<amp-analytics type=googleanalytics id=analytics1>
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>
<amp-ad layout=fixed-height height=100 type=adsense data-ad-client=ca-pub-5830719171090688 data-ad-slot=1957708233>
</amp-ad>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class=td-crumb-container></div>
<div class=td-pb-row>
<div class="td-pb-span8 td-main-content" role=main>
<div class=td-ss-main-content>
<article id=post-208797 class="post-208797 post type-post status-publish format-standard has-post-thumbnail hentry category-testata-3 category-campania" itemscope itemtype="https://schema.org/Article">
<div class=td-post-header>
<header class=td-post-title>
<h1 class=entry-title>Farmacie distribuiranno mascherine della Regione a famiglie indigenti</h1>
<a alt=Facebook title=Facebook href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/" target=_blank><img alt=Facebook title=Facebook src="/wp-content/themes/Newspaper/images/share_fb.jpg" width=41px height=22px /></a>
&nbsp;
<a alt=Twitter title=Twitter href="https://twitter.com/intent/tweet?text=Farmacie distribuiranno mascherine della Regione a famiglie indigenti&url=https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/" target=_blank><img alt=Twitter title=Twitter src="/wp-content/themes/Newspaper/images/share_tw.jpg" width=41px height=22px /></a>
&nbsp;
<a alt=Whatsapp title=Whatsapp href="whatsapp://send?text=Farmacie distribuiranno mascherine della Regione a famiglie indigenti https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/"><img alt=Whatsapp title=Whatsapp src="/wp-content/themes/Newspaper/images/share_wh.jpg" width=41px height=22px /></a>
&nbsp;
<a alt="Google plus" title="Google plus" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/")'><img alt="Google plus" title="Google plus" src="/wp-content/themes/Newspaper/images/share_gp.jpg" width=41px height=22px /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Farmacie distribuiranno mascherine della Regione a famiglie indigenti https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/" alt="Condividi via Mail" title="Contattati via Mail"><img alt="Condividi via Mail" title="Condividi via Mail" src="/wp-content/themes/Newspaper/images/share_mail.jpg" width=41px height=22px /></a>
<div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-04-19T19:53:30+00:00">19 Aprile 2020</time></span> <div class=td-post-comments><a href="/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/#comments"><i class=td-icon-comments></i>1</a></div> </div>
</header>
<ins class=adsbygoogle style="display:inline-block;width:660px;height:90px" data-ad-client=ca-pub-5830719171090688 data-ad-slot=1957708233></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class=td-post-content>
<div class=h5ab-print-button-container><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
<span>Stampa</span></div></div><a href="/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg"><img class="alignleft size-full wp-image-207787" src="/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg" alt="" width=500 height=279 srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche-300x167.jpg 300w" sizes="(max-width: 500px) 100vw, 500px"/></a>Nei giorni scorsi, Nicola Stabile, presidente di Federfarma Campania e Domenico Della Gatta, presidente di Assofarm Campania, rispettivamente associazioni rappresentative delle farmacie territoriali private e comunali, hanno siglato con il presidente della Regione Campania, Vincenzo De Luca, un protocollo d’intesa che vede le farmacie campane impegnate in prima linea nella lotta alla diffusione del Covid-19.</p>
<p>Con l’accordo le farmacie si sono impegnate a distribuire gratuitamente 500 mila mascherine protettive acquistate dalla Regione Campania. Ad ogni farmacia che aderirà all’iniziativa saranno consegnate 300 mascherine protettive, allestite in confezioni da 2; le stesse saranno distribuite gratuitamente alle famiglie indigenti, attraverso l’esibizione del codice di esenzione per reddito.</p>
<p>La distribuzione partirà a metà della prossima settimana, allorquando la ditta produttrice perfezionerà l’allestimento delle confezioni e, conseguentemente, le mascherine saranno nella disponibilità delle farmacie campane.</p>
<p>Il protocollo altro non è che il più recente passo (ma non l’ultimo) di un lungo iter avviato i primi di marzo che ha visto i farmacisti della Campania, con grande spirito di abnegazione, al servizio delle loro comunità. L’impegno dei professionisti ha consentito, in un momento di grande difficoltà, di semplificare il processo di dispensazione del farmaco contribuendo, in tal modo, anche ad alleggerire l’esposizione di altri professionisti incaricati di sorvegliare sulla salute pubblica.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_71_5e9cb4981e794_rand td_block_template_1 ">
<script>var td_screen_width=window.innerWidth;if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
</div>
<a alt=Facebook title=Facebook href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/" target=_blank><img alt=Facebook title=Facebook src="/wp-content/themes/Newspaper/images/share_fb.jpg" width=41px height=22px /></a>
&nbsp;
<a alt=Twitter title=Twitter href="https://twitter.com/intent/tweet?text=Farmacie distribuiranno mascherine della Regione a famiglie indigenti&url=https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/" target=_blank><img alt=Twitter title=Twitter src="/wp-content/themes/Newspaper/images/share_tw.jpg" width=41px height=22px /></a>
&nbsp;
<a alt=Whatsapp title=Whatsapp href="whatsapp://send?text=Farmacie distribuiranno mascherine della Regione a famiglie indigenti https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/"><img alt=Whatsapp title=Whatsapp src="/wp-content/themes/Newspaper/images/share_wh.jpg" width=41px height=22px /></a>
&nbsp;
<a alt="Google plus" title="Google plus" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/")'><img alt="Google plus" title="Google plus" src="/wp-content/themes/Newspaper/images/share_gp.jpg" width=41px height=22px /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Farmacie distribuiranno mascherine della Regione a famiglie indigenti https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/" alt="Condividi via Mail" title="Contattati via Mail"><img alt="Condividi via Mail" title="Condividi via Mail" src="/wp-content/themes/Newspaper/images/share_mail.jpg" width=41px height=22px /></a>
<footer>
<div class=td-post-source-tags>
</div>
<div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Precedente</span><a href="/2020/04/19/bed-and-breakfast-e-case-vacanze-ammesse-al-contributo-della-regione/">Bed and breakfast e case vacanze ammesse al contributo della Regione</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Prossimo</span><a href="/2020/04/19/medico-al-ruggi-e-assessore-a-fisciano-positivo-al-coronavirus/">Medico al Ruggi e assessore a Fisciano positivo al Coronavirus</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class=fn><a href="/author/redazione/">redazione</a></span></div>	<span class=td-page-meta itemprop=author itemscope itemtype="https://schema.org/Person"><meta itemprop=name content=redazione></span><meta itemprop=datePublished content="2020-04-19T19:53:30+00:00"><meta itemprop=dateModified content="2020-04-19T22:28:16+02:00"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/"/><span class=td-page-meta itemprop=publisher itemscope itemtype="https://schema.org/Organization"><span class=td-page-meta itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop=name content=Salernonotizie.it></span><meta itemprop="headline " content="Farmacie distribuiranno mascherine della Regione a famiglie indigenti"><span class=td-page-meta itemprop=image itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://www.salernonotizie.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg"><meta itemprop=width content=500><meta itemprop=height content=279></span> </footer>
</article>
<ins data-revive-zoneid=1765 data-revive-ct0="" data-revive-id=e590432163035a6e5fc26dac29dd7e0b></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<div class="td_block_wrap td_block_related_posts td_uid_72_5e9cb4981ee68_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_72_5e9cb4981ee68><script>var block_td_uid_72_5e9cb4981ee68=new tdBlock();block_td_uid_72_5e9cb4981ee68.id="td_uid_72_5e9cb4981ee68";block_td_uid_72_5e9cb4981ee68.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5e9cb4981ee68_rand","td_column_number":3,"live_filter_cur_post_id":208797,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5e9cb4981ee68_rand","tdc_css_class_style":"td_uid_72_5e9cb4981ee68_rand_style"}';block_td_uid_72_5e9cb4981ee68.td_column_number="3";block_td_uid_72_5e9cb4981ee68.block_type="td_block_related_posts";block_td_uid_72_5e9cb4981ee68.post_count="3";block_td_uid_72_5e9cb4981ee68.found_posts="19100";block_td_uid_72_5e9cb4981ee68.header_color="";block_td_uid_72_5e9cb4981ee68.ajax_pagination_infinite_stop="";block_td_uid_72_5e9cb4981ee68.max_num_pages="6367";tdBlocksArray.push(block_td_uid_72_5e9cb4981ee68);</script><h4 class="td-related-title td-block-title"><a id=td_uid_73_5e9cb4982cad5 class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id=td_uid_72_5e9cb4981ee68 href="#">ARTICOLI CORRELATI</a><a id=td_uid_74_5e9cb4982cad9 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_72_5e9cb4981ee68 href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_72_5e9cb4981ee68 class=td_block_inner>
<div class=td-related-row>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/covid-bollettino-oggi-45-positivi-su-1903-tamponi-i-contagiati-sono-4074/" rel=bookmark class=td-image-wrap title="Covid, bollettino: oggi 45 positivi su 1903 tamponi, i contagiati sono 4074"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/04/Bollettino_19_aprile_ore_22-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/Bollettino_19_aprile_ore_22-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/Bollettino_19_aprile_ore_22-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, bollettino: oggi 45 positivi su 1903 tamponi, i contagiati sono 4074"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/covid-bollettino-oggi-45-positivi-su-1903-tamponi-i-contagiati-sono-4074/" rel=bookmark title="Covid, bollettino: oggi 45 positivi su 1903 tamponi, i contagiati sono 4074">Covid, bollettino: oggi 45 positivi su 1903 tamponi, i contagiati sono 4074</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/salvini-a-la7-attacca-de-luca-su-ospedali-e-consegne-a-domicilio/" rel=bookmark class=td-image-wrap title="Salvini a La7 attacca De Luca su ospedali e consegne a domicilio"><img width=218 height=150 class=entry-thumb src="https://www.salernonotizie.it/wp-content/uploads/2020/04/Salvini-non-è-lArena-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/Salvini-non-è-lArena-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/Salvini-non-è-lArena-436x284.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salvini a La7 attacca De Luca su ospedali e consegne a domicilio"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/salvini-a-la7-attacca-de-luca-su-ospedali-e-consegne-a-domicilio/" rel=bookmark title="Salvini a La7 attacca De Luca su ospedali e consegne a domicilio">Salvini a La7 attacca De Luca su ospedali e consegne a domicilio</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/04/19/maturita-2020-ecco-come-saranno-scelti-i-sei-commissari-interni/" rel=bookmark class=td-image-wrap title="Maturità 2020, ecco come saranno scelti i sei commissari interni"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/06/Esame-Scuola-maturita-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/06/Esame-Scuola-maturita-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/06/Esame-Scuola-maturita-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Maturità 2020, ecco come saranno scelti i sei commissari interni"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/04/19/maturita-2020-ecco-come-saranno-scelti-i-sei-commissari-interni/" rel=bookmark title="Maturità 2020, ecco come saranno scelti i sei commissari interni">Maturità 2020, ecco come saranno scelti i sei commissari interni</a></h3> </div>
</div>
</div> </div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_72_5e9cb4981ee68 data-td_block_id=td_uid_72_5e9cb4981ee68><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_72_5e9cb4981ee68 data-td_block_id=td_uid_72_5e9cb4981ee68><i class="td-icon-font td-icon-menu-right"></i></a></div></div>
<div id=fb-root></div>
<script async src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<fb:comments href="salernonotizie.it?p=208797" width=630></fb:comments>
<div class=comments id=comments>
<div class="td-comments-title-wrap td_block_template_1">
<h4 class="td-comments-title block-title"><span>1 COMMENTO</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id=comment-220394>
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/cb052ee8efab7a0e75374953c6f98e15?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb052ee8efab7a0e75374953c6f98e15?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50 /> <cite>Xxx</cite>
<a class=comment-link href="#comment-220394">
<time pubdate=1587322651>19 Aprile 2020 at 20:57</time>
</a>
</footer>
<div class=comment-content>
<p>Una domanda: sono il tipo monouso? Grazie</p>
</div>
<div class=comment-meta id=comment-220394>
</div>
</article>
</li>
</ol>
<div class=comment-pagination>
</div>
<div id=respond class=comment-respond>
<h3 id=reply-title class=comment-reply-title>Commenta <small><a rel=nofollow id=cancel-comment-reply-link href="/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="/wp-comments-post.php" method=post id=commentform class=comment-form novalidate><div class=clearfix></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Inserisci qui il tuo commento:" id=comment name=comment cols=45 rows=8 aria-required=true></textarea>
<div class=td-warning-comment>Inserisci il tuo commento</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id=author name=author placeholder=Nome: type=text value="" size=30 />
<div class=td-warning-author>Inserisci il tuo nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id=email name=email placeholder=Email: type=hidden value="demo7@salernonotizie.it" size=30 />
<div class=td-warning-email-error>Hai inserito una e-mail non corretta</div>
<div class=td-warning-email>Inserisci la tua e-mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id=url name=url placeholder=Website: type=hidden value=" " size=30 />
</div>
<p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=hidden value=yes /></p>
<div class="gglcptch gglcptch_v2"><div id=gglcptch_recaptcha_259617594 class=gglcptch_recaptcha></div>
<noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder=0 scrolling=no style="width: 302px; height:422px; border-style: none;"></iframe>
</div>
</div>
<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id=g-recaptcha-response name=g-recaptcha-response class=g-recaptcha-response style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
</div>
</div>
</noscript></div><p class=form-submit><input name=submit type=submit id=submit class=submit value="Invia Commento"/> <input type=hidden name=comment_post_ID value=208797 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=c469a661b6 /></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=106 /></p></form>	</div>
<p class=akismet_comment_form_privacy_notice>Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target=_blank rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
<div id=cont_privacy style="font-size:12px; line-height:14px"> Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.
I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role=complementary>
<div class=td-ss-main-sidebar>
<aside class="td_block_template_1 widget widget_text">	<div class=textwidget><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target=_blank rel="noopener noreferrer"><img class="alignnone wp-image-194841 size-medium" src="/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width=300 height=300 /></a></p>
</div>
</aside>	<aside class="td_block_template_1 widget widget_recent_entries">	<h4 class=block-title><span>Articoli recenti</span></h4>	<ul>
<li>
<a href="/2020/04/19/covid-bollettino-oggi-45-positivi-su-1903-tamponi-i-contagiati-sono-4074/">Covid, bollettino: oggi 45 positivi su 1903 tamponi, i contagiati sono 4074</a>
</li>
<li>
<a href="/2020/04/19/salvini-a-la7-attacca-de-luca-su-ospedali-e-consegne-a-domicilio/">Salvini a La7 attacca De Luca su ospedali e consegne a domicilio</a>
</li>
<li>
<a href="/2020/04/19/maturita-2020-ecco-come-saranno-scelti-i-sei-commissari-interni/">Maturità 2020, ecco come saranno scelti i sei commissari interni</a>
</li>
<li>
<a href="/2020/04/19/medico-al-ruggi-e-assessore-a-fisciano-positivo-al-coronavirus/">Medico al Ruggi e assessore a Fisciano positivo al Coronavirus</a>
</li>
<li>
<a href="/2020/04/19/le-farmacie-distribuiranno-le-mascherine-della-regione-alle-famiglie-indigenti/" aria-current=page>Farmacie distribuiranno mascherine della Regione a famiglie indigenti</a>
</li>
<li>
<a href="/2020/04/19/bed-and-breakfast-e-case-vacanze-ammesse-al-contributo-della-regione/">Bed and breakfast e case vacanze ammesse al contributo della Regione</a>
</li>
<li>
<a href="/2020/04/19/chicco-muore-a-5-anni-stroncato-da-un-male-incurabile/">Chicco muore a 5 anni, stroncato da un male incurabile</a>
</li>
<li>
<a href="/2020/04/19/limmunologo-il-virus-tende-ad-autospegnersi-torneremo-alla-vita-di-sempre/">L&#8217;immunologo: «Il virus tende ad autospegnersi, torneremo alla vita di sempre»</a>
</li>
<li>
<a href="/2020/04/19/covid-19-de-luca-ragioniamo-su-riapertura-per-chi-fa-cibo-dasporto/">Covid 19, De Luca: &#8220;Ragioniamo su riapertura per chi fa cibo d&#8217;asporto&#8221;</a>
</li>
<li>
<a href="/2020/04/19/rischio-tagli-sui-fondi-per-il-sud-la-deputata-bilotti-interroga-provenzano/">Rischio tagli sui fondi per il Sud, la deputata Bilotti interroga Provenzano</a>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_text">	<div class=textwidget><p><script>OA_show(590);</script></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text">	<div class=textwidget><p><br/>
<ins data-revive-zoneid=589 data-revive-ct0="" data-revive-id=e590432163035a6e5fc26dac29dd7e0b></ins><br/>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br/>
</p>
</div>
</aside> </div>
</div>
</div>
</div>
</div>
<amp-ad layout=responsive width=300 height=250 type=adsense data-ad-client=ca-pub-5830719171090688 data-ad-slot=9607355437>
</amp-ad>
<ins data-revive-zoneid=592 data-revive-ct0="" data-revive-id=e590432163035a6e5fc26dac29dd7e0b></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br/>
<div class="td-footer-wrapper td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class=td-pb-span12>
</div>
</div>
<div class=td-pb-row>
<div class=td-pb-span4>
</div>
<div class=td-pb-span4>
</div>
<div class=td-pb-span4>
</div>
</div>
</div>
<div class=td-footer-bottom-full>
<div class=td-container>
<div class=td-pb-row>
<div class=td-pb-span3><aside class=footer-logo-wrap><a href="/"><img class=td-retina-data src="/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width=""/></a></aside></div><div class=td-pb-span9><aside class=footer-text-wrap><div class=block-title><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class=footer-email-wrap>Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div> </div>
</div>
</div>
</div>
<div class="td-sub-footer-container td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powered by ABGraphics </div>
</div>
</div>
</div>
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "></div><script>var $nocnflct=jQuery.noConflict();$nocnflct(function(){$nocnflct.scrollUp({scrollName:'scrollUp',scrollClass:'scrollUp scrollup-image scrollup-right',scrollDistance:300,scrollFrom:'top',scrollSpeed:300,easingType:'linear',animation:'none',animationInSpeed:200,animationOutSpeed:200,scrollText:'',scrollTitle:false,scrollImg:false,activeOverlay:false,zIndex:2147483647});});</script>
<style media=screen>h3 a:hover{color:#000}h3>a:hover{color:#000}.td-scroll-up{display:none}@media (min-width:1141px){.contskin{height:100px;width:100%;display:block}}@media (min-width:1019px) and (max-width:1140px){.contskin{height:90px;width:100%;display:block}}@media (min-width:768px) and (max-width:1018px){.contskin{height:90px;width:100%;display:block}}@media (max-width:767px){.contskin{height:1px;width:100%;display:none}}</style>
<script>var zoneId;var cto_w=window.screen.width;var googleWidth;var googleHeight;if(cto_w<800){zoneId=1008251;document.getElementById("criteoDiv_boxright").style.width="300px";document.getElementById("criteoDiv_boxright").style.height="250px";googleWidth="300px";googleHeight="250px";}else if(cto_w>=800){zoneId=992095;document.getElementById("criteoDiv_boxright").style.width="300px";document.getElementById("criteoDiv_boxright").style.height="250px";googleWidth="300px";googleHeight="250px";}Criteo.DisplayAd({'zoneid':zoneId,'containerid':'criteoDiv_boxright','passbackCode':function(){var script=document.createElement('script');script.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";var ins=document.createElement('ins');ins.className="adsbygoogle";ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");ins.setAttribute('data-ad-slot',"9607355437");ins.style.display="display:block";console.log(googleWidth);console.log(googleHeight);ins.style.width=googleWidth;ins.style.height=googleHeight;var parent=document.getElementById('criteoDiv_boxright').parentElement;parent.appendChild(script);parent.appendChild(ins);(adsbygoogle=window.adsbygoogle||[]).push({});document.getElementById('criteoDiv_boxright').style.display='none';}});</script><noscript><img height=1 width=1 style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1" alt=facebook_pixel></noscript>
<noscript><img height=1 width=1 style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=208797&cd[content_name]=Farmacie+distribuiranno+mascherine+della+Regione+a+famiglie+indigenti&cd[categories]=Testata+3%2C+Campania&cd[tags]" alt=facebook_pixel></noscript>
<link rel=stylesheet id=wpBannerizeStyleDefault.css-css href='/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media=all />
<link rel=stylesheet id=gglcptch-css href='/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media=all />
<script>var h5abPrintSettings={"customCSS":""};</script>
<script src='/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script src='/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js'></script>
<script src='/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script src='/wp-includes/js/comment-reply.min.js'></script>
<script src='/wp-includes/js/underscore.min.js'></script>
<script src='/wp-content/plugins/elasticpress/dist/js/facets-script.min.js.pagespeed.jm.nsAH6lWeTF.js'></script>
<script>!function(d,l){"use strict";var e=!1,o=!1;if(l.querySelector)if(d.addEventListener)e=!0;if(d.wp=d.wp||{},!d.wp.receiveEmbedMessage)if(d.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){var r,a,i,s,n,o=l.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),c=l.querySelectorAll('blockquote[data-secret="'+t.secret+'"]');for(r=0;r<c.length;r++)c[r].style.display="none";for(r=0;r<o.length;r++)if(a=o[r],e.source===a.contentWindow){if(a.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;a.height=i}if("link"===t.message)if(s=l.createElement("a"),n=l.createElement("a"),s.href=a.getAttribute("src"),n.href=t.value,n.host===s.host)if(l.activeElement===a)d.top.location.href=t.value}}},e)d.addEventListener("message",d.wp.receiveEmbedMessage,!1),l.addEventListener("DOMContentLoaded",t,!1),d.addEventListener("load",t,!1);function t(){if(!o){o=!0;var e,t,r,a,i=-1!==navigator.appVersion.indexOf("MSIE 10"),s=!!navigator.userAgent.match(/Trident.*rv:11\./),n=l.querySelectorAll("iframe.wp-embedded-content");for(t=0;t<n.length;t++){if(!(r=n[t]).getAttribute("data-secret"))a=Math.random().toString(36).substr(2,10),r.src+="#?secret="+a,r.setAttribute("data-secret",a);if(i||s)(e=r.cloneNode(!0)).removeAttribute("security"),r.parentNode.replaceChild(e,r)}}}}(window,document);</script>
<script>var wpBannerizeJavascriptLocalization={"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};</script>
<script>var WPBannerizeJavascript={vesion:"1.0.0",incrementClickCount:function(id){jQuery.post(wpBannerizeJavascriptLocalization.ajaxURL,{action:'wpBannerizeClickCounter',id:id});}};</script>
<script async src='/wp-content/plugins/akismet/_inc/form.js'></script>
<script data-cfasync=false async defer src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.56'></script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};</script>
<script src='/wp-content/plugins/google-captcha/js/script.js'></script>
<script>jQuery(document).ready(function($){sessionStorage.setItem('h5ab-print-article','<div id="h5ab-print-content"><h1>Farmacie distribuiranno mascherine della Regione a famiglie indigenti</h1>'+"<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><a href=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/04\/mascherine-chirurgiche.jpg\"><img class=\"alignleft size-full wp-image-207787\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/04\/mascherine-chirurgiche.jpg\" alt=\"\" width=\"500\" height=\"279\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/04\/mascherine-chirurgiche.jpg 500w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/04\/mascherine-chirurgiche-300x167.jpg 300w\" sizes=\"(max-width: 500px) 100vw, 500px\" \/><\/a>Nei giorni scorsi, Nicola Stabile, presidente di Federfarma Campania e Domenico Della Gatta, presidente di Assofarm Campania, rispettivamente associazioni rappresentative delle farmacie territoriali private e comunali, hanno siglato con il presidente della Regione Campania, Vincenzo De Luca, un protocollo d\u2019intesa che vede le farmacie campane impegnate in prima linea nella lotta alla diffusione del Covid-19.<\/p>\n<p>Con l\u2019accordo le farmacie si sono impegnate a distribuire gratuitamente 500 mila mascherine protettive acquistate dalla Regione Campania. Ad ogni farmacia che aderir\u00e0 all\u2019iniziativa saranno consegnate 300 mascherine protettive, allestite in confezioni da 2; le stesse saranno distribuite gratuitamente alle famiglie indigenti, attraverso l\u2019esibizione del codice di esenzione per reddito.<\/p>\n<p>La distribuzione partir\u00e0 a met\u00e0 della prossima settimana, allorquando la ditta produttrice perfezioner\u00e0 l\u2019allestimento delle confezioni e, conseguentemente, le mascherine saranno nella disponibilit\u00e0 delle farmacie campane.<\/p>\n<p>Il protocollo altro non \u00e8 che il pi\u00f9 recente passo (ma non l\u2019ultimo) di un lungo iter avviato i primi di marzo che ha visto i farmacisti della Campania, con grande spirito di abnegazione, al servizio delle loro comunit\u00e0. L\u2019impegno dei professionisti ha consentito, in un momento di grande difficolt\u00e0, di semplificare il processo di dispensazione del farmaco contribuendo, in tal modo, anche ad alleggerire l\u2019esposizione di altri professionisti incaricati di sorvegliare sulla salute pubblica.<\/p>\n"+'</div>');$.strRemove=function(theTarget,theString){return $("<div/>").append($(theTarget,theString).remove().end()).html();};var articleStr=sessionStorage.getItem('h5ab-print-article');var removeArr=['video','audio','script','iframe'];$.each(removeArr,function(index,value){var processedCode=$.strRemove(value,articleStr);articleStr=processedCode;});var fullPrintContent=articleStr;sessionStorage.setItem('h5ab-print-article',fullPrintContent);});</script>
<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.salernonotizie.it/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script async>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'it','Initial Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Initial Screen Reject Button Text':'NON ACCETTO','Initial Screen Accept Button Text':'ACCETTO','Initial Screen Purpose Link Text':'Mostra finalità','Purpose Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Purpose Screen Body Text':'Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.','Purpose Screen Vendor Link Text':'Visualizza i fornitori','Purpose Screen Cancel Button Text':'Annullare','Purpose Screen Save and Exit Button Text':'Salva ed Esci','Vendor Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Vendor Screen Body Text':'Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.','Vendor Screen Accept All Button Text':'ACCETTA TUTTO','Vendor Screen Reject All Button Text':'RIFIUTA TUTTO','Vendor Screen Purposes Link Text':'Torna alle finalità','Vendor Screen Cancel Button Text':'Annullare','Vendor Screen Save and Exit Button Text':'Salva ed Esci','Initial Screen Body Text':'Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.','Initial Screen Body Text Option':1,'Publisher Name':'Salerno Media srls','Publisher Logo':'https://www.salernonotizie.it/logo_salerno_notizie.png','Publisher Purpose IDs':[1,3,5],'Post Consent Page':'https://www.google.com','Consent Scope':'service',});</script>
<script>OA_show(592);</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21877854898/U_L02',[300,300],'div-gpt-ad-1574423887593-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>-->
<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async></script>
<noscript class=psa_add_styles><style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel=stylesheet id=h5ab-print-font-awesome-css href='/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css"/><link rel=stylesheet id=h5ab-print-css-css href='/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css"/><link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/style.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css"/><link rel=stylesheet id=elasticpress-related-posts-block-css href='/wp-content/plugins/elasticpress/dist/css/A.related-posts-block-styles.min.css.pagespeed.cf.1gb9VNczyh.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css"/><link rel=stylesheet id=scrollup-css-css href='/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css"/><style id=scrollup-css-inline-css>a.scrollup-image{background-image:url(/wp-content/uploads/2017/02/freccia-top.png)!important}</style><link rel=stylesheet id=wpt-twitter-feed-css href='/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css"/><link crossorigin=anonymous rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media=all data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.5"/><link rel=stylesheet id=elasticpress-facets-css href='/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css"/><link rel=stylesheet id=js_composer_front-css href='/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css"/><link rel=stylesheet id=td-theme-css href='/wp-content/themes/Newspaper/style.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css"/><style>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</style></noscript><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript class=psa_add_styles><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style media=screen>.cont_cond,.cont_share{display:block;font-weight:700;color:#999;font-size:14px;float:right}.cont_icon{display:none}.cont_share{float:right}.cont_share:hover .cont_cond{display:none}.cont_share:hover .cont_icon{display:block}.block_rubriche .td_module_wrap .entry-title{font-size:13px;line-height:16px}.block_rubriche .td-module-thumb .entry-thumb{border-radius:120px;height:120px;width:120px}.titolo_box .td_module_wrap:hover .entry-title a{color:#000}#blocco_sinistra{margin-top:138px;min-height:100px;padding:4px}#blocco_sinistra_detail{margin-left:0;min-height:100px;max-width:auto}#blocco_destra{margin-top:130px;min-height:100px;padding:4px}@media (max-width:767px){#blocco_sinistra{margin-top:138px;min-height:100px;padding:4px}}#blocco_destra_detail{margin-left:0;min-height:100px;max-width:300px}.td_module_wrap .td-module-title a:hover{color:#000}#img_evidenza_sin .td-module-thumb{height:180px;overflow:hidden;width:100%}#img_evidenza_sin .td-module-thumb img{height:auto;width:100%}#img_evidenza_des .td-module-thumb{height:160px;overflow:hidden}.td-block-title-wrap .entry-title .td-module-title,h3 a:hover{color:#000}h3>a:hover{color:#000}.td-scroll-up{display:none}.titl a{color:#000}.titl a:hover{text-decoration:none}@media only screen and (min-width:20px) and (max-width:960px){.block_mobile{display:block}.block_desktop{display:none}}@media only screen and (min-width:960px){.block_mobile{display:none}.block_desktop{display:block}}@media (min-width:1141px){.contskin{height:100px;width:100%;display:block}#contiannuzzidesk{display:block}#contiannuzzimobile{display:none}}@media (min-width:1019px) and (max-width:1140px){.contskin{height:90px;width:100%;display:block}#contiannuzzidesk{display:block}#contiannuzzimobile{display:none}}@media (min-width:768px) and (max-width:1018px){.barra_break_mobile{background:none}.contskin{height:90px;width:100%;display:block}#contiannuzzidesk{display:none}#contiannuzzimobile{display:block}}@media (max-width:767px){body .barra_break_mobile{background:none}.contskin{height:1px;width:100%;display:none}#contiannuzzidesk{display:none}#contiannuzzimobile{display:block}}</style><link rel=stylesheet id=wpBannerizeStyleDefault.css-css href='/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css"/><link rel=stylesheet id=gglcptch-css href='/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css"/><style>.qc-cmp-button.qc-cmp-secondary-button{border-color:#eee!important;background-color:#eee!important}</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
