<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-meidici-coronavirus.gif" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto - Salernonotizie.it" />
	<meta property="og:description" content="StampaIn Italia, dall’inizio dell’epidemia di coronavirus, almeno 308.104 persone (+1.869 rispetto a ieri, +0,6%; ieri +1.920) hanno contratto il virus Sars-CoV-2 . Di queste, 35.818 sono decedute (+17, +0,1%; ieri +20) e sono state dimesse 223.693 (+977, +0,4%; ieri +954). Attualmente i soggetti positivi dei quali si ha certezza sono 48.593 (+875, +1,8%; ieri +938); il [&hellip;]" />
	<meta property="og:url" content="https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/" />
	<meta property="og:site_name" content="Salernonotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
	<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
	<meta property="article:published_time" content="2020-09-26T15:35:20+00:00" />
	<meta property="article:modified_time" content="2020-09-26T15:49:51+00:00" />
	<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-meidici-coronavirus.gif" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="346" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salernonotizie" />
	<meta name="twitter:site" content="@salernonotizie" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-meidici-coronavirus.gif","width":500,"height":346},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/#webpage","url":"https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/","name":"Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/#primaryimage"},"datePublished":"2020-09-26T15:35:20+00:00","dateModified":"2020-09-26T15:49:51+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/"]}]},{"@type":"Person","@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"Google","sameAs":["https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto Feed dei commenti" href="https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/www.salernonotizie.it\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js' id='cm-ad-changer-scripts-frontend-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js' id='jquery-tcycle-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js' id='jquery-ouibounce-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js' id='jquery-flyingBottom-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-A5rpwbShMXXwY","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.salernonotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salernonotizie.it/wp-json/wp/v2/posts/225398" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=225398' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F09%2F26%2Fcoronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F09%2F26%2Fcoronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '260959881785480', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=260959881785480&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
</script>

<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

<script src="https://assets.evolutionadv.it/salernonotizie_it/salernonotizie_it.new.js"></script>
</head>

<body class="post-template-default single single-post postid-225398 single-format-standard coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://salerno.scavolinistore.net" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                26-09-2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/contatti/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>



<!--
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="merclin" target="_blank" href="https://www.merclin.it/">
     				<img alt="le bolle " src="/wp-content/banner_clienti/machette_merclin.gif" width="234px" height="90px">
				</a>
    </div>-->

		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/contatti/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>
    
    
        
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f6f7fc8ea44f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f6f7fc8ea44f" ><script>var block_td_uid_1_5f6f7fc8ea44f = new tdBlock();
block_td_uid_1_5f6f7fc8ea44f.id = "td_uid_1_5f6f7fc8ea44f";
block_td_uid_1_5f6f7fc8ea44f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f6f7fc8ea44f_rand","tdc_css_class":"td_uid_1_5f6f7fc8ea44f_rand","tdc_css_class_style":"td_uid_1_5f6f7fc8ea44f_rand_style"}';
block_td_uid_1_5f6f7fc8ea44f.td_column_number = "3";
block_td_uid_1_5f6f7fc8ea44f.block_type = "td_block_mega_menu";
block_td_uid_1_5f6f7fc8ea44f.post_count = "4";
block_td_uid_1_5f6f7fc8ea44f.found_posts = "24245";
block_td_uid_1_5f6f7fc8ea44f.header_color = "";
block_td_uid_1_5f6f7fc8ea44f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f6f7fc8ea44f.max_num_pages = "6062";
tdBlocksArray.push(block_td_uid_1_5f6f7fc8ea44f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f6f7fc8ea44f" id="td_uid_2_5f6f7fc8ea9bf" data-td_block_id="td_uid_1_5f6f7fc8ea44f" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5f6f7fc8ea44f"  id="td_uid_3_5f6f7fc8ea9df" data-td_block_id="td_uid_1_5f6f7fc8ea44f" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5f6f7fc8ea44f"  id="td_uid_4_5f6f7fc8eaa01" data-td_block_id="td_uid_1_5f6f7fc8ea44f" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5f6f7fc8ea44f"  id="td_uid_5_5f6f7fc8eaa25" data-td_block_id="td_uid_1_5f6f7fc8ea44f" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5f6f7fc8ea44f"  id="td_uid_6_5f6f7fc8eaa5e" data-td_block_id="td_uid_1_5f6f7fc8ea44f" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5f6f7fc8ea44f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/salerno-guasto-alla-condotta-idrica-mercatello-resta-senza-acqua/" rel="bookmark" class="td-image-wrap" title="Salerno, guasto alla condotta idrica: Mercatello resta senza acqua"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/condotta-idrica-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/condotta-idrica-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/condotta-idrica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, guasto alla condotta idrica: Mercatello resta senza acqua" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/salerno-guasto-alla-condotta-idrica-mercatello-resta-senza-acqua/" rel="bookmark" title="Salerno, guasto alla condotta idrica: Mercatello resta senza acqua">Salerno, guasto alla condotta idrica: Mercatello resta senza acqua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/salerno-rimane-bloccata-in-ascensore-paura-per-una-donna-a-pastena/" rel="bookmark" class="td-image-wrap" title="Salerno, rimane bloccata in ascensore: paura per una donna a Pastena"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/pastena1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/pastena1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/pastena1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, rimane bloccata in ascensore: paura per una donna a Pastena" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/salerno-rimane-bloccata-in-ascensore-paura-per-una-donna-a-pastena/" rel="bookmark" title="Salerno, rimane bloccata in ascensore: paura per una donna a Pastena">Salerno, rimane bloccata in ascensore: paura per una donna a Pastena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/il-presidente-della-rari-nantes-salerno-enrico-gallozzi-eletto-consigliere-regionale-fin/" rel="bookmark" class="td-image-wrap" title="Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/gallozzi-trapanese-fin-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/gallozzi-trapanese-fin-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/gallozzi-trapanese-fin-436x263.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/il-presidente-della-rari-nantes-salerno-enrico-gallozzi-eletto-consigliere-regionale-fin/" rel="bookmark" title="Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN">Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/campagna-in-manette-due-uomini-volevano-rubare-un-mezzo-agricolo/" rel="bookmark" class="td-image-wrap" title="Campagna: in manette due uomini. Volevano rubare un mezzo agricolo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Carabinieri_perquisizioni_arresto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Carabinieri_perquisizioni_arresto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Carabinieri_perquisizioni_arresto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Campagna: in manette due uomini. Volevano rubare un mezzo agricolo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/campagna-in-manette-due-uomini-volevano-rubare-un-mezzo-agricolo/" rel="bookmark" title="Campagna: in manette due uomini. Volevano rubare un mezzo agricolo">Campagna: in manette due uomini. Volevano rubare un mezzo agricolo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f6f7fc8ea44f" data-td_block_id="td_uid_1_5f6f7fc8ea44f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f6f7fc8ea44f" data-td_block_id="td_uid_1_5f6f7fc8ea44f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f6f7fc8eb447_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f6f7fc8eb447" ><script>var block_td_uid_7_5f6f7fc8eb447 = new tdBlock();
block_td_uid_7_5f6f7fc8eb447.id = "td_uid_7_5f6f7fc8eb447";
block_td_uid_7_5f6f7fc8eb447.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f6f7fc8eb447_rand","tdc_css_class":"td_uid_7_5f6f7fc8eb447_rand","tdc_css_class_style":"td_uid_7_5f6f7fc8eb447_rand_style"}';
block_td_uid_7_5f6f7fc8eb447.td_column_number = "3";
block_td_uid_7_5f6f7fc8eb447.block_type = "td_block_mega_menu";
block_td_uid_7_5f6f7fc8eb447.post_count = "5";
block_td_uid_7_5f6f7fc8eb447.found_posts = "43105";
block_td_uid_7_5f6f7fc8eb447.header_color = "";
block_td_uid_7_5f6f7fc8eb447.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f6f7fc8eb447.max_num_pages = "8621";
tdBlocksArray.push(block_td_uid_7_5f6f7fc8eb447);
</script><div id=td_uid_7_5f6f7fc8eb447 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/covid-impennata-nel-salernitano-30-positivi-8-a-eboli-4-a-salerno-e-cava/" rel="bookmark" class="td-image-wrap" title="Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-436x283.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/covid-impennata-nel-salernitano-30-positivi-8-a-eboli-4-a-salerno-e-cava/" rel="bookmark" title="Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava">Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/salerno-guasto-alla-condotta-idrica-mercatello-resta-senza-acqua/" rel="bookmark" class="td-image-wrap" title="Salerno, guasto alla condotta idrica: Mercatello resta senza acqua"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/condotta-idrica-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/condotta-idrica-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/condotta-idrica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, guasto alla condotta idrica: Mercatello resta senza acqua" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/salerno-guasto-alla-condotta-idrica-mercatello-resta-senza-acqua/" rel="bookmark" title="Salerno, guasto alla condotta idrica: Mercatello resta senza acqua">Salerno, guasto alla condotta idrica: Mercatello resta senza acqua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/salerno-rimane-bloccata-in-ascensore-paura-per-una-donna-a-pastena/" rel="bookmark" class="td-image-wrap" title="Salerno, rimane bloccata in ascensore: paura per una donna a Pastena"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/pastena1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/pastena1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/pastena1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, rimane bloccata in ascensore: paura per una donna a Pastena" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/salerno-rimane-bloccata-in-ascensore-paura-per-una-donna-a-pastena/" rel="bookmark" title="Salerno, rimane bloccata in ascensore: paura per una donna a Pastena">Salerno, rimane bloccata in ascensore: paura per una donna a Pastena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/il-presidente-della-rari-nantes-salerno-enrico-gallozzi-eletto-consigliere-regionale-fin/" rel="bookmark" class="td-image-wrap" title="Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/gallozzi-trapanese-fin-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/gallozzi-trapanese-fin-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/gallozzi-trapanese-fin-436x263.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/il-presidente-della-rari-nantes-salerno-enrico-gallozzi-eletto-consigliere-regionale-fin/" rel="bookmark" title="Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN">Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/campagna-in-manette-due-uomini-volevano-rubare-un-mezzo-agricolo/" rel="bookmark" class="td-image-wrap" title="Campagna: in manette due uomini. Volevano rubare un mezzo agricolo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Carabinieri_perquisizioni_arresto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Carabinieri_perquisizioni_arresto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Carabinieri_perquisizioni_arresto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Campagna: in manette due uomini. Volevano rubare un mezzo agricolo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/campagna-in-manette-due-uomini-volevano-rubare-un-mezzo-agricolo/" rel="bookmark" title="Campagna: in manette due uomini. Volevano rubare un mezzo agricolo">Campagna: in manette due uomini. Volevano rubare un mezzo agricolo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f6f7fc8eb447" data-td_block_id="td_uid_7_5f6f7fc8eb447"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f6f7fc8eb447" data-td_block_id="td_uid_7_5f6f7fc8eb447"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f6f7fc8ec1a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f6f7fc8ec1a8" ><script>var block_td_uid_8_5f6f7fc8ec1a8 = new tdBlock();
block_td_uid_8_5f6f7fc8ec1a8.id = "td_uid_8_5f6f7fc8ec1a8";
block_td_uid_8_5f6f7fc8ec1a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f6f7fc8ec1a8_rand","tdc_css_class":"td_uid_8_5f6f7fc8ec1a8_rand","tdc_css_class_style":"td_uid_8_5f6f7fc8ec1a8_rand_style"}';
block_td_uid_8_5f6f7fc8ec1a8.td_column_number = "3";
block_td_uid_8_5f6f7fc8ec1a8.block_type = "td_block_mega_menu";
block_td_uid_8_5f6f7fc8ec1a8.post_count = "4";
block_td_uid_8_5f6f7fc8ec1a8.found_posts = "24815";
block_td_uid_8_5f6f7fc8ec1a8.header_color = "";
block_td_uid_8_5f6f7fc8ec1a8.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f6f7fc8ec1a8.max_num_pages = "6204";
tdBlocksArray.push(block_td_uid_8_5f6f7fc8ec1a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f6f7fc8ec1a8" id="td_uid_9_5f6f7fc8ec680" data-td_block_id="td_uid_8_5f6f7fc8ec1a8" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5f6f7fc8ec1a8"  id="td_uid_10_5f6f7fc8ec69e" data-td_block_id="td_uid_8_5f6f7fc8ec1a8" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5f6f7fc8ec1a8"  id="td_uid_11_5f6f7fc8ec6bd" data-td_block_id="td_uid_8_5f6f7fc8ec1a8" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5f6f7fc8ec1a8"  id="td_uid_12_5f6f7fc8ec6db" data-td_block_id="td_uid_8_5f6f7fc8ec1a8" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5f6f7fc8ec1a8"  id="td_uid_13_5f6f7fc8ec6f6" data-td_block_id="td_uid_8_5f6f7fc8ec1a8" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5f6f7fc8ec1a8"  id="td_uid_14_5f6f7fc8ec711" data-td_block_id="td_uid_8_5f6f7fc8ec1a8" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5f6f7fc8ec1a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/salernitana-niente-riposo-domani-allenamento-al-mary-rosy/" rel="bookmark" class="td-image-wrap" title="Salernitana, niente riposo: domani allenamento al Mary Rosy"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/10/Allenamento_Salernitana_Mary_Rosy_3-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/10/Allenamento_Salernitana_Mary_Rosy_3-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/10/Allenamento_Salernitana_Mary_Rosy_3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, niente riposo: domani allenamento al Mary Rosy" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/salernitana-niente-riposo-domani-allenamento-al-mary-rosy/" rel="bookmark" title="Salernitana, niente riposo: domani allenamento al Mary Rosy">Salernitana, niente riposo: domani allenamento al Mary Rosy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/il-presidente-della-rari-nantes-salerno-enrico-gallozzi-eletto-consigliere-regionale-fin/" rel="bookmark" class="td-image-wrap" title="Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/gallozzi-trapanese-fin-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/gallozzi-trapanese-fin-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/gallozzi-trapanese-fin-436x263.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/il-presidente-della-rari-nantes-salerno-enrico-gallozzi-eletto-consigliere-regionale-fin/" rel="bookmark" title="Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN">Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/serie-b-venezia-vince-derby-con-vicenza-lagunari-primi-con-lempoli/" rel="bookmark" class="td-image-wrap" title="Serie B: Venezia vince derby con Vicenza. Lagunari primi con l&#8217;Empoli"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/Venezia_Salernitana_playout_9_Micai-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/Venezia_Salernitana_playout_9_Micai-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/Venezia_Salernitana_playout_9_Micai-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Serie B: Venezia vince derby con Vicenza. Lagunari primi con l&#8217;Empoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/serie-b-venezia-vince-derby-con-vicenza-lagunari-primi-con-lempoli/" rel="bookmark" title="Serie B: Venezia vince derby con Vicenza. Lagunari primi con l&#8217;Empoli">Serie B: Venezia vince derby con Vicenza. Lagunari primi con l&#8217;Empoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/crisetig-reggina-potevamo-evitare-il-pareggio-della-salernitana/" rel="bookmark" class="td-image-wrap" title="Crisetig (Reggina): &#8220;Potevamo evitare il pareggio della Salernitana&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/salernitana-reggina15-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/salernitana-reggina15-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/salernitana-reggina15-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Crisetig (Reggina): &#8220;Potevamo evitare il pareggio della Salernitana&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/crisetig-reggina-potevamo-evitare-il-pareggio-della-salernitana/" rel="bookmark" title="Crisetig (Reggina): &#8220;Potevamo evitare il pareggio della Salernitana&#8221;">Crisetig (Reggina): &#8220;Potevamo evitare il pareggio della Salernitana&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f6f7fc8ec1a8" data-td_block_id="td_uid_8_5f6f7fc8ec1a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f6f7fc8ec1a8" data-td_block_id="td_uid_8_5f6f7fc8ec1a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5f6f7fc8ed07a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5f6f7fc8ed07a" ><script>var block_td_uid_15_5f6f7fc8ed07a = new tdBlock();
block_td_uid_15_5f6f7fc8ed07a.id = "td_uid_15_5f6f7fc8ed07a";
block_td_uid_15_5f6f7fc8ed07a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5f6f7fc8ed07a_rand","tdc_css_class":"td_uid_15_5f6f7fc8ed07a_rand","tdc_css_class_style":"td_uid_15_5f6f7fc8ed07a_rand_style"}';
block_td_uid_15_5f6f7fc8ed07a.td_column_number = "3";
block_td_uid_15_5f6f7fc8ed07a.block_type = "td_block_mega_menu";
block_td_uid_15_5f6f7fc8ed07a.post_count = "4";
block_td_uid_15_5f6f7fc8ed07a.found_posts = "43795";
block_td_uid_15_5f6f7fc8ed07a.header_color = "";
block_td_uid_15_5f6f7fc8ed07a.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f6f7fc8ed07a.max_num_pages = "10949";
tdBlocksArray.push(block_td_uid_15_5f6f7fc8ed07a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a" id="td_uid_16_5f6f7fc8ed6d5" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_17_5f6f7fc8ed6f5" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_18_5f6f7fc8ed715" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_19_5f6f7fc8ed731" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_20_5f6f7fc8ed74c" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_21_5f6f7fc8ed767" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_22_5f6f7fc8ed781" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_23_5f6f7fc8ed79a" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_24_5f6f7fc8ed7b4" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_25_5f6f7fc8ed7cd" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_26_5f6f7fc8ed7e6" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_27_5f6f7fc8ed7ff" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_28_5f6f7fc8ed826" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_29_5f6f7fc8ed84e" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_30_5f6f7fc8ed867" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_31_5f6f7fc8ed881" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_32_5f6f7fc8ed89a" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_33_5f6f7fc8ed8b4" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_34_5f6f7fc8ed8ce" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_35_5f6f7fc8ed8e7" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_36_5f6f7fc8ed907" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_37_5f6f7fc8ed93c" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_38_5f6f7fc8ed955" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_39_5f6f7fc8ed96f" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_40_5f6f7fc8ed988" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_41_5f6f7fc8ed9a1" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_42_5f6f7fc8ed9bb" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_43_5f6f7fc8ed9d4" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_44_5f6f7fc8ed9ed" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_45_5f6f7fc8eda06" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5f6f7fc8ed07a"  id="td_uid_46_5f6f7fc8eda1f" data-td_block_id="td_uid_15_5f6f7fc8ed07a" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5f6f7fc8ed07a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/covid-impennata-nel-salernitano-30-positivi-8-a-eboli-4-a-salerno-e-cava/" rel="bookmark" class="td-image-wrap" title="Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-436x283.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/covid-impennata-nel-salernitano-30-positivi-8-a-eboli-4-a-salerno-e-cava/" rel="bookmark" title="Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava">Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/campagna-in-manette-due-uomini-volevano-rubare-un-mezzo-agricolo/" rel="bookmark" class="td-image-wrap" title="Campagna: in manette due uomini. Volevano rubare un mezzo agricolo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Carabinieri_perquisizioni_arresto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Carabinieri_perquisizioni_arresto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Carabinieri_perquisizioni_arresto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Campagna: in manette due uomini. Volevano rubare un mezzo agricolo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/campagna-in-manette-due-uomini-volevano-rubare-un-mezzo-agricolo/" rel="bookmark" title="Campagna: in manette due uomini. Volevano rubare un mezzo agricolo">Campagna: in manette due uomini. Volevano rubare un mezzo agricolo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/nocera-superiore-posticipato-al-5-ottobre-il-ritorno-a-scuole-medie-ed-elementari/" rel="bookmark" class="td-image-wrap" title="Nocera Superiore, posticipato al 5 ottobre il ritorno a scuole medie ed elementari"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/08/scuola-banco-coronavirus-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/08/scuola-banco-coronavirus-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/08/scuola-banco-coronavirus-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nocera Superiore, posticipato al 5 ottobre il ritorno a scuole medie ed elementari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/nocera-superiore-posticipato-al-5-ottobre-il-ritorno-a-scuole-medie-ed-elementari/" rel="bookmark" title="Nocera Superiore, posticipato al 5 ottobre il ritorno a scuole medie ed elementari">Nocera Superiore, posticipato al 5 ottobre il ritorno a scuole medie ed elementari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/baronissi-largo-tre-pizzi-cedimento-causato-da-lavori-in-corso-cantiere-citta-della-medicina/" rel="bookmark" class="td-image-wrap" title="Baronissi: largo Tre Pizzi, cedimento causato da lavori cantiere città medicina"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/Gianfranco-Valiante-intervista-sindaco-Baronissi-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/Gianfranco-Valiante-intervista-sindaco-Baronissi-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/Gianfranco-Valiante-intervista-sindaco-Baronissi-2.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Baronissi: largo Tre Pizzi, cedimento causato da lavori cantiere città medicina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/baronissi-largo-tre-pizzi-cedimento-causato-da-lavori-in-corso-cantiere-citta-della-medicina/" rel="bookmark" title="Baronissi: largo Tre Pizzi, cedimento causato da lavori cantiere città medicina">Baronissi: largo Tre Pizzi, cedimento causato da lavori cantiere città medicina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f6f7fc8ed07a" data-td_block_id="td_uid_15_5f6f7fc8ed07a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5f6f7fc8ed07a" data-td_block_id="td_uid_15_5f6f7fc8ed07a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5f6f7fc8ee2a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5f6f7fc8ee2a0" ><script>var block_td_uid_47_5f6f7fc8ee2a0 = new tdBlock();
block_td_uid_47_5f6f7fc8ee2a0.id = "td_uid_47_5f6f7fc8ee2a0";
block_td_uid_47_5f6f7fc8ee2a0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5f6f7fc8ee2a0_rand","tdc_css_class":"td_uid_47_5f6f7fc8ee2a0_rand","tdc_css_class_style":"td_uid_47_5f6f7fc8ee2a0_rand_style"}';
block_td_uid_47_5f6f7fc8ee2a0.td_column_number = "3";
block_td_uid_47_5f6f7fc8ee2a0.block_type = "td_block_mega_menu";
block_td_uid_47_5f6f7fc8ee2a0.post_count = "4";
block_td_uid_47_5f6f7fc8ee2a0.found_posts = "3452";
block_td_uid_47_5f6f7fc8ee2a0.header_color = "";
block_td_uid_47_5f6f7fc8ee2a0.ajax_pagination_infinite_stop = "";
block_td_uid_47_5f6f7fc8ee2a0.max_num_pages = "863";
tdBlocksArray.push(block_td_uid_47_5f6f7fc8ee2a0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0" id="td_uid_48_5f6f7fc8ee7af" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_49_5f6f7fc8ee7cf" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_50_5f6f7fc8ee7ef" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_51_5f6f7fc8ee80b" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_52_5f6f7fc8ee826" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_53_5f6f7fc8ee840" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_54_5f6f7fc8ee85a" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_55_5f6f7fc8ee875" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_56_5f6f7fc8ee88f" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_57_5f6f7fc8ee8be" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_58_5f6f7fc8ee8e5" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_59_5f6f7fc8ee8ff" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_60_5f6f7fc8ee919" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_61_5f6f7fc8ee933" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_62_5f6f7fc8ee94d" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_63_5f6f7fc8ee966" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5f6f7fc8ee2a0"  id="td_uid_64_5f6f7fc8ee98d" data-td_block_id="td_uid_47_5f6f7fc8ee2a0" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5f6f7fc8ee2a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/qualche-riflessione-sparsa-sul-risultato-delle-elezioni-regionali/" rel="bookmark" class="td-image-wrap" title="Qualche riflessione sparsa sul risultato delle elezioni regionali"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Qualche riflessione sparsa sul risultato delle elezioni regionali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/qualche-riflessione-sparsa-sul-risultato-delle-elezioni-regionali/" rel="bookmark" title="Qualche riflessione sparsa sul risultato delle elezioni regionali">Qualche riflessione sparsa sul risultato delle elezioni regionali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/25/e-forse-la-fine-di-unera-di-angelo-giubileo/" rel="bookmark" class="td-image-wrap" title="È forse la fine di un’era? (di Angelo Giubileo)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/angelo-giubileo-3-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/angelo-giubileo-3-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/angelo-giubileo-3-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="È forse la fine di un’era? (di Angelo Giubileo)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/25/e-forse-la-fine-di-unera-di-angelo-giubileo/" rel="bookmark" title="È forse la fine di un’era? (di Angelo Giubileo)">È forse la fine di un’era? (di Angelo Giubileo)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/24/scegliilmeglio-elenco-corsi-e-master-di-alta-formazione-3/" rel="bookmark" class="td-image-wrap" title="#scegliilmeglio: elenco corsi e master di alta formazione"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#scegliilmeglio: elenco corsi e master di alta formazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/24/scegliilmeglio-elenco-corsi-e-master-di-alta-formazione-3/" rel="bookmark" title="#scegliilmeglio: elenco corsi e master di alta formazione">#scegliilmeglio: elenco corsi e master di alta formazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/23/master-in-food-and-beverage-manager-partecipazione-gratuita-15/" rel="bookmark" class="td-image-wrap" title="Master in food and beverage manager – partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in food and beverage manager – partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/23/master-in-food-and-beverage-manager-partecipazione-gratuita-15/" rel="bookmark" title="Master in food and beverage manager – partecipazione gratuita">Master in food and beverage manager – partecipazione gratuita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5f6f7fc8ee2a0" data-td_block_id="td_uid_47_5f6f7fc8ee2a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5f6f7fc8ee2a0" data-td_block_id="td_uid_47_5f6f7fc8ee2a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_65_5f6f7fc8ef3b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5f6f7fc8ef3b7" ><script>var block_td_uid_65_5f6f7fc8ef3b7 = new tdBlock();
block_td_uid_65_5f6f7fc8ef3b7.id = "td_uid_65_5f6f7fc8ef3b7";
block_td_uid_65_5f6f7fc8ef3b7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_65_5f6f7fc8ef3b7_rand","tdc_css_class":"td_uid_65_5f6f7fc8ef3b7_rand","tdc_css_class_style":"td_uid_65_5f6f7fc8ef3b7_rand_style"}';
block_td_uid_65_5f6f7fc8ef3b7.td_column_number = "3";
block_td_uid_65_5f6f7fc8ef3b7.block_type = "td_block_mega_menu";
block_td_uid_65_5f6f7fc8ef3b7.post_count = "4";
block_td_uid_65_5f6f7fc8ef3b7.found_posts = "3098";
block_td_uid_65_5f6f7fc8ef3b7.header_color = "";
block_td_uid_65_5f6f7fc8ef3b7.ajax_pagination_infinite_stop = "";
block_td_uid_65_5f6f7fc8ef3b7.max_num_pages = "775";
tdBlocksArray.push(block_td_uid_65_5f6f7fc8ef3b7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_5f6f7fc8ef3b7" id="td_uid_66_5f6f7fc8ef934" data-td_block_id="td_uid_65_5f6f7fc8ef3b7" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_65_5f6f7fc8ef3b7"  id="td_uid_67_5f6f7fc8ef954" data-td_block_id="td_uid_65_5f6f7fc8ef3b7" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_65_5f6f7fc8ef3b7"  id="td_uid_68_5f6f7fc8ef973" data-td_block_id="td_uid_65_5f6f7fc8ef3b7" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_65_5f6f7fc8ef3b7"  id="td_uid_69_5f6f7fc8ef997" data-td_block_id="td_uid_65_5f6f7fc8ef3b7" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_65_5f6f7fc8ef3b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/24/da-sanremo-al-tour-estivo-venerdi-appuntamento-a-cetara-con-maria-antonietta/" rel="bookmark" class="td-image-wrap" title="Da Sanremo al tour estivo: venerdì appuntamento a Cetara con Maria Antonietta"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/Maria_Antonietta_cantante-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/Maria_Antonietta_cantante-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/Maria_Antonietta_cantante-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Da Sanremo al tour estivo: venerdì appuntamento a Cetara con Maria Antonietta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/24/da-sanremo-al-tour-estivo-venerdi-appuntamento-a-cetara-con-maria-antonietta/" rel="bookmark" title="Da Sanremo al tour estivo: venerdì appuntamento a Cetara con Maria Antonietta">Da Sanremo al tour estivo: venerdì appuntamento a Cetara con Maria Antonietta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/24/la-troupe-di-sorrentino-nel-borgo-di-cetara-al-via-le-riprese-del-film-con-servillo/" rel="bookmark" class="td-image-wrap" title="La troupe di Sorrentino nel borgo di Cetara: al via le riprese del film con Servillo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/Film-sorrentino-set-cetara-servillo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/Film-sorrentino-set-cetara-servillo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/Film-sorrentino-set-cetara-servillo-436x279.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La troupe di Sorrentino nel borgo di Cetara: al via le riprese del film con Servillo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/24/la-troupe-di-sorrentino-nel-borgo-di-cetara-al-via-le-riprese-del-film-con-servillo/" rel="bookmark" title="La troupe di Sorrentino nel borgo di Cetara: al via le riprese del film con Servillo">La troupe di Sorrentino nel borgo di Cetara: al via le riprese del film con Servillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/22/ravello-dopo-il-lockdown-riparte-il-concorso-internazionale-di-canto-lirico/" rel="bookmark" class="td-image-wrap" title="Ravello: dopo il lockdown riparte il Concorso Internazionale di Canto Lirico"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/Concorso_lirico_Ravello-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/Concorso_lirico_Ravello-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/Concorso_lirico_Ravello-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ravello: dopo il lockdown riparte il Concorso Internazionale di Canto Lirico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/22/ravello-dopo-il-lockdown-riparte-il-concorso-internazionale-di-canto-lirico/" rel="bookmark" title="Ravello: dopo il lockdown riparte il Concorso Internazionale di Canto Lirico">Ravello: dopo il lockdown riparte il Concorso Internazionale di Canto Lirico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/22/standing-ovation-a-salerno-per-lanteprima-nazionale-del-film-free-liberi/" rel="bookmark" class="td-image-wrap" title="Standing ovation a Salerno per l’anteprima nazionale del film “Free – Liberi”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/Free_Liberi_film-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/Free_Liberi_film-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/Free_Liberi_film-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Standing ovation a Salerno per l’anteprima nazionale del film “Free – Liberi”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/22/standing-ovation-a-salerno-per-lanteprima-nazionale-del-film-free-liberi/" rel="bookmark" title="Standing ovation a Salerno per l’anteprima nazionale del film “Free – Liberi”">Standing ovation a Salerno per l’anteprima nazionale del film “Free – Liberi”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5f6f7fc8ef3b7" data-td_block_id="td_uid_65_5f6f7fc8ef3b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5f6f7fc8ef3b7" data-td_block_id="td_uid_65_5f6f7fc8ef3b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_70_5f6f7fc8f02b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_5f6f7fc8f02b0" ><script>var block_td_uid_70_5f6f7fc8f02b0 = new tdBlock();
block_td_uid_70_5f6f7fc8f02b0.id = "td_uid_70_5f6f7fc8f02b0";
block_td_uid_70_5f6f7fc8f02b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_70_5f6f7fc8f02b0_rand","tdc_css_class":"td_uid_70_5f6f7fc8f02b0_rand","tdc_css_class_style":"td_uid_70_5f6f7fc8f02b0_rand_style"}';
block_td_uid_70_5f6f7fc8f02b0.td_column_number = "3";
block_td_uid_70_5f6f7fc8f02b0.block_type = "td_block_mega_menu";
block_td_uid_70_5f6f7fc8f02b0.post_count = "5";
block_td_uid_70_5f6f7fc8f02b0.found_posts = "2269";
block_td_uid_70_5f6f7fc8f02b0.header_color = "";
block_td_uid_70_5f6f7fc8f02b0.ajax_pagination_infinite_stop = "";
block_td_uid_70_5f6f7fc8f02b0.max_num_pages = "454";
tdBlocksArray.push(block_td_uid_70_5f6f7fc8f02b0);
</script><div id=td_uid_70_5f6f7fc8f02b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-26-settembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola sabato 26 settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 26 settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-26-settembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 26 settembre">Rassegna stampa: i giornali salernitani in edicola sabato 26 settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/25/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-25-settembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola venerdì 25 settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 25 settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/25/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-25-settembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 25 settembre">Rassegna stampa: i giornali salernitani in edicola venerdì 25 settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/24/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-24-settembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 24 settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 24 settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/24/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-24-settembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 24 settembre">Rassegna stampa: i giornali salernitani in edicola giovedì 24 settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/23/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-23-settembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 23 settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 23 settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/23/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-23-settembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 23 settembre">Rassegna stampa: i giornali salernitani in edicola mercoledì 23 settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/22/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-22-settembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola martedì 22 settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola martedì 22 settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/22/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-22-settembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola martedì 22 settembre">Rassegna stampa: i giornali salernitani in edicola martedì 22 settembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5f6f7fc8f02b0" data-td_block_id="td_uid_70_5f6f7fc8f02b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_5f6f7fc8f02b0" data-td_block_id="td_uid_70_5f6f7fc8f02b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>



            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_2020.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/banner_land_rover.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/jump-plus-e-pace-thunder-edition/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/jump-plus-range-rover-evoque/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	//setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-meidici-coronavirus.gif">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-meidici-coronavirus.gif" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-meidici-coronavirus.gif" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<!--<meta property="og:title" content="">-->
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-225398" class="post-225398 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-sx category-campania category-salerno category-cronaca category-napoli" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto&url=https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T17:35:20+00:00" >26 Settembre 2020</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-meidici-coronavirus.gif"><img loading="lazy" class="alignleft size-full wp-image-204910" src="https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-meidici-coronavirus.gif" alt="" width="500" height="346" /></a>In Italia, dall’inizio dell’epidemia di coronavirus, almeno 308.104 persone (+1.869 rispetto a ieri, +0,6%; ieri +1.920) hanno contratto il virus Sars-CoV-2 . Di queste, 35.818 sono decedute (+17, +0,1%; ieri +20) e sono state dimesse 223.693 (+977, +0,4%; ieri +954). Attualmente i soggetti positivi dei quali si ha certezza sono 48.593 (+875, +1,8%; ieri +938); il conto sale a 308.104 — come detto sopra — se nel computo ci sono anche i morti e i guariti, conteggiando cioè tutte le persone che sono state trovate positive al virus dall’inizio dell’epidemia.<br />
I tamponi sono stati 104.387 (2.882 in meno rispetto a ieri che erano stati 107.269).</p>
<p>I pazienti ricoverati con sintomi sono 2.746 (+9, +0,3%; ieri +6), di cui 247 in terapia intensiva (+3, +1,2%; ieri -2).<br />
Questa è la mappa del contagio in Italia. Qui i bollettini dei giorni scorsi.<br />
I casi Regione per Regione<br />
Il dato fornito qui sotto, e suddiviso per Regione, è quello dei casi totali (numero di persone trovate positive dall’inizio dell’epidemia: include morti e guariti). Nella foto in alto è visibile quello dei soggetti attualmente positivi. La variazione indica il numero dei nuovi casi registrati nelle ultime 24 ore.</p>
<p>Lombardia 105.988 (+256, +0,2%; ieri +277)<br />
Emilia-Romagna 34.932 (+99, +0,3%; ieri +122)<br />
Piemonte 34.906 (+107, +0,3%; ieri +120)<br />
Veneto 26.814 (+216, +0,8%; ieri +196)<br />
Marche 7.877 (+26, +0,3%; ieri +33)<br />
Liguria 13.041 (+97, +0,7%; ieri +73)<br />
Campania 11.629 (+274, +2,4%; ieri +253)<br />
Toscana 14.465 (+110, +0,8%; ieri +139)<br />
Sicilia 6.576 (+110, +1,7%; ieri +107)<br />
Lazio 15.654 (+219, +1,4%; ieri +230)<br />
Friuli-Venezia Giulia 4.580 (+54, +1,2%; ieri +37)<br />
Abruzzo 4.333 (+16, +0,4%; ieri +51)<br />
Puglia 7.445 (+51, +0,7%; ieri +90)<br />
Umbria 2.353 (+35, +1,5%; ieri +23)<br />
Bolzano 3.467 (+29, +0,8%; ieri +52)<br />
Calabria 1.921 (+15, +0,8%; ieri +10)<br />
Sardegna 3.591 (+63, +1,8%; ieri +57)<br />
Valle d’Aosta 1.299 (+11, +0,8%; ieri +1)<br />
Trento 5.880 (+51, +0,9%; ieri +23)<br />
Molise 637 (+5, +0,8%; ieri +5)<br />
Basilicata 716 (+25, +3,6%; ieri +13)</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_71_5f6f7fc8f1e2e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto&url=https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2020/09/26/screening-asl-salerno-lunedi-28-settembre-tappa-bis-a-salerno/">Screening Asl Salerno. Lunedì 28 settembre tappa-bis a Salerno</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo</span><a href="https://www.salernonotizie.it/2020/09/26/salerno-il-giorno-dopo-il-tornado-si-fa-la-conta-dei-danni-ma-occhio-a-domani/">Salerno, il giorno dopo il tornado si fa la conta dei danni. Ma occhio a domani</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-09-26T17:35:20+00:00"><meta itemprop="dateModified" content="2020-09-26T17:49:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-meidici-coronavirus.gif"><meta itemprop="width" content="500"><meta itemprop="height" content="346"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_72_5f6f7fc8f256d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5f6f7fc8f256d" ><script>var block_td_uid_72_5f6f7fc8f256d = new tdBlock();
block_td_uid_72_5f6f7fc8f256d.id = "td_uid_72_5f6f7fc8f256d";
block_td_uid_72_5f6f7fc8f256d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5f6f7fc8f256d_rand","td_column_number":3,"live_filter_cur_post_id":225398,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5f6f7fc8f256d_rand","tdc_css_class_style":"td_uid_72_5f6f7fc8f256d_rand_style"}';
block_td_uid_72_5f6f7fc8f256d.td_column_number = "3";
block_td_uid_72_5f6f7fc8f256d.block_type = "td_block_related_posts";
block_td_uid_72_5f6f7fc8f256d.post_count = "3";
block_td_uid_72_5f6f7fc8f256d.found_posts = "76866";
block_td_uid_72_5f6f7fc8f256d.header_color = "";
block_td_uid_72_5f6f7fc8f256d.ajax_pagination_infinite_stop = "";
block_td_uid_72_5f6f7fc8f256d.max_num_pages = "25622";
tdBlocksArray.push(block_td_uid_72_5f6f7fc8f256d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5f6f7fc962668" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5f6f7fc8f256d" href="#">ARTICOLI CORRELATI</a><a id="td_uid_74_5f6f7fc962670" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5f6f7fc8f256d" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_72_5f6f7fc8f256d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/covid-impennata-nel-salernitano-30-positivi-8-a-eboli-4-a-salerno-e-cava/" rel="bookmark" class="td-image-wrap" title="Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-436x283.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/covid-impennata-nel-salernitano-30-positivi-8-a-eboli-4-a-salerno-e-cava/" rel="bookmark" title="Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava">Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/salerno-guasto-alla-condotta-idrica-mercatello-resta-senza-acqua/" rel="bookmark" class="td-image-wrap" title="Salerno, guasto alla condotta idrica: Mercatello resta senza acqua"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/condotta-idrica-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/condotta-idrica-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/condotta-idrica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, guasto alla condotta idrica: Mercatello resta senza acqua" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/salerno-guasto-alla-condotta-idrica-mercatello-resta-senza-acqua/" rel="bookmark" title="Salerno, guasto alla condotta idrica: Mercatello resta senza acqua">Salerno, guasto alla condotta idrica: Mercatello resta senza acqua</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/09/26/salerno-rimane-bloccata-in-ascensore-paura-per-una-donna-a-pastena/" rel="bookmark" class="td-image-wrap" title="Salerno, rimane bloccata in ascensore: paura per una donna a Pastena"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/pastena1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/pastena1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/pastena1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, rimane bloccata in ascensore: paura per una donna a Pastena" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/09/26/salerno-rimane-bloccata-in-ascensore-paura-per-una-donna-a-pastena/" rel="bookmark" title="Salerno, rimane bloccata in ascensore: paura per una donna a Pastena">Salerno, rimane bloccata in ascensore: paura per una donna a Pastena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5f6f7fc8f256d" data-td_block_id="td_uid_72_5f6f7fc8f256d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5f6f7fc8f256d" data-td_block_id="td_uid_72_5f6f7fc8f256d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->


                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=225398" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/26/coronavirus-in-italia-1869-contagi-e-17-morti-campania-avanti-a-lombardia-e-veneto/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Inserisci qui il tuo commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo8@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='225398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3f315191a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2020/09/26/covid-impennata-nel-salernitano-30-positivi-8-a-eboli-4-a-salerno-e-cava/">Covid, impennata nel salernitano: 30 positivi, 8 a Eboli, 4 a Salerno e Cava</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/09/26/salernitana-niente-riposo-domani-allenamento-al-mary-rosy/">Salernitana, niente riposo: domani allenamento al Mary Rosy</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/09/26/salerno-guasto-alla-condotta-idrica-mercatello-resta-senza-acqua/">Salerno, guasto alla condotta idrica: Mercatello resta senza acqua</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/09/26/salerno-rimane-bloccata-in-ascensore-paura-per-una-donna-a-pastena/">Salerno, rimane bloccata in ascensore: paura per una donna a Pastena</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/09/26/il-presidente-della-rari-nantes-salerno-enrico-gallozzi-eletto-consigliere-regionale-fin/">Il presidente della Rari Nantes Salerno Enrico Gallozzi eletto consigliere regionale FIN</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/09/26/campagna-in-manette-due-uomini-volevano-rubare-un-mezzo-agricolo/">Campagna: in manette due uomini. Volevano rubare un mezzo agricolo</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/09/26/ha-tumore-al-cervello-i-dottori-si-rifiutano-di-operare-bambina-di-12-anni-poi-il-miracolo/">Ha tumore al cervello, i dottori si rifiutano di operare bambina di 12 anni, poi il miracolo</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/09/26/serie-b-venezia-vince-derby-con-vicenza-lagunari-primi-con-lempoli/">Serie B: Venezia vince derby con Vicenza. Lagunari primi con l&#8217;Empoli</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/09/26/covid-19-studio-efficace-in-profilassi-acqua-ossigenata/">Covid-19: studio, efficace in profilassi acqua ossigenata</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/09/26/salernitana-reggina-lesordio-granata-raccontato-dalle-foto/">Salernitana-Reggina: l&#8217;esordio granata raccontato dalle FOTO</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type='text/javascript'><!--// <![CDATA[

 OA_show(590);

// ]]> --></script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5f6f7fc964223
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js' id='h5ab-print-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Coronavirus in Italia, 1869 contagi e 17 morti. Campania avanti a Lombardia e Veneto</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><a href=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/03\/terapia-intensiva-meidici-coronavirus.gif\"><img loading=\"lazy\" class=\"alignleft size-full wp-image-204910\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/03\/terapia-intensiva-meidici-coronavirus.gif\" alt=\"\" width=\"500\" height=\"346\" \/><\/a>In Italia, dall\u2019inizio dell\u2019epidemia di coronavirus, almeno 308.104 persone (+1.869 rispetto a\u00a0ieri, +0,6%; ieri +1.920) hanno contratto il virus Sars-CoV-2 . Di queste, 35.818 sono decedute (+17, +0,1%; ieri +20) e sono state dimesse 223.693 (+977, +0,4%; ieri +954). Attualmente i soggetti positivi dei quali si ha certezza sono 48.593 (+875, +1,8%; ieri +938); il conto sale a 308.104 \u2014 come detto sopra \u2014 se nel computo ci sono anche i morti e i guariti, conteggiando cio\u00e8 tutte le persone che sono state trovate positive al virus dall\u2019inizio dell\u2019epidemia.<br \/>\nI\u00a0tamponi\u00a0sono stati 104.387 (2.882 in meno rispetto a ieri che erano stati 107.269).<\/p>\n<p>I pazienti ricoverati con sintomi sono 2.746 (+9, +0,3%; ieri +6), di cui 247 in terapia intensiva (+3, +1,2%; ieri -2).<br \/>\nQuesta\u00a0\u00e8 la mappa del contagio in Italia.\u00a0Qui\u00a0i bollettini dei giorni scorsi.<br \/>\nI casi Regione per Regione<br \/>\nIl dato fornito qui sotto, e suddiviso per Regione, \u00e8 quello dei casi totali (numero di persone trovate positive dall\u2019inizio dell\u2019epidemia: include morti e guariti). Nella foto in alto \u00e8 visibile quello dei soggetti attualmente positivi. La variazione indica il numero dei nuovi casi registrati nelle ultime 24 ore.<\/p>\n<p>Lombardia 105.988 (+256, +0,2%; ieri +277)<br \/>\nEmilia-Romagna 34.932 (+99, +0,3%; ieri +122)<br \/>\nPiemonte 34.906 (+107, +0,3%; ieri +120)<br \/>\nVeneto 26.814 (+216, +0,8%; ieri +196)<br \/>\nMarche 7.877 (+26, +0,3%; ieri +33)<br \/>\nLiguria 13.041 (+97, +0,7%; ieri +73)<br \/>\nCampania 11.629 (+274, +2,4%; ieri +253)<br \/>\nToscana 14.465 (+110, +0,8%; ieri +139)<br \/>\nSicilia 6.576 (+110, +1,7%; ieri +107)<br \/>\nLazio 15.654 (+219, +1,4%; ieri +230)<br \/>\nFriuli-Venezia Giulia 4.580 (+54, +1,2%; ieri +37)<br \/>\nAbruzzo 4.333 (+16, +0,4%; ieri +51)<br \/>\nPuglia 7.445 (+51, +0,7%; ieri +90)<br \/>\nUmbria 2.353 (+35, +1,5%; ieri +23)<br \/>\nBolzano 3.467 (+29, +0,8%; ieri +52)<br \/>\nCalabria 1.921 (+15, +0,8%; ieri +10)<br \/>\nSardegna 3.591 (+63, +1,8%; ieri +57)<br \/>\nValle d\u2019Aosta 1.299 (+11, +0,8%; ieri +1)<br \/>\nTrento 5.880 (+51, +0,9%; ieri +23)<br \/>\nMolise 637 (+5, +0,8%; ieri +5)<br \/>\nBasilicata 716 (+25, +3,6%; ieri +13)<\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'A5rpwbShMXXwY', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  
<script type='text/javascript'><!--// <![CDATA[
 OA_show(592);
// ]]> --></script>



</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2020-09-26 19:52:09 by W3 Total Cache
-->