<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Scuola: Ministro Azzolina, &quot;La Dad non funziona più sono preoccupata&quot; - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scuola: Ministro Azzolina, &quot;La Dad non funziona più sono preoccupata&quot; - Salernonotizie.it" />
	<meta property="og:description" content="StampaRientro in classe, oggi, per i ragazzi delle scuole superiori in Toscana (poco più di 166 mila), Abruzzo (56.500) e Valle d&#8217;Aosta. I ragazzi rientreranno al 50% in presenza. Tutte le altre Regioni hanno scelto di rinviare il ritorno sui banchi degli studenti delle superiori in date che vanno dal 18 gennaio al 1 febbraio. Sono previsti per oggi [&hellip;]" />
	<meta property="og:url" content="https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/" />
	<meta property="og:site_name" content="Salernonotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
	<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
	<meta property="article:published_time" content="2021-01-11T14:30:35+00:00" />
	<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="296" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salernonotizie" />
	<meta name="twitter:site" content="@salernonotizie" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina.jpg","width":500,"height":296},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/#webpage","url":"https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/","name":"Scuola: Ministro Azzolina, \"La Dad non funziona pi\u00f9 sono preoccupata\" - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/#primaryimage"},"datePublished":"2021-01-11T14:30:35+00:00","dateModified":"2021-01-11T14:30:35+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/"]}]},{"@type":"Person","@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"Google","sameAs":["https://www.salernonotizie.it","https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Scuola: Ministro Azzolina, &#8220;La Dad non funziona più sono preoccupata&#8221; Feed dei commenti" href="https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/www.salernonotizie.it\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js' id='cm-ad-changer-scripts-frontend-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js' id='jquery-tcycle-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js' id='jquery-ouibounce-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js' id='jquery-flyingBottom-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-A5rpwbShMXXwY","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.salernonotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salernonotizie.it/wp-json/wp/v2/posts/237615" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=237615' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F01%2F11%2Fscuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F01%2F11%2Fscuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '260959881785480', {}, {
    "agent": "wordpress-5.6-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=260959881785480&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Scuola: Ministro Azzolina, &#8220;La Dad non funziona più sono preoccupata&#8221;">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
</script>

<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

<script src="https://assets.evolutionadv.it/salernonotizie_it/salernonotizie_it.new.js"></script>

<link rel="shortcut icon" href="/favicon.ico">
</head>

<body class="post-template-default single single-post postid-237615 single-format-standard scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.maximall.it/pontecagnano/ " target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                11-01-2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				<a title="mediamo" target="_blank" href="http://www.centrocommercialelebolle.it">
     				<img alt="mediamo " src="/wp-content/banner_clienti/maschette_le_bolle_ricce.jpg" width="234px" height="90px">
				
				</a>
    </div>



<!--
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="merclin" target="_blank" href="https://www.merclin.it/">
     				<img alt="le bolle " src="/wp-content/banner_clienti/machette_merclin.gif" width="234px" height="90px">
				</a>
    </div>-->

		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/contatti/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>
    
    
        
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ffc62067e276_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ffc62067e276" ><script>var block_td_uid_1_5ffc62067e276 = new tdBlock();
block_td_uid_1_5ffc62067e276.id = "td_uid_1_5ffc62067e276";
block_td_uid_1_5ffc62067e276.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ffc62067e276_rand","tdc_css_class":"td_uid_1_5ffc62067e276_rand","tdc_css_class_style":"td_uid_1_5ffc62067e276_rand_style"}';
block_td_uid_1_5ffc62067e276.td_column_number = "3";
block_td_uid_1_5ffc62067e276.block_type = "td_block_mega_menu";
block_td_uid_1_5ffc62067e276.post_count = "4";
block_td_uid_1_5ffc62067e276.found_posts = "28498";
block_td_uid_1_5ffc62067e276.header_color = "";
block_td_uid_1_5ffc62067e276.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ffc62067e276.max_num_pages = "7125";
tdBlocksArray.push(block_td_uid_1_5ffc62067e276);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ffc62067e276" id="td_uid_2_5ffc62067ee58" data-td_block_id="td_uid_1_5ffc62067e276" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5ffc62067e276"  id="td_uid_3_5ffc62067ee8c" data-td_block_id="td_uid_1_5ffc62067e276" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5ffc62067e276"  id="td_uid_4_5ffc62067eec2" data-td_block_id="td_uid_1_5ffc62067e276" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5ffc62067e276"  id="td_uid_5_5ffc62067eef3" data-td_block_id="td_uid_1_5ffc62067e276" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5ffc62067e276"  id="td_uid_6_5ffc62067ef22" data-td_block_id="td_uid_1_5ffc62067e276" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5ffc62067e276 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/dpcm-gennaio-speranza-riconfermare-il-limite-dei-2-ospiti-a-casa/" rel="bookmark" class="td-image-wrap" title="Dpcm gennaio, Speranza: “Riconfermare il limite dei 2 ospiti a casa”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/05/Ristorante-piatto-pietanza-menu-cena-pranzo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/05/Ristorante-piatto-pietanza-menu-cena-pranzo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/05/Ristorante-piatto-pietanza-menu-cena-pranzo-436x254.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dpcm gennaio, Speranza: “Riconfermare il limite dei 2 ospiti a casa”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/dpcm-gennaio-speranza-riconfermare-il-limite-dei-2-ospiti-a-casa/" rel="bookmark" title="Dpcm gennaio, Speranza: “Riconfermare il limite dei 2 ospiti a casa”">Dpcm gennaio, Speranza: “Riconfermare il limite dei 2 ospiti a casa”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/istat-coldiretti-campania-censimento-al-via-con-la-prima-volta-nei-caa/" rel="bookmark" class="td-image-wrap" title="ISTAT: Coldiretti Campania, censimento al via con la prima volta nei CAA"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/04/Agricoltura-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/04/Agricoltura-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/04/Agricoltura-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ISTAT: Coldiretti Campania, censimento al via con la prima volta nei CAA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/istat-coldiretti-campania-censimento-al-via-con-la-prima-volta-nei-caa/" rel="bookmark" title="ISTAT: Coldiretti Campania, censimento al via con la prima volta nei CAA">ISTAT: Coldiretti Campania, censimento al via con la prima volta nei CAA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/vaccino-covid-cambiano-le-regole-sulla-distribuzione-tra-regioni/" rel="bookmark" class="td-image-wrap" title="Vaccino covid, cambiano le regole sulla distribuzione tra regioni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-3-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-3-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vaccino covid, cambiano le regole sulla distribuzione tra regioni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/vaccino-covid-cambiano-le-regole-sulla-distribuzione-tra-regioni/" rel="bookmark" title="Vaccino covid, cambiano le regole sulla distribuzione tra regioni">Vaccino covid, cambiano le regole sulla distribuzione tra regioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/oms-non-torneremo-alla-normalita-nel-2021-non-ci-sara-limmunita-di-gregge/" rel="bookmark" class="td-image-wrap" title="Oms: “Non torneremo alla normalità nel 2021, non ci sarà l’immunità di gregge”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/01/oms-organizzazione-mondiale-sanita-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/01/oms-organizzazione-mondiale-sanita-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/01/oms-organizzazione-mondiale-sanita-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Oms: “Non torneremo alla normalità nel 2021, non ci sarà l’immunità di gregge”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/oms-non-torneremo-alla-normalita-nel-2021-non-ci-sara-limmunita-di-gregge/" rel="bookmark" title="Oms: “Non torneremo alla normalità nel 2021, non ci sarà l’immunità di gregge”">Oms: “Non torneremo alla normalità nel 2021, non ci sarà l’immunità di gregge”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ffc62067e276" data-td_block_id="td_uid_1_5ffc62067e276"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ffc62067e276" data-td_block_id="td_uid_1_5ffc62067e276"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ffc62067fcdf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ffc62067fcdf" ><script>var block_td_uid_7_5ffc62067fcdf = new tdBlock();
block_td_uid_7_5ffc62067fcdf.id = "td_uid_7_5ffc62067fcdf";
block_td_uid_7_5ffc62067fcdf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ffc62067fcdf_rand","tdc_css_class":"td_uid_7_5ffc62067fcdf_rand","tdc_css_class_style":"td_uid_7_5ffc62067fcdf_rand_style"}';
block_td_uid_7_5ffc62067fcdf.td_column_number = "3";
block_td_uid_7_5ffc62067fcdf.block_type = "td_block_mega_menu";
block_td_uid_7_5ffc62067fcdf.post_count = "5";
block_td_uid_7_5ffc62067fcdf.found_posts = "47758";
block_td_uid_7_5ffc62067fcdf.header_color = "";
block_td_uid_7_5ffc62067fcdf.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ffc62067fcdf.max_num_pages = "9552";
tdBlocksArray.push(block_td_uid_7_5ffc62067fcdf);
</script><div id=td_uid_7_5ffc62067fcdf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/salerno-mercoledi-13-gennaio-la-zona-di-santa-margherita-sara-senzacqua/" rel="bookmark" class="td-image-wrap" title="Salerno: mercoledì 13 gennaio la zona di Santa Margherità sarà senz&#8217;acqua"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/10/Rubinetto_acqua-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/Rubinetto_acqua-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/Rubinetto_acqua-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: mercoledì 13 gennaio la zona di Santa Margherità sarà senz&#8217;acqua" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/salerno-mercoledi-13-gennaio-la-zona-di-santa-margherita-sara-senzacqua/" rel="bookmark" title="Salerno: mercoledì 13 gennaio la zona di Santa Margherità sarà senz&#8217;acqua">Salerno: mercoledì 13 gennaio la zona di Santa Margherità sarà senz&#8217;acqua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/a-salerno-presidio-in-piazza-basta-dad/" rel="bookmark" class="td-image-wrap" title="A Salerno presidio in piazza: &#8220;Basta dad&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/06/scuola-protesta-zaini-lungomare-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/06/scuola-protesta-zaini-lungomare-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/06/scuola-protesta-zaini-lungomare-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A Salerno presidio in piazza: &#8220;Basta dad&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/a-salerno-presidio-in-piazza-basta-dad/" rel="bookmark" title="A Salerno presidio in piazza: &#8220;Basta dad&#8221;">A Salerno presidio in piazza: &#8220;Basta dad&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/servizio-civile-con-lunitalsi-in-provincia-di-salerno-bando-per-10-posti/" rel="bookmark" class="td-image-wrap" title="Servizio Civile con l&#8217;Unitalsi: in Provincia di Salerno bando per 10 posti"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/01/Bando_Unitalsi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/01/Bando_Unitalsi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/01/Bando_Unitalsi-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Servizio Civile con l&#8217;Unitalsi: in Provincia di Salerno bando per 10 posti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/servizio-civile-con-lunitalsi-in-provincia-di-salerno-bando-per-10-posti/" rel="bookmark" title="Servizio Civile con l&#8217;Unitalsi: in Provincia di Salerno bando per 10 posti">Servizio Civile con l&#8217;Unitalsi: in Provincia di Salerno bando per 10 posti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/lavori-su-due-viadotti-in-tangenziale-a-salerno-dureranno-sei-mesi/" rel="bookmark" class="td-image-wrap" title="Lavori su due viadotti in tangenziale a Salerno: dureranno sei mesi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/01/Tangenziale_Salerno_Avaria-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/01/Tangenziale_Salerno_Avaria-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/01/Tangenziale_Salerno_Avaria-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lavori su due viadotti in tangenziale a Salerno: dureranno sei mesi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/lavori-su-due-viadotti-in-tangenziale-a-salerno-dureranno-sei-mesi/" rel="bookmark" title="Lavori su due viadotti in tangenziale a Salerno: dureranno sei mesi">Lavori su due viadotti in tangenziale a Salerno: dureranno sei mesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/salerno-usano-dissuasore-per-lo-skateboard-la-denuncia/" rel="bookmark" class="td-image-wrap" title="Salerno: usano dissuasore per lo skateboard, la denuncia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/01/dissuasore-usato-come-ostacolo-via-torrione-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/01/dissuasore-usato-come-ostacolo-via-torrione-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/01/dissuasore-usato-come-ostacolo-via-torrione-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: usano dissuasore per lo skateboard, la denuncia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/salerno-usano-dissuasore-per-lo-skateboard-la-denuncia/" rel="bookmark" title="Salerno: usano dissuasore per lo skateboard, la denuncia">Salerno: usano dissuasore per lo skateboard, la denuncia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ffc62067fcdf" data-td_block_id="td_uid_7_5ffc62067fcdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ffc62067fcdf" data-td_block_id="td_uid_7_5ffc62067fcdf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ffc6206820cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ffc6206820cd" ><script>var block_td_uid_8_5ffc6206820cd = new tdBlock();
block_td_uid_8_5ffc6206820cd.id = "td_uid_8_5ffc6206820cd";
block_td_uid_8_5ffc6206820cd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ffc6206820cd_rand","tdc_css_class":"td_uid_8_5ffc6206820cd_rand","tdc_css_class_style":"td_uid_8_5ffc6206820cd_rand_style"}';
block_td_uid_8_5ffc6206820cd.td_column_number = "3";
block_td_uid_8_5ffc6206820cd.block_type = "td_block_mega_menu";
block_td_uid_8_5ffc6206820cd.post_count = "4";
block_td_uid_8_5ffc6206820cd.found_posts = "25626";
block_td_uid_8_5ffc6206820cd.header_color = "";
block_td_uid_8_5ffc6206820cd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ffc6206820cd.max_num_pages = "6407";
tdBlocksArray.push(block_td_uid_8_5ffc6206820cd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ffc6206820cd" id="td_uid_9_5ffc620682b55" data-td_block_id="td_uid_8_5ffc6206820cd" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5ffc6206820cd"  id="td_uid_10_5ffc620682b86" data-td_block_id="td_uid_8_5ffc6206820cd" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5ffc6206820cd"  id="td_uid_11_5ffc620682bba" data-td_block_id="td_uid_8_5ffc6206820cd" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5ffc6206820cd"  id="td_uid_12_5ffc620682be9" data-td_block_id="td_uid_8_5ffc6206820cd" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5ffc6206820cd"  id="td_uid_13_5ffc620682c17" data-td_block_id="td_uid_8_5ffc6206820cd" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5ffc6206820cd"  id="td_uid_14_5ffc620682c40" data-td_block_id="td_uid_8_5ffc6206820cd" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a><a class="mega-menu-sub-cat-td_uid_8_5ffc6206820cd"  id="td_uid_15_5ffc620682c6a" data-td_block_id="td_uid_8_5ffc6206820cd" data-td_filter_value="14335" href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></div></div><div id=td_uid_8_5ffc6206820cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/colpo-atletica-agropoli-ingaggiato-alexander-carotenuto/" rel="bookmark" class="td-image-wrap" title="Colpo Atletica Agropoli: ingaggiato Alexander Carotenuto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/01/Atletica-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/01/Atletica-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/01/Atletica-436x266.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Colpo Atletica Agropoli: ingaggiato Alexander Carotenuto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/colpo-atletica-agropoli-ingaggiato-alexander-carotenuto/" rel="bookmark" title="Colpo Atletica Agropoli: ingaggiato Alexander Carotenuto">Colpo Atletica Agropoli: ingaggiato Alexander Carotenuto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/il-mattino-caccia-allesterno-ecco-le-alternative/" rel="bookmark" class="td-image-wrap" title="Il Mattino: Caccia all&#8217;esterno, ecco le alternative"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/monza_salernitana29-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/monza_salernitana29-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/monza_salernitana29-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Mattino: Caccia all&#8217;esterno, ecco le alternative" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/il-mattino-caccia-allesterno-ecco-le-alternative/" rel="bookmark" title="Il Mattino: Caccia all&#8217;esterno, ecco le alternative">Il Mattino: Caccia all&#8217;esterno, ecco le alternative</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/le-cronache-salernitana-quattro-colpi-per-essere-da-a/" rel="bookmark" class="td-image-wrap" title="Le Cronache: Salernitana, quattro colpi per essere da A"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/monza_salernitana8-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/monza_salernitana8-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/monza_salernitana8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Le Cronache: Salernitana, quattro colpi per essere da A" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/le-cronache-salernitana-quattro-colpi-per-essere-da-a/" rel="bookmark" title="Le Cronache: Salernitana, quattro colpi per essere da A">Le Cronache: Salernitana, quattro colpi per essere da A</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/10/calcio-a-5-alma-salerno-sconfitta-in-casa-nel-derby-con-benevento/" rel="bookmark" class="td-image-wrap" title="Calcio a 5: Alma Salerno sconfitta in casa nel derby con Benevento"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/01/Alma_Benevento-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/01/Alma_Benevento-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/01/Alma_Benevento-436x297.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Calcio a 5: Alma Salerno sconfitta in casa nel derby con Benevento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/10/calcio-a-5-alma-salerno-sconfitta-in-casa-nel-derby-con-benevento/" rel="bookmark" title="Calcio a 5: Alma Salerno sconfitta in casa nel derby con Benevento">Calcio a 5: Alma Salerno sconfitta in casa nel derby con Benevento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ffc6206820cd" data-td_block_id="td_uid_8_5ffc6206820cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ffc6206820cd" data-td_block_id="td_uid_8_5ffc6206820cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5ffc6206840fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ffc6206840fc" ><script>var block_td_uid_16_5ffc6206840fc = new tdBlock();
block_td_uid_16_5ffc6206840fc.id = "td_uid_16_5ffc6206840fc";
block_td_uid_16_5ffc6206840fc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5ffc6206840fc_rand","tdc_css_class":"td_uid_16_5ffc6206840fc_rand","tdc_css_class_style":"td_uid_16_5ffc6206840fc_rand_style"}';
block_td_uid_16_5ffc6206840fc.td_column_number = "3";
block_td_uid_16_5ffc6206840fc.block_type = "td_block_mega_menu";
block_td_uid_16_5ffc6206840fc.post_count = "4";
block_td_uid_16_5ffc6206840fc.found_posts = "45928";
block_td_uid_16_5ffc6206840fc.header_color = "";
block_td_uid_16_5ffc6206840fc.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ffc6206840fc.max_num_pages = "11482";
tdBlocksArray.push(block_td_uid_16_5ffc6206840fc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5ffc6206840fc" id="td_uid_17_5ffc620684eb5" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_18_5ffc620684ee5" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_19_5ffc620684f19" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_20_5ffc620684f4a" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_21_5ffc620684f78" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_22_5ffc620684fa7" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_23_5ffc620684fd2" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_24_5ffc620684ffb" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_25_5ffc620685024" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_26_5ffc62068504e" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_27_5ffc620685078" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_28_5ffc6206850a3" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_29_5ffc6206850cc" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_30_5ffc6206850f6" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_31_5ffc620685124" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_32_5ffc62068514e" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_33_5ffc620685176" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_34_5ffc6206851a0" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_35_5ffc6206851ca" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_36_5ffc6206851f4" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_37_5ffc62068521d" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_38_5ffc620685247" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_39_5ffc620685270" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_40_5ffc620685299" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_41_5ffc6206852c2" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_42_5ffc6206852ec" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_43_5ffc620685317" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_44_5ffc62068535f" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_45_5ffc620685399" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_46_5ffc6206853c5" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="14333" href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a><a class="mega-menu-sub-cat-td_uid_16_5ffc6206840fc"  id="td_uid_47_5ffc6206853ee" data-td_block_id="td_uid_16_5ffc6206840fc" data-td_filter_value="14334" href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></div></div><div id=td_uid_16_5ffc6206840fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/a-nocera-inferiore-saldi-in-radio-iniziativa-per-promuovere-commercio-locale/" rel="bookmark" class="td-image-wrap" title="A Nocera Inferiore &#8220;saldi in radio&#8221;, iniziativa per promuovere commercio locale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/06/Saldi_commercio-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/06/Saldi_commercio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/06/Saldi_commercio-436x288.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A Nocera Inferiore &#8220;saldi in radio&#8221;, iniziativa per promuovere commercio locale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/a-nocera-inferiore-saldi-in-radio-iniziativa-per-promuovere-commercio-locale/" rel="bookmark" title="A Nocera Inferiore &#8220;saldi in radio&#8221;, iniziativa per promuovere commercio locale">A Nocera Inferiore &#8220;saldi in radio&#8221;, iniziativa per promuovere commercio locale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/giffoni-valle-piana-quasi-3000-visite-per-la-mostra-darte-presepiale/" rel="bookmark" class="td-image-wrap" title="Giffoni Valle Piana: quasi 3000 visite per la Mostra d&#8217;Arte Presepiale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/01/presepe_giffoni-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/01/presepe_giffoni-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/01/presepe_giffoni-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Giffoni Valle Piana: quasi 3000 visite per la Mostra d&#8217;Arte Presepiale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/giffoni-valle-piana-quasi-3000-visite-per-la-mostra-darte-presepiale/" rel="bookmark" title="Giffoni Valle Piana: quasi 3000 visite per la Mostra d&#8217;Arte Presepiale">Giffoni Valle Piana: quasi 3000 visite per la Mostra d&#8217;Arte Presepiale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/baronissi-finanziato-da-regione-campania-progetto-forum-dei-giovani/" rel="bookmark" class="td-image-wrap" title="Baronissi: finanziato da Regione Campania progetto Forum dei Giovani"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Baronissi_Municipio-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Baronissi_Municipio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Baronissi_Municipio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Baronissi: finanziato da Regione Campania progetto Forum dei Giovani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/baronissi-finanziato-da-regione-campania-progetto-forum-dei-giovani/" rel="bookmark" title="Baronissi: finanziato da Regione Campania progetto Forum dei Giovani">Baronissi: finanziato da Regione Campania progetto Forum dei Giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/servizio-civile-con-lunitalsi-in-provincia-di-salerno-bando-per-10-posti/" rel="bookmark" class="td-image-wrap" title="Servizio Civile con l&#8217;Unitalsi: in Provincia di Salerno bando per 10 posti"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/01/Bando_Unitalsi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/01/Bando_Unitalsi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/01/Bando_Unitalsi-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Servizio Civile con l&#8217;Unitalsi: in Provincia di Salerno bando per 10 posti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/servizio-civile-con-lunitalsi-in-provincia-di-salerno-bando-per-10-posti/" rel="bookmark" title="Servizio Civile con l&#8217;Unitalsi: in Provincia di Salerno bando per 10 posti">Servizio Civile con l&#8217;Unitalsi: in Provincia di Salerno bando per 10 posti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ffc6206840fc" data-td_block_id="td_uid_16_5ffc6206840fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5ffc6206840fc" data-td_block_id="td_uid_16_5ffc6206840fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5ffc620686365_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5ffc620686365" ><script>var block_td_uid_48_5ffc620686365 = new tdBlock();
block_td_uid_48_5ffc620686365.id = "td_uid_48_5ffc620686365";
block_td_uid_48_5ffc620686365.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5ffc620686365_rand","tdc_css_class":"td_uid_48_5ffc620686365_rand","tdc_css_class_style":"td_uid_48_5ffc620686365_rand_style"}';
block_td_uid_48_5ffc620686365.td_column_number = "3";
block_td_uid_48_5ffc620686365.block_type = "td_block_mega_menu";
block_td_uid_48_5ffc620686365.post_count = "4";
block_td_uid_48_5ffc620686365.found_posts = "3453";
block_td_uid_48_5ffc620686365.header_color = "";
block_td_uid_48_5ffc620686365.ajax_pagination_infinite_stop = "";
block_td_uid_48_5ffc620686365.max_num_pages = "864";
tdBlocksArray.push(block_td_uid_48_5ffc620686365);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5ffc620686365" id="td_uid_49_5ffc620686c34" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_50_5ffc620686c57" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_51_5ffc620686c7d" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_52_5ffc620686c9b" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_53_5ffc620686cb6" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_54_5ffc620686cd1" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_55_5ffc620686ceb" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_56_5ffc620686d06" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_57_5ffc620686d20" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_58_5ffc620686d3a" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_59_5ffc620686d54" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_60_5ffc620686d6e" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_61_5ffc620686d88" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_48_5ffc620686365"  id="td_uid_62_5ffc620686da2" data-td_block_id="td_uid_48_5ffc620686365" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_48_5ffc620686365 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/resto-al-sud-nuovo-limite-deta-a-55-anni-di-l-de-franciscis/" rel="bookmark" class="td-image-wrap" title="“Resto al Sud”. Nuovo limite d’età a 55 anni (di L. De Franciscis)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/02/Resto_al_Sud-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/02/Resto_al_Sud-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/02/Resto_al_Sud.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“Resto al Sud”. Nuovo limite d’età a 55 anni (di L. De Franciscis)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/resto-al-sud-nuovo-limite-deta-a-55-anni-di-l-de-franciscis/" rel="bookmark" title="“Resto al Sud”. Nuovo limite d’età a 55 anni (di L. De Franciscis)">“Resto al Sud”. Nuovo limite d’età a 55 anni (di L. De Franciscis)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/le-nuove-frontiere-della-connettivita-di-tony-ardito/" rel="bookmark" class="td-image-wrap" title="Le nuove frontiere della connettività (di Tony Ardito)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/07/tony-ardito-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/07/tony-ardito-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/07/tony-ardito-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Le nuove frontiere della connettività (di Tony Ardito)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/le-nuove-frontiere-della-connettivita-di-tony-ardito/" rel="bookmark" title="Le nuove frontiere della connettività (di Tony Ardito)">Le nuove frontiere della connettività (di Tony Ardito)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/secondo-lessico-per-il-nuovo-anno-di-cosimo-risi/" rel="bookmark" class="td-image-wrap" title="Secondo lessico per il nuovo anno (di Cosimo Risi)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/Cosimo-Risi-foto-nuova-2020-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/Cosimo-Risi-foto-nuova-2020-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/Cosimo-Risi-foto-nuova-2020-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Secondo lessico per il nuovo anno (di Cosimo Risi)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/secondo-lessico-per-il-nuovo-anno-di-cosimo-risi/" rel="bookmark" title="Secondo lessico per il nuovo anno (di Cosimo Risi)">Secondo lessico per il nuovo anno (di Cosimo Risi)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/10/per-il-2021-regala-ti-il-sapere-elenco-corsi-e-master/" rel="bookmark" class="td-image-wrap" title="Per il 2021 regala/ti il sapere – elenco corsi e master"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Per il 2021 regala/ti il sapere – elenco corsi e master" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/10/per-il-2021-regala-ti-il-sapere-elenco-corsi-e-master/" rel="bookmark" title="Per il 2021 regala/ti il sapere – elenco corsi e master">Per il 2021 regala/ti il sapere – elenco corsi e master</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5ffc620686365" data-td_block_id="td_uid_48_5ffc620686365"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5ffc620686365" data-td_block_id="td_uid_48_5ffc620686365"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_63_5ffc620687bfc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_63_5ffc620687bfc" ><script>var block_td_uid_63_5ffc620687bfc = new tdBlock();
block_td_uid_63_5ffc620687bfc.id = "td_uid_63_5ffc620687bfc";
block_td_uid_63_5ffc620687bfc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_63_5ffc620687bfc_rand","tdc_css_class":"td_uid_63_5ffc620687bfc_rand","tdc_css_class_style":"td_uid_63_5ffc620687bfc_rand_style"}';
block_td_uid_63_5ffc620687bfc.td_column_number = "3";
block_td_uid_63_5ffc620687bfc.block_type = "td_block_mega_menu";
block_td_uid_63_5ffc620687bfc.post_count = "4";
block_td_uid_63_5ffc620687bfc.found_posts = "3134";
block_td_uid_63_5ffc620687bfc.header_color = "";
block_td_uid_63_5ffc620687bfc.ajax_pagination_infinite_stop = "";
block_td_uid_63_5ffc620687bfc.max_num_pages = "784";
tdBlocksArray.push(block_td_uid_63_5ffc620687bfc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_63_5ffc620687bfc" id="td_uid_64_5ffc6206884a1" data-td_block_id="td_uid_63_5ffc620687bfc" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_63_5ffc620687bfc"  id="td_uid_65_5ffc6206884c3" data-td_block_id="td_uid_63_5ffc620687bfc" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_63_5ffc620687bfc"  id="td_uid_66_5ffc6206884e4" data-td_block_id="td_uid_63_5ffc620687bfc" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_63_5ffc620687bfc"  id="td_uid_67_5ffc620688508" data-td_block_id="td_uid_63_5ffc620687bfc" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_63_5ffc620687bfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/lassociazione-musikattiva-presenta-il-video-musicale-di-fine-anno/" rel="bookmark" class="td-image-wrap" title="L&#8217;associazione Musikattiva presenta  il video musicale di fine anno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/01/Musikattiva-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/01/Musikattiva-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/01/Musikattiva-436x285.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L&#8217;associazione Musikattiva presenta  il video musicale di fine anno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/lassociazione-musikattiva-presenta-il-video-musicale-di-fine-anno/" rel="bookmark" title="L&#8217;associazione Musikattiva presenta  il video musicale di fine anno">L&#8217;associazione Musikattiva presenta  il video musicale di fine anno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/07/rocco-hunt-a-un-passo-dalla-luna-feat-ana-mena-e-2-singolo-piu-venduto-del-2020/" rel="bookmark" class="td-image-wrap" title="Rocco Hunt: &#8220;A un passo dalla Luna&#8221; Feat Ana Mena è 2° singolo più venduto del 2020"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/rocco-hunt-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/rocco-hunt-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/rocco-hunt-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rocco Hunt: &#8220;A un passo dalla Luna&#8221; Feat Ana Mena è 2° singolo più venduto del 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/07/rocco-hunt-a-un-passo-dalla-luna-feat-ana-mena-e-2-singolo-piu-venduto-del-2020/" rel="bookmark" title="Rocco Hunt: &#8220;A un passo dalla Luna&#8221; Feat Ana Mena è 2° singolo più venduto del 2020">Rocco Hunt: &#8220;A un passo dalla Luna&#8221; Feat Ana Mena è 2° singolo più venduto del 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/29/concerto-di-capodanno-a-positano-allinsegna-della-ripartenza-e-della-musica/" rel="bookmark" class="td-image-wrap" title="Concerto di Capodanno a Positano all’insegna della ripartenza e della musica"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/Ensamble_lirico_Positano-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/Ensamble_lirico_Positano-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/Ensamble_lirico_Positano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Concerto di Capodanno a Positano all’insegna della ripartenza e della musica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/29/concerto-di-capodanno-a-positano-allinsegna-della-ripartenza-e-della-musica/" rel="bookmark" title="Concerto di Capodanno a Positano all’insegna della ripartenza e della musica">Concerto di Capodanno a Positano all’insegna della ripartenza e della musica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/23/milleproroghe-arrivano-cinema-bond-emessi-da-istituto-luce/" rel="bookmark" class="td-image-wrap" title="Milleproroghe: arrivano cinema bond emessi da Istituto Luce"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/03/poltrone-vuote-cinema-teatro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/poltrone-vuote-cinema-teatro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/poltrone-vuote-cinema-teatro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Milleproroghe: arrivano cinema bond emessi da Istituto Luce" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/23/milleproroghe-arrivano-cinema-bond-emessi-da-istituto-luce/" rel="bookmark" title="Milleproroghe: arrivano cinema bond emessi da Istituto Luce">Milleproroghe: arrivano cinema bond emessi da Istituto Luce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_5ffc620687bfc" data-td_block_id="td_uid_63_5ffc620687bfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_5ffc620687bfc" data-td_block_id="td_uid_63_5ffc620687bfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_68_5ffc6206894cb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5ffc6206894cb" ><script>var block_td_uid_68_5ffc6206894cb = new tdBlock();
block_td_uid_68_5ffc6206894cb.id = "td_uid_68_5ffc6206894cb";
block_td_uid_68_5ffc6206894cb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_68_5ffc6206894cb_rand","tdc_css_class":"td_uid_68_5ffc6206894cb_rand","tdc_css_class_style":"td_uid_68_5ffc6206894cb_rand_style"}';
block_td_uid_68_5ffc6206894cb.td_column_number = "3";
block_td_uid_68_5ffc6206894cb.block_type = "td_block_mega_menu";
block_td_uid_68_5ffc6206894cb.post_count = "5";
block_td_uid_68_5ffc6206894cb.found_posts = "2372";
block_td_uid_68_5ffc6206894cb.header_color = "";
block_td_uid_68_5ffc6206894cb.ajax_pagination_infinite_stop = "";
block_td_uid_68_5ffc6206894cb.max_num_pages = "475";
tdBlocksArray.push(block_td_uid_68_5ffc6206894cb);
</script><div id=td_uid_68_5ffc6206894cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-11-gennaio-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola lunedì 11 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola lunedì 11 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-11-gennaio-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola lunedì 11 gennaio">Rassegna stampa: i giornali salernitani in edicola lunedì 11 gennaio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/10/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-10-gennaio-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola domenica 10 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 10 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/10/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-10-gennaio-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 10 gennaio">Rassegna stampa: i giornali salernitani in edicola domenica 10 gennaio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/09/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-9-gennaio-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola sabato 9 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 9 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/09/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-9-gennaio-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 9 gennaio">Rassegna stampa: i giornali salernitani in edicola sabato 9 gennaio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/08/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-8-gennaio-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola venerdì 8 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 8 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/08/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-8-gennaio-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 8 gennaio">Rassegna stampa: i giornali salernitani in edicola venerdì 8 gennaio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/07/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-7-gennaio-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 7 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 7 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/07/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-7-gennaio-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 7 gennaio">Rassegna stampa: i giornali salernitani in edicola giovedì 7 gennaio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_5ffc6206894cb" data-td_block_id="td_uid_68_5ffc6206894cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_5ffc6206894cb" data-td_block_id="td_uid_68_5ffc6206894cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>



            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_2020.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/land_rover_ottobre_2020.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/jump-plus-e-pace/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/jump-plus-range-rover-velar/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	//setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Scuola: Ministro Azzolina, &#8220;La Dad non funziona più sono preoccupata&#8221;">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">

    
<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<!--<meta property="og:title" content="">-->
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-237615" class="post-237615 post type-post status-publish format-standard has-post-thumbnail hentry category-i-letti" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Scuola: Ministro Azzolina, &#8220;La Dad non funziona più sono preoccupata&#8221;</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Scuola: Ministro Azzolina, &#8220;La Dad non funziona più sono preoccupata&#8221;&url=https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Scuola: Ministro Azzolina, &#8220;La Dad non funziona più sono preoccupata&#8221; https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Scuola: Ministro Azzolina, &#8220;La Dad non funziona più sono preoccupata&#8221; https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T15:30:35+00:00" >11 Gennaio 2021</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina.jpg"><img loading="lazy" class="alignleft size-full wp-image-223141" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina.jpg" alt="" width="500" height="296" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina-300x178.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>Rientro in classe, oggi, per i ragazzi delle scuole superiori in <strong>Toscana</strong> (poco più di 166 mila), <strong>Abruzzo</strong> (56.500) e <strong>Valle d&#8217;Aosta</strong>. I ragazzi rientreranno al 50% in presenza. Tutte le altre Regioni hanno scelto di rinviare il ritorno sui banchi degli studenti delle superiori in date che vanno dal 18 gennaio al 1 febbraio. Sono previsti per oggi proteste e flash mob. Ragazzi, studenti e docenti, dal Nord al Sud, chiedono di poter tornare a scuola.</p>
<p>&#8220;E&#8217; difficile per gli studenti comprendere perchè non rientrano a scuola, capisco le loro frustrazione: la scuola è un diritto costituzionale se a me avessero tolto la scuola non sarei probabilmente qui&#8221;. Così la ministra dell&#8217;Istruzione <strong>Lucia Azzolina</strong> a Radio Rai 1. &#8220;Nelle regioni a fascia gialla tutto è aperto tranne la scuola superiore e questo creerà profonde cicatrici, i ragazzi hanno bisogno di sfogare la loro socialità.</p>
<p>Si fa l&#8217;errore di credere che la scuola non produca incassi: se io chiudo un negozio so purtroppo quanto ho perso, sulla scuola questo discorso non si fa ma i costi sono altissimi. Sono molto preoccupata, oggi la dad non può più funzionare, c&#8217;è un black out della socialità, i ragazzi sono arrabbiati, disorientati ed sono preoccupata per il deflagrare della dispersione scolastica&#8221;.</p>
<p>&#8220;Il rischio zero non esiste, ma non esiste in alcun ambito &#8211; ha aggiunto &#8211; . All&#8217;interno delle scuole il rischio è molto basso e lo testimoniano gli studi italiani ed europei. La scuola si è organizzata molto bene. Io ho fatto tutto quello che potevo fare, chiedo a tutti di trattare la scuola non in modo diverso di come si trattano le attività produttive&#8221;, ha concluso la ministra Azzolina.</p>
<p>&#8220;Da parte mia non vuole esserci polemica con le Regioni. Ma bisogna dire quelli che sono i fatti: volevamo riaprire le scuole il 9 dicembre, qualcuno ci disse no, ma le attività produttive sono partite. Il 23 dicembre si è stipulata un&#8217;intesa all&#8217;unanimità con le Regioni che hanno garantito che al 50% le scuole superiori sarebbero rientrate. E&#8217; partito un lavoro immane nei tavoli con i prefetti e sono stati previsti molti bus in più.</p>
<p>A inizio gennaio molti presidenti di Regione hanno detto che erano addirittura pronti a far rientrare il 75% dei ragazzi in aula. Ci sono regioni che hanno lavorato bene come la Toscana, noi al ministero abbiamo monitorato tutto, abbiamo fatto informative; il lavoro fatto dai dirigenti scolastici è stato encomiabile. E&#8217; difficile per gli studenti comprendere perché oggi non si riapre: hanno ragione, capisco le loro frustrazioni, la scuola è un diritto costituzionale se a me avessero tolto la scuola non sarei probabilmente qui&#8221;.</p>
<p>&#8220;Il ministro sta lavorando&#8221; in vista della maturità. &#8220;Abbiamo chiesto agli studenti di farci delle proposte: lo scorso anno ci hanno presentato proposte ragionevoli; una decisione la prenderemo a breve, i ragazzi a causa dell&#8217;incertezza assoluta per le date che slittano come la tela di Penelope, hanno bisogno di avere certezze che il ministero deve dare&#8221;.</p>
<p>&#8220;Capisco i ragazzi: il diritto all&#8217;istruzione è essenziale, sarei anch&#8217;io arrabbiata &#8211; afferma ancora la titolare del ministero dell&#8217;Istruzione &#8211; . Io ho il dovere di dire loro che il governo ha fatto tutto quello che doveva per il rientro a scuola. A maggio 2020 i medici mi scrivevano per chiedere di lasciare chiusa la scuola e così è stato, oggi ricevo lettere di tanti medici che mi chiedono di aprire le scuole: vedono le difficoltà dei loro figli. Ieri sera ho ricevuto la lettera di un anestesista&#8221;.</p>
<p>Il ministro è intervenuto anche sul concorso straordinario che &#8220;riprenderà, il 75% delle prove è stato svolto, i commissari potranno iniziare a correggere le prove già svolte, al più presto termineremo le prove di quel concorso, mancano 4 giorni per finire. Poi partirà il concorso ordinario&#8221;.</p>
<p>Sulla questione del rientro in classe era intervenuto nella serata di domenica anche il ministro della Salute <strong>Roberto Speranza</strong>. &#8220;Ne discuteremo domani (oggi n.d.r.) con le regioni, ma mi pare complicato vedere le scuole superiori chiuse e gli impianti di sci aperti. Sarà uno dei temi, e poi ancora in Parlamento&#8221;.</p>
<p>&#8220;Trovo irresponsabile e inutile lo scaricabarile della ministra Azzolina sulle regioni, così come la sua condanna della DAD. Con le regioni ci si confronta, si chiama Costituzione. E alla DAD, che certo non può sostituire la scuola in presenza, andrebbe fatto un monumento&#8221;. Lo scrive su Twitter il deputato del Pd <strong>Filippo Sensi</strong>.</p>
<p><em>Fonte: ANSA</em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_69_5ffc62068cb49_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Scuola: Ministro Azzolina, &#8220;La Dad non funziona più sono preoccupata&#8221;&url=https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Scuola: Ministro Azzolina, &#8220;La Dad non funziona più sono preoccupata&#8221; https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Scuola: Ministro Azzolina, &#8220;La Dad non funziona più sono preoccupata&#8221; https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->


<div class="gptslot evo-btf" data-adunitid="2"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2021/01/11/dpcm-gennaio-speranza-riconfermare-il-limite-dei-2-ospiti-a-casa/">Dpcm gennaio, Speranza: “Riconfermare il limite dei 2 ospiti a casa”</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2021-01-11T15:30:35+00:00"><meta itemprop="dateModified" content="2021-01-11T15:30:35+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Scuola: Ministro Azzolina, &quot;La Dad non funziona più sono preoccupata&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="296"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_70_5ffc62068d4ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_5ffc62068d4ff" ><script>var block_td_uid_70_5ffc62068d4ff = new tdBlock();
block_td_uid_70_5ffc62068d4ff.id = "td_uid_70_5ffc62068d4ff";
block_td_uid_70_5ffc62068d4ff.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_70_5ffc62068d4ff_rand","td_column_number":3,"live_filter_cur_post_id":237615,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5ffc62068d4ff_rand","tdc_css_class_style":"td_uid_70_5ffc62068d4ff_rand_style"}';
block_td_uid_70_5ffc62068d4ff.td_column_number = "3";
block_td_uid_70_5ffc62068d4ff.block_type = "td_block_related_posts";
block_td_uid_70_5ffc62068d4ff.post_count = "3";
block_td_uid_70_5ffc62068d4ff.found_posts = "4813";
block_td_uid_70_5ffc62068d4ff.header_color = "";
block_td_uid_70_5ffc62068d4ff.ajax_pagination_infinite_stop = "";
block_td_uid_70_5ffc62068d4ff.max_num_pages = "1605";
tdBlocksArray.push(block_td_uid_70_5ffc62068d4ff);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_71_5ffc620692294" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_70_5ffc62068d4ff" href="#">ARTICOLI CORRELATI</a><a id="td_uid_72_5ffc620692298" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_70_5ffc62068d4ff" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_70_5ffc62068d4ff class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/trovato-il-paziente-zero-italiano-25enne-milanese-affetta-da-dermatosi/" rel="bookmark" class="td-image-wrap" title="Trovato il &#8220;paziente zero&#8221; italiano: 25enne milanese affetta da dermatosi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/coronavirus-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trovato il &#8220;paziente zero&#8221; italiano: 25enne milanese affetta da dermatosi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/trovato-il-paziente-zero-italiano-25enne-milanese-affetta-da-dermatosi/" rel="bookmark" title="Trovato il &#8220;paziente zero&#8221; italiano: 25enne milanese affetta da dermatosi">Trovato il &#8220;paziente zero&#8221; italiano: 25enne milanese affetta da dermatosi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/11/coronavirus-presente-in-una-donna-con-dermatosi-gia-nel-novembre-2019/" rel="bookmark" class="td-image-wrap" title="Coronavirus presente in una donna con dermatosi già nel novembre 2019"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/11/mascherina-tampone-covid-coronavirus-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/11/mascherina-tampone-covid-coronavirus-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/11/mascherina-tampone-covid-coronavirus-436x263.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Coronavirus presente in una donna con dermatosi già nel novembre 2019" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/11/coronavirus-presente-in-una-donna-con-dermatosi-gia-nel-novembre-2019/" rel="bookmark" title="Coronavirus presente in una donna con dermatosi già nel novembre 2019">Coronavirus presente in una donna con dermatosi già nel novembre 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/01/07/covid-altro-che-finita-in-cina-torna-la-paura-lockdown-per-la-capitale-dello-hebei/" rel="bookmark" class="td-image-wrap" title="Covid, altro che finita. In Cina torna la paura: lockdown per la capitale dello Hebei"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/wuhan-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/wuhan-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/wuhan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, altro che finita. In Cina torna la paura: lockdown per la capitale dello Hebei" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/01/07/covid-altro-che-finita-in-cina-torna-la-paura-lockdown-per-la-capitale-dello-hebei/" rel="bookmark" title="Covid, altro che finita. In Cina torna la paura: lockdown per la capitale dello Hebei">Covid, altro che finita. In Cina torna la paura: lockdown per la capitale dello Hebei</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5ffc62068d4ff" data-td_block_id="td_uid_70_5ffc62068d4ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_5ffc62068d4ff" data-td_block_id="td_uid_70_5ffc62068d4ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->



                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=237615" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Inserisci qui il tuo commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo8@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='237615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2fd82eb31b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p>[wp_bannerize group=&#8221;gassani&#8221;]</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2021/01/11/scuola-ministro-azzolina-la-dad-non-funziona-piu-sono-preoccupata/" aria-current="page">Scuola: Ministro Azzolina, &#8220;La Dad non funziona più sono preoccupata&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/01/11/dpcm-gennaio-speranza-riconfermare-il-limite-dei-2-ospiti-a-casa/">Dpcm gennaio, Speranza: “Riconfermare il limite dei 2 ospiti a casa”</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/01/11/a-nocera-inferiore-saldi-in-radio-iniziativa-per-promuovere-commercio-locale/">A Nocera Inferiore &#8220;saldi in radio&#8221;, iniziativa per promuovere commercio locale</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/01/11/trovato-il-paziente-zero-italiano-25enne-milanese-affetta-da-dermatosi/">Trovato il &#8220;paziente zero&#8221; italiano: 25enne milanese affetta da dermatosi</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/01/11/giffoni-valle-piana-quasi-3000-visite-per-la-mostra-darte-presepiale/">Giffoni Valle Piana: quasi 3000 visite per la Mostra d&#8217;Arte Presepiale</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/01/11/salerno-mercoledi-13-gennaio-la-zona-di-santa-margherita-sara-senzacqua/">Salerno: mercoledì 13 gennaio la zona di Santa Margherità sarà senz&#8217;acqua</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/01/11/baronissi-finanziato-da-regione-campania-progetto-forum-dei-giovani/">Baronissi: finanziato da Regione Campania progetto Forum dei Giovani</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/01/11/a-salerno-presidio-in-piazza-basta-dad/">A Salerno presidio in piazza: &#8220;Basta dad&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/01/11/colpo-atletica-agropoli-ingaggiato-alexander-carotenuto/">Colpo Atletica Agropoli: ingaggiato Alexander Carotenuto</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/01/11/servizio-civile-con-lunitalsi-in-provincia-di-salerno-bando-per-10-posti/">Servizio Civile con l&#8217;Unitalsi: in Provincia di Salerno bando per 10 posti</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type='text/javascript'>
window.top.optiload = window.top.optiload || {};
window.top.optiload.cmd = window.top.optiload.cmd || [];</p>
<p>window.top.optiload.cmd.push(function() {
window.top.optiload.addEventListener("ready", function() {
<!--// <![CDATA[ OA_show(590); // ]]> --></p>
<p>});
});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                                
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>




<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5ffc620694f7a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js' id='h5ab-print-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'A5rpwbShMXXwY', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  
<script type='text/javascript'><!--// <![CDATA[

window.top.optiload = window.top.optiload || {};
  window.top.optiload.cmd = window.top.optiload.cmd || [];
 
  window.top.optiload.cmd.push(function() {
    window.top.optiload.addEventListener("ready", function() {

 OA_show(592);

  });
});

// ]]> --></script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 54/182 queries in 0.034 seconds using memcached

Served from: www.salernonotizie.it @ 2021-01-11 15:34:46 by W3 Total Cache
-->