<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS - Salernonotizie.it" />
	<meta property="og:description" content="StampaUna forte polemica sulle quote di vaccini alle Regioni, che vorrebbe in base alla popolazione, e sui fondi e i dipendenti aggiuntivi per la sanita&#8217; della Campania: e&#8217; il succo dell&#8217;intervento del governatore Vincenzo De Luca alla Conferenza unificata con il premier Mario Draghi, secondo quanto riferiscono fonti che assistono alla videoconferenza. Il presidente della Campania sul Recovery Plan e i grandi [&hellip;]" />
	<meta property="og:url" content="https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" />
	<meta property="og:site_name" content="Salernonotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
	<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
	<meta property="article:published_time" content="2021-04-08T20:30:21+00:00" />
	<meta property="article:modified_time" content="2021-04-08T18:47:25+00:00" />
	<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="348" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salernonotizie" />
	<meta name="twitter:site" content="@salernonotizie" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza.jpg","width":600,"height":348},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/#webpage","url":"https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/","name":"Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/#primaryimage"},"datePublished":"2021-04-08T20:30:21+00:00","dateModified":"2021-04-08T18:47:25+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"},"breadcrumb":{"@id":"https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/"]}]},{"@type":"BreadcrumbList","@id":"https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.salernonotizie.it/","url":"https://www.salernonotizie.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/","url":"https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/","name":"Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS"}}]},{"@type":"Person","@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"Google","sameAs":["https://www.salernonotizie.it","https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS Feed dei commenti" href="https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-A5rpwbShMXXwY","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.salernonotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salernonotizie.it/wp-json/wp/v2/posts/246858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=246858' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F04%2F08%2Frecovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F04%2F08%2Frecovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '260959881785480', {}, {
    "agent": "wordpress-5.7-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=260959881785480&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
</script>

<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

<script src="https://assets.evolutionadv.it/salernonotizie_it/salernonotizie_it.new.js"></script>

<link rel="shortcut icon" href="/favicon.ico">
</head>

<body class="post-template-default single single-post postid-246858 single-format-standard recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.irgenremanagement.it/progetti/" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                08-04-2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
	<div class="wp_bannerize caffemotta_machette">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(74)"  href="http://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.centrocommercialelebolle.it">
     				<img alt="mediamo " src="/wp-content/banner_clienti/maschette_le_bolle_ricce.jpg" width="234px" height="90px">
				
				</a>-->
    </div>



		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
		<div class="wp_bannerize caffemotta_machette">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(74)"  href="http://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/contatti/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>-->
    </div>
    
    
        
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_606f69005db4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_606f69005db4a" ><script>var block_td_uid_1_606f69005db4a = new tdBlock();
block_td_uid_1_606f69005db4a.id = "td_uid_1_606f69005db4a";
block_td_uid_1_606f69005db4a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_606f69005db4a_rand","tdc_css_class":"td_uid_1_606f69005db4a_rand","tdc_css_class_style":"td_uid_1_606f69005db4a_rand_style"}';
block_td_uid_1_606f69005db4a.td_column_number = "3";
block_td_uid_1_606f69005db4a.block_type = "td_block_mega_menu";
block_td_uid_1_606f69005db4a.post_count = "4";
block_td_uid_1_606f69005db4a.found_posts = "31445";
block_td_uid_1_606f69005db4a.header_color = "";
block_td_uid_1_606f69005db4a.ajax_pagination_infinite_stop = "";
block_td_uid_1_606f69005db4a.max_num_pages = "7862";
tdBlocksArray.push(block_td_uid_1_606f69005db4a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_606f69005db4a" id="td_uid_2_606f69005e0fb" data-td_block_id="td_uid_1_606f69005db4a" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_606f69005db4a"  id="td_uid_3_606f69005e11a" data-td_block_id="td_uid_1_606f69005db4a" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_606f69005db4a"  id="td_uid_4_606f69005e13a" data-td_block_id="td_uid_1_606f69005db4a" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_606f69005db4a"  id="td_uid_5_606f69005e156" data-td_block_id="td_uid_1_606f69005db4a" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_606f69005db4a"  id="td_uid_6_606f69005e171" data-td_block_id="td_uid_1_606f69005db4a" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_606f69005db4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" rel="bookmark" class="td-image-wrap" title="Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" rel="bookmark" title="Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS">Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/mazzotta-rivediamo-sistema-aiuti-a-chi-ne-ha-piu-bisogno/" rel="bookmark" class="td-image-wrap" title="Mazzotta: rivediamo sistema aiuti, a chi ne ha più bisogno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/06/pagamento_in_contanti_soldi_euro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/06/pagamento_in_contanti_soldi_euro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/06/pagamento_in_contanti_soldi_euro-436x285.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mazzotta: rivediamo sistema aiuti, a chi ne ha più bisogno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/mazzotta-rivediamo-sistema-aiuti-a-chi-ne-ha-piu-bisogno/" rel="bookmark" title="Mazzotta: rivediamo sistema aiuti, a chi ne ha più bisogno">Mazzotta: rivediamo sistema aiuti, a chi ne ha più bisogno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/draghi-voglio-riaprire-in-sicurezza-ma-non-ho-una-data/" rel="bookmark" class="td-image-wrap" title="Draghi: &#8220;Voglio riaprire in sicurezza ma non ho una data&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/02/Mario-Draghi-senato-premier-governo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/02/Mario-Draghi-senato-premier-governo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/02/Mario-Draghi-senato-premier-governo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Draghi: &#8220;Voglio riaprire in sicurezza ma non ho una data&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/draghi-voglio-riaprire-in-sicurezza-ma-non-ho-una-data/" rel="bookmark" title="Draghi: &#8220;Voglio riaprire in sicurezza ma non ho una data&#8221;">Draghi: &#8220;Voglio riaprire in sicurezza ma non ho una data&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/vaccino-astrazeneca-solo-per-gli-over-60-cosa-succede-al-piano-vaccinale/" rel="bookmark" class="td-image-wrap" title="Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/AstraZeneca-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/AstraZeneca-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/AstraZeneca-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/vaccino-astrazeneca-solo-per-gli-over-60-cosa-succede-al-piano-vaccinale/" rel="bookmark" title="Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale">Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_606f69005db4a" data-td_block_id="td_uid_1_606f69005db4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_606f69005db4a" data-td_block_id="td_uid_1_606f69005db4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_606f69005e9f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_606f69005e9f7" ><script>var block_td_uid_7_606f69005e9f7 = new tdBlock();
block_td_uid_7_606f69005e9f7.id = "td_uid_7_606f69005e9f7";
block_td_uid_7_606f69005e9f7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_606f69005e9f7_rand","tdc_css_class":"td_uid_7_606f69005e9f7_rand","tdc_css_class_style":"td_uid_7_606f69005e9f7_rand_style"}';
block_td_uid_7_606f69005e9f7.td_column_number = "3";
block_td_uid_7_606f69005e9f7.block_type = "td_block_mega_menu";
block_td_uid_7_606f69005e9f7.post_count = "5";
block_td_uid_7_606f69005e9f7.found_posts = "50780";
block_td_uid_7_606f69005e9f7.header_color = "";
block_td_uid_7_606f69005e9f7.ajax_pagination_infinite_stop = "";
block_td_uid_7_606f69005e9f7.max_num_pages = "10156";
tdBlocksArray.push(block_td_uid_7_606f69005e9f7);
</script><div id=td_uid_7_606f69005e9f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/vaccino-astrazeneca-solo-per-gli-over-60-cosa-succede-al-piano-vaccinale/" rel="bookmark" class="td-image-wrap" title="Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/AstraZeneca-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/AstraZeneca-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/AstraZeneca-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/vaccino-astrazeneca-solo-per-gli-over-60-cosa-succede-al-piano-vaccinale/" rel="bookmark" title="Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale">Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/salerno-altri-24-nuovi-casi-covid-situazione-difficile-a-sarno-e-pagani/" rel="bookmark" class="td-image-wrap" title="Salerno, altri 24 nuovi casi covid. Situazione difficile a Sarno e Pagani"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-436x283.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, altri 24 nuovi casi covid. Situazione difficile a Sarno e Pagani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/salerno-altri-24-nuovi-casi-covid-situazione-difficile-a-sarno-e-pagani/" rel="bookmark" title="Salerno, altri 24 nuovi casi covid. Situazione difficile a Sarno e Pagani">Salerno, altri 24 nuovi casi covid. Situazione difficile a Sarno e Pagani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/confartigianato-salerno-raccoglie-lallarme-limpresa-e-vita-chiusi-ora-chiusi-per-sempre/" rel="bookmark" class="td-image-wrap" title="Confartigianato Salerno raccoglie l&#8217;allarme: &#8220;L&#8217;impresa è vita! Chiusi ora, chiusi per sempre&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/negozi-chiuso-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/negozi-chiuso-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/negozi-chiuso-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Confartigianato Salerno raccoglie l&#8217;allarme: &#8220;L&#8217;impresa è vita! Chiusi ora, chiusi per sempre&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/confartigianato-salerno-raccoglie-lallarme-limpresa-e-vita-chiusi-ora-chiusi-per-sempre/" rel="bookmark" title="Confartigianato Salerno raccoglie l&#8217;allarme: &#8220;L&#8217;impresa è vita! Chiusi ora, chiusi per sempre&#8221;">Confartigianato Salerno raccoglie l&#8217;allarme: &#8220;L&#8217;impresa è vita! Chiusi ora, chiusi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/salerno-incontro-con-direzione-asl-in-prefettura-sindacati-accelerare-su-vaccinazioni/" rel="bookmark" class="td-image-wrap" title="Salerno. Incontro con direzione Asl in prefettura. Sindacati: &#8220;Accelerare su vaccinazioni&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Prefettura_di_Salerno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Prefettura_di_Salerno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Prefettura_di_Salerno-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno. Incontro con direzione Asl in prefettura. Sindacati: &#8220;Accelerare su vaccinazioni&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/salerno-incontro-con-direzione-asl-in-prefettura-sindacati-accelerare-su-vaccinazioni/" rel="bookmark" title="Salerno. Incontro con direzione Asl in prefettura. Sindacati: &#8220;Accelerare su vaccinazioni&#8221;">Salerno. Incontro con direzione Asl in prefettura. Sindacati: &#8220;Accelerare su vaccinazioni&#038;#822&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/riapertura-di-ristoranti-bar-parrucchieri-centri-estetici-si-valutera-dopo-il-20-aprile/" rel="bookmark" class="td-image-wrap" title="Riapertura di ristoranti, bar, parrucchieri, centri estetici: si valuterà dopo il 20 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/01/ristorante-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/01/ristorante-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/01/ristorante-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Riapertura di ristoranti, bar, parrucchieri, centri estetici: si valuterà dopo il 20 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/riapertura-di-ristoranti-bar-parrucchieri-centri-estetici-si-valutera-dopo-il-20-aprile/" rel="bookmark" title="Riapertura di ristoranti, bar, parrucchieri, centri estetici: si valuterà dopo il 20 aprile">Riapertura di ristoranti, bar, parrucchieri, centri estetici: si valuterà dopo il 20 aprile</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_606f69005e9f7" data-td_block_id="td_uid_7_606f69005e9f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_606f69005e9f7" data-td_block_id="td_uid_7_606f69005e9f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_606f69005f9fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_606f69005f9fb" ><script>var block_td_uid_8_606f69005f9fb = new tdBlock();
block_td_uid_8_606f69005f9fb.id = "td_uid_8_606f69005f9fb";
block_td_uid_8_606f69005f9fb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_606f69005f9fb_rand","tdc_css_class":"td_uid_8_606f69005f9fb_rand","tdc_css_class_style":"td_uid_8_606f69005f9fb_rand_style"}';
block_td_uid_8_606f69005f9fb.td_column_number = "3";
block_td_uid_8_606f69005f9fb.block_type = "td_block_mega_menu";
block_td_uid_8_606f69005f9fb.post_count = "4";
block_td_uid_8_606f69005f9fb.found_posts = "26190";
block_td_uid_8_606f69005f9fb.header_color = "";
block_td_uid_8_606f69005f9fb.ajax_pagination_infinite_stop = "";
block_td_uid_8_606f69005f9fb.max_num_pages = "6548";
tdBlocksArray.push(block_td_uid_8_606f69005f9fb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_606f69005f9fb" id="td_uid_9_606f69005febe" data-td_block_id="td_uid_8_606f69005f9fb" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_606f69005f9fb"  id="td_uid_10_606f69005fedc" data-td_block_id="td_uid_8_606f69005f9fb" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_606f69005f9fb"  id="td_uid_11_606f69005fefa" data-td_block_id="td_uid_8_606f69005f9fb" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_606f69005f9fb"  id="td_uid_12_606f69005ff16" data-td_block_id="td_uid_8_606f69005f9fb" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_606f69005f9fb"  id="td_uid_13_606f69005ff31" data-td_block_id="td_uid_8_606f69005f9fb" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_606f69005f9fb"  id="td_uid_14_606f69005ff4a" data-td_block_id="td_uid_8_606f69005f9fb" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a><a class="mega-menu-sub-cat-td_uid_8_606f69005f9fb"  id="td_uid_15_606f69005ff69" data-td_block_id="td_uid_8_606f69005f9fb" data-td_filter_value="14335" href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></div></div><div id=td_uid_8_606f69005f9fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/salernitana-vietato-sottovalutare-la-virtus-entella/" rel="bookmark" class="td-image-wrap" title="Salernitana, vietato sottovalutare la Virtus Entella"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/04/Salernitana_Frosinone_2_Cicerelli_Jaro_esultanza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/04/Salernitana_Frosinone_2_Cicerelli_Jaro_esultanza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/04/Salernitana_Frosinone_2_Cicerelli_Jaro_esultanza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, vietato sottovalutare la Virtus Entella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/salernitana-vietato-sottovalutare-la-virtus-entella/" rel="bookmark" title="Salernitana, vietato sottovalutare la Virtus Entella">Salernitana, vietato sottovalutare la Virtus Entella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/salernitana-ancora-fisioterapia-per-aya-coulibaly-e-gondo/" rel="bookmark" class="td-image-wrap" title="Salernitana: ancora fisioterapia per Aya, Coulibaly e Gondo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/salernitana_reggiana17-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/salernitana_reggiana17-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/salernitana_reggiana17-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: ancora fisioterapia per Aya, Coulibaly e Gondo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/salernitana-ancora-fisioterapia-per-aya-coulibaly-e-gondo/" rel="bookmark" title="Salernitana: ancora fisioterapia per Aya, Coulibaly e Gondo">Salernitana: ancora fisioterapia per Aya, Coulibaly e Gondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/a-chiavari-fischia-paterna-un-precedente-ok-per-i-granata/" rel="bookmark" class="td-image-wrap" title="A Chiavari fischia Paterna: un precedente ok per i granata"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/sampdoria-salernitana-coppa-italia-6.jpg-arbitro-generica-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/sampdoria-salernitana-coppa-italia-6.jpg-arbitro-generica-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/sampdoria-salernitana-coppa-italia-6.jpg-arbitro-generica-436x275.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A Chiavari fischia Paterna: un precedente ok per i granata" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/a-chiavari-fischia-paterna-un-precedente-ok-per-i-granata/" rel="bookmark" title="A Chiavari fischia Paterna: un precedente ok per i granata">A Chiavari fischia Paterna: un precedente ok per i granata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/covid-due-casi-positivi-in-primavera-salernitana-chiede-rinvio-gara/" rel="bookmark" class="td-image-wrap" title="Covid: due casi positivi in Primavera. Salernitana chiede rinvio gara"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/07/salernitana-logo-ippocampo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/07/salernitana-logo-ippocampo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/07/salernitana-logo-ippocampo-436x221.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid: due casi positivi in Primavera. Salernitana chiede rinvio gara" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/covid-due-casi-positivi-in-primavera-salernitana-chiede-rinvio-gara/" rel="bookmark" title="Covid: due casi positivi in Primavera. Salernitana chiede rinvio gara">Covid: due casi positivi in Primavera. Salernitana chiede rinvio gara</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_606f69005f9fb" data-td_block_id="td_uid_8_606f69005f9fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_606f69005f9fb" data-td_block_id="td_uid_8_606f69005f9fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_606f690060922_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_606f690060922" ><script>var block_td_uid_16_606f690060922 = new tdBlock();
block_td_uid_16_606f690060922.id = "td_uid_16_606f690060922";
block_td_uid_16_606f690060922.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_606f690060922_rand","tdc_css_class":"td_uid_16_606f690060922_rand","tdc_css_class_style":"td_uid_16_606f690060922_rand_style"}';
block_td_uid_16_606f690060922.td_column_number = "3";
block_td_uid_16_606f690060922.block_type = "td_block_mega_menu";
block_td_uid_16_606f690060922.post_count = "4";
block_td_uid_16_606f690060922.found_posts = "47563";
block_td_uid_16_606f690060922.header_color = "";
block_td_uid_16_606f690060922.ajax_pagination_infinite_stop = "";
block_td_uid_16_606f690060922.max_num_pages = "11891";
tdBlocksArray.push(block_td_uid_16_606f690060922);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_606f690060922" id="td_uid_17_606f690060f2f" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_18_606f690060f5b" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_19_606f690060f7b" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_20_606f690060f96" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_21_606f690060fb0" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_22_606f690060fca" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_23_606f690060fe3" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_24_606f690060ffc" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_25_606f690061015" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_26_606f69006102e" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_27_606f690061047" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_28_606f69006105f" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_29_606f690061077" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_30_606f69006108f" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_31_606f6900610a8" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_32_606f6900610c0" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_33_606f6900610d8" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_34_606f6900610f1" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_35_606f690061109" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_36_606f690061122" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_37_606f69006113a" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_38_606f690061153" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_39_606f69006116b" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_40_606f690061184" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_41_606f69006119c" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_42_606f6900611b5" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_43_606f6900611cd" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_44_606f6900611e6" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_45_606f6900611fe" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_46_606f690061216" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="14333" href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a><a class="mega-menu-sub-cat-td_uid_16_606f690060922"  id="td_uid_47_606f690061230" data-td_block_id="td_uid_16_606f690060922" data-td_filter_value="14334" href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></div></div><div id=td_uid_16_606f690060922 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/salerno-altri-24-nuovi-casi-covid-situazione-difficile-a-sarno-e-pagani/" rel="bookmark" class="td-image-wrap" title="Salerno, altri 24 nuovi casi covid. Situazione difficile a Sarno e Pagani"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/08/coronavirus-covid-tamponi-test-436x283.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, altri 24 nuovi casi covid. Situazione difficile a Sarno e Pagani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/salerno-altri-24-nuovi-casi-covid-situazione-difficile-a-sarno-e-pagani/" rel="bookmark" title="Salerno, altri 24 nuovi casi covid. Situazione difficile a Sarno e Pagani">Salerno, altri 24 nuovi casi covid. Situazione difficile a Sarno e Pagani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/reddito-di-emergenza-160mila-richieste-al-sito-inps-in-meno-di-due-giorni/" rel="bookmark" class="td-image-wrap" title="Reddito di Emergenza  160mila richieste al sito Inps in meno di due giorni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/INPS-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/INPS-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/INPS-436x294.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reddito di Emergenza  160mila richieste al sito Inps in meno di due giorni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/reddito-di-emergenza-160mila-richieste-al-sito-inps-in-meno-di-due-giorni/" rel="bookmark" title="Reddito di Emergenza  160mila richieste al sito Inps in meno di due giorni">Reddito di Emergenza  160mila richieste al sito Inps in meno di due giorni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/cava-detirreni-si-accelera-sui-vaccini-chiesta-allasl-tenda-dellesercito/" rel="bookmark" class="td-image-wrap" title="Cava de&#8217;Tirreni: si accelera sui vaccini, chiesta all&#8217;ASL tenda dell&#8217;Esercito"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/11/USCA_tamponi_esercito_Porto_Maiori_2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/11/USCA_tamponi_esercito_Porto_Maiori_2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/11/USCA_tamponi_esercito_Porto_Maiori_2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cava de&#8217;Tirreni: si accelera sui vaccini, chiesta all&#8217;ASL tenda dell&#8217;Esercito" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/cava-detirreni-si-accelera-sui-vaccini-chiesta-allasl-tenda-dellesercito/" rel="bookmark" title="Cava de&#8217;Tirreni: si accelera sui vaccini, chiesta all&#8217;ASL tenda dell&#8217;Esercito">Cava de&#8217;Tirreni: si accelera sui vaccini, chiesta all&#8217;ASL tenda dell&#8217;Esercito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/nocera-buoni-spesa-pubblicato-lavviso-per-chi-non-ne-ha-ancora-beneficiato/" rel="bookmark" class="td-image-wrap" title="Nocera, buoni spesa: pubblicato l’avviso per chi non ne ha ancora beneficiato"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/04/Nocera_sindaco_Torquato-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/04/Nocera_sindaco_Torquato-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/04/Nocera_sindaco_Torquato-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nocera, buoni spesa: pubblicato l’avviso per chi non ne ha ancora beneficiato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/nocera-buoni-spesa-pubblicato-lavviso-per-chi-non-ne-ha-ancora-beneficiato/" rel="bookmark" title="Nocera, buoni spesa: pubblicato l’avviso per chi non ne ha ancora beneficiato">Nocera, buoni spesa: pubblicato l’avviso per chi non ne ha ancora beneficiato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_606f690060922" data-td_block_id="td_uid_16_606f690060922"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_606f690060922" data-td_block_id="td_uid_16_606f690060922"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_606f690061b40_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_606f690061b40" ><script>var block_td_uid_48_606f690061b40 = new tdBlock();
block_td_uid_48_606f690061b40.id = "td_uid_48_606f690061b40";
block_td_uid_48_606f690061b40.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_606f690061b40_rand","tdc_css_class":"td_uid_48_606f690061b40_rand","tdc_css_class_style":"td_uid_48_606f690061b40_rand_style"}';
block_td_uid_48_606f690061b40.td_column_number = "3";
block_td_uid_48_606f690061b40.block_type = "td_block_mega_menu";
block_td_uid_48_606f690061b40.post_count = "4";
block_td_uid_48_606f690061b40.found_posts = "3587";
block_td_uid_48_606f690061b40.header_color = "";
block_td_uid_48_606f690061b40.ajax_pagination_infinite_stop = "";
block_td_uid_48_606f690061b40.max_num_pages = "897";
tdBlocksArray.push(block_td_uid_48_606f690061b40);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_606f690061b40" id="td_uid_49_606f690062057" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_50_606f690062074" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_51_606f690062094" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_52_606f6900620af" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_53_606f6900620ca" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_54_606f6900620e4" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_55_606f6900620fd" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_56_606f690062117" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_57_606f690062130" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_58_606f690062149" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_59_606f690062162" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_60_606f69006217b" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_61_606f690062194" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_48_606f690061b40"  id="td_uid_62_606f6900621ad" data-td_block_id="td_uid_48_606f690061b40" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_48_606f690061b40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/07/corso-in-segretaria-o-dazienda-corso-eipass-7-moduli-3/" rel="bookmark" class="td-image-wrap" title="Corso in segretaria/o d’azienda  + corso Eipass 7 moduli"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Corso in segretaria/o d’azienda  + corso Eipass 7 moduli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/07/corso-in-segretaria-o-dazienda-corso-eipass-7-moduli-3/" rel="bookmark" title="Corso in segretaria/o d’azienda  + corso Eipass 7 moduli">Corso in segretaria/o d’azienda  + corso Eipass 7 moduli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/07/solo-un-consiglio-di-claudio-tortora/" rel="bookmark" class="td-image-wrap" title="Solo un consiglio (di Claudio Tortora)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/11/claudio-Tortora-foto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/11/claudio-Tortora-foto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/11/claudio-Tortora-foto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Solo un consiglio (di Claudio Tortora)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/07/solo-un-consiglio-di-claudio-tortora/" rel="bookmark" title="Solo un consiglio (di Claudio Tortora)">Solo un consiglio (di Claudio Tortora)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/06/corso-di-alta-formazione-professionale-in-assistente-studio-medico-4/" rel="bookmark" class="td-image-wrap" title="Corso di alta formazione professionale in assistente studio medico"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Corso di alta formazione professionale in assistente studio medico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/06/corso-di-alta-formazione-professionale-in-assistente-studio-medico-4/" rel="bookmark" title="Corso di alta formazione professionale in assistente studio medico">Corso di alta formazione professionale in assistente studio medico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/05/pasqua-2021-tra-piaceri-del-palato-e-morsi-di-liberta-di-tony-ardito/" rel="bookmark" class="td-image-wrap" title="Pasqua 2021, tra piaceri del palato e morsi di libertà (di Tony Ardito)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/07/tony-ardito-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/07/tony-ardito-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/07/tony-ardito-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pasqua 2021, tra piaceri del palato e morsi di libertà (di Tony Ardito)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/05/pasqua-2021-tra-piaceri-del-palato-e-morsi-di-liberta-di-tony-ardito/" rel="bookmark" title="Pasqua 2021, tra piaceri del palato e morsi di libertà (di Tony Ardito)">Pasqua 2021, tra piaceri del palato e morsi di libertà (di Tony Ardito)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_606f690061b40" data-td_block_id="td_uid_48_606f690061b40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_606f690061b40" data-td_block_id="td_uid_48_606f690061b40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_63_606f690062acc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_63_606f690062acc" ><script>var block_td_uid_63_606f690062acc = new tdBlock();
block_td_uid_63_606f690062acc.id = "td_uid_63_606f690062acc";
block_td_uid_63_606f690062acc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_63_606f690062acc_rand","tdc_css_class":"td_uid_63_606f690062acc_rand","tdc_css_class_style":"td_uid_63_606f690062acc_rand_style"}';
block_td_uid_63_606f690062acc.td_column_number = "3";
block_td_uid_63_606f690062acc.block_type = "td_block_mega_menu";
block_td_uid_63_606f690062acc.post_count = "4";
block_td_uid_63_606f690062acc.found_posts = "3162";
block_td_uid_63_606f690062acc.header_color = "";
block_td_uid_63_606f690062acc.ajax_pagination_infinite_stop = "";
block_td_uid_63_606f690062acc.max_num_pages = "791";
tdBlocksArray.push(block_td_uid_63_606f690062acc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_63_606f690062acc" id="td_uid_64_606f690062fcc" data-td_block_id="td_uid_63_606f690062acc" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_63_606f690062acc"  id="td_uid_65_606f690062fea" data-td_block_id="td_uid_63_606f690062acc" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_63_606f690062acc"  id="td_uid_66_606f690063009" data-td_block_id="td_uid_63_606f690062acc" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_63_606f690062acc"  id="td_uid_67_606f69006302c" data-td_block_id="td_uid_63_606f690062acc" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_63_606f690062acc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/03/22/musica-esordio-in-album-per-il-bassista-salernitano-domenico-andria/" rel="bookmark" class="td-image-wrap" title="Musica: esordio in album per il bassista salernitano Domenico Andria"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/Domenico_Andria-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/Domenico_Andria-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/Domenico_Andria-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Musica: esordio in album per il bassista salernitano Domenico Andria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/03/22/musica-esordio-in-album-per-il-bassista-salernitano-domenico-andria/" rel="bookmark" title="Musica: esordio in album per il bassista salernitano Domenico Andria">Musica: esordio in album per il bassista salernitano Domenico Andria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/03/20/sta-per-partire-la-33esima-edizione-del-premio-charlot-allarena-del-mare/" rel="bookmark" class="td-image-wrap" title="Sta per partire la 33esima edizione del Premio Charlot all&#8217;Arena del Mare"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/Claudio_Tortora-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/Claudio_Tortora-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/Claudio_Tortora-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sta per partire la 33esima edizione del Premio Charlot all&#8217;Arena del Mare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/03/20/sta-per-partire-la-33esima-edizione-del-premio-charlot-allarena-del-mare/" rel="bookmark" title="Sta per partire la 33esima edizione del Premio Charlot all&#8217;Arena del Mare">Sta per partire la 33esima edizione del Premio Charlot all&#8217;Arena del Mare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/03/19/maiori-festival-il-21marzo-concerto-di-primavera-con-il-duo-francavilla-viola/" rel="bookmark" class="td-image-wrap" title="Maiori Festival: il 21marzo concerto di Primavera con il duo &#8220;Francavilla – Viola&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/Maiori_Festival-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/Maiori_Festival-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/Maiori_Festival-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Maiori Festival: il 21marzo concerto di Primavera con il duo &#8220;Francavilla – Viola&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/03/19/maiori-festival-il-21marzo-concerto-di-primavera-con-il-duo-francavilla-viola/" rel="bookmark" title="Maiori Festival: il 21marzo concerto di Primavera con il duo &#8220;Francavilla – Viola&#8221;">Maiori Festival: il 21marzo concerto di Primavera con il duo &#8220;Francavilla – Viola&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/03/13/school-experience-con-giffoni-ledizione-digitale-del-festival-chiude-tra-gli-applausi/" rel="bookmark" class="td-image-wrap" title="School Experience: con Giffoni l&#8217;edizione digitale del Festival chiude tra gli applausi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/Maturita_2020-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/Maturita_2020-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/Maturita_2020-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="School Experience: con Giffoni l&#8217;edizione digitale del Festival chiude tra gli applausi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/03/13/school-experience-con-giffoni-ledizione-digitale-del-festival-chiude-tra-gli-applausi/" rel="bookmark" title="School Experience: con Giffoni l&#8217;edizione digitale del Festival chiude tra gli applausi">School Experience: con Giffoni l&#8217;edizione digitale del Festival chiude tra gli applausi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_606f690062acc" data-td_block_id="td_uid_63_606f690062acc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_606f690062acc" data-td_block_id="td_uid_63_606f690062acc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_68_606f69006390f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_606f69006390f" ><script>var block_td_uid_68_606f69006390f = new tdBlock();
block_td_uid_68_606f69006390f.id = "td_uid_68_606f69006390f";
block_td_uid_68_606f69006390f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_68_606f69006390f_rand","tdc_css_class":"td_uid_68_606f69006390f_rand","tdc_css_class_style":"td_uid_68_606f69006390f_rand_style"}';
block_td_uid_68_606f69006390f.td_column_number = "3";
block_td_uid_68_606f69006390f.block_type = "td_block_mega_menu";
block_td_uid_68_606f69006390f.post_count = "5";
block_td_uid_68_606f69006390f.found_posts = "2456";
block_td_uid_68_606f69006390f.header_color = "";
block_td_uid_68_606f69006390f.ajax_pagination_infinite_stop = "";
block_td_uid_68_606f69006390f.max_num_pages = "492";
tdBlocksArray.push(block_td_uid_68_606f69006390f);
</script><div id=td_uid_68_606f69006390f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-giovedi-8-aprile/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 8 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 8 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-giovedi-8-aprile/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 8 aprile">Rassegna stampa: le prime pagine dei giornali in edicola giovedì 8 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/07/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-7-aprile/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 7 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 7 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/07/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-7-aprile/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 7 aprile">Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 7 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/06/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-martedi-6-aprile/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 6 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 6 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/06/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-martedi-6-aprile/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 6 aprile">Rassegna stampa: le prime pagine dei giornali in edicola martedì 6 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/04/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-domenica-4-aprile/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 4 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 4 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/04/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-domenica-4-aprile/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 4 aprile">Rassegna stampa: le prime pagine dei giornali in edicola domenica 4 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/03/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-sabato-3-aprile/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 3 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 3 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/03/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-sabato-3-aprile/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 3 aprile">Rassegna stampa: le prime pagine dei giornali in edicola sabato 3 aprile</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_606f69006390f" data-td_block_id="td_uid_68_606f69006390f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_606f69006390f" data-td_block_id="td_uid_68_606f69006390f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>



            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_gennaio_21.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/land_rover_marzo_21.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/nuova-f-pace-hybrid/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/nuova-defender-90-autocarro/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	//setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">

    
<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<!--<meta property="og:title" content="">-->
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-246858" class="post-246858 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-sx category-campania" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS&url=https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T22:30:21+00:00" >8 Aprile 2021</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Sotto testata -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-5830719171090688"
                data-ad-slot="1957708233"
                data-ad-format="auto"
                data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza.jpg"><img loading="lazy" class="alignleft  wp-image-244776" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza.jpg" alt="" width="526" height="305" srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza.jpg 600w, https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza-300x174.jpg 300w" sizes="(max-width: 526px) 100vw, 526px" /></a>Una forte polemica sulle quote di vaccini alle Regioni, che vorrebbe in base alla popolazione, e sui fondi e i dipendenti aggiuntivi per la sanita&#8217; della Campania: e&#8217; il succo dell&#8217;intervento del governatore Vincenzo De Luca alla Conferenza unificata con il premier Mario Draghi, secondo quanto riferiscono fonti che assistono alla videoconferenza.</p>
<p>Il presidente della Campania sul Recovery Plan e i grandi progetti in arrivo avrebbe ribadito la sua richiesta di abolire l&#8217;abuso d&#8217;ufficio, a beneficio degli amministratori pubblici, secondo quanto riferito. Inoltre di fermare i ricorsi al Tar e al Consiglio di Stato dopo le gare d&#8217;appalto.</p>

				<div id="nat_6053606097c6ca09017d219f"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '6053606097c6ca09017d219f']);
				</script>
				
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_69_606f69006525a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS&url=https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->


<div class="gptslot evo-btf" data-adunitid="2"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2021/04/08/mazzotta-rivediamo-sistema-aiuti-a-chi-ne-ha-piu-bisogno/">Mazzotta: rivediamo sistema aiuti, a chi ne ha più bisogno</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2021-04-08T22:30:21+00:00"><meta itemprop="dateModified" content="2021-04-08T20:47:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2021/03/De_Luca_conferenza.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="348"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_70_606f6900656d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_606f6900656d4" ><script>var block_td_uid_70_606f6900656d4 = new tdBlock();
block_td_uid_70_606f6900656d4.id = "td_uid_70_606f6900656d4";
block_td_uid_70_606f6900656d4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_70_606f6900656d4_rand","td_column_number":3,"live_filter_cur_post_id":246858,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_606f6900656d4_rand","tdc_css_class_style":"td_uid_70_606f6900656d4_rand_style"}';
block_td_uid_70_606f6900656d4.td_column_number = "3";
block_td_uid_70_606f6900656d4.block_type = "td_block_related_posts";
block_td_uid_70_606f6900656d4.post_count = "3";
block_td_uid_70_606f6900656d4.found_posts = "80486";
block_td_uid_70_606f6900656d4.header_color = "";
block_td_uid_70_606f6900656d4.ajax_pagination_infinite_stop = "";
block_td_uid_70_606f6900656d4.max_num_pages = "26829";
tdBlocksArray.push(block_td_uid_70_606f6900656d4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_71_606f69006596c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_70_606f6900656d4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_72_606f69006596e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_70_606f6900656d4" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_70_606f6900656d4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/mazzotta-rivediamo-sistema-aiuti-a-chi-ne-ha-piu-bisogno/" rel="bookmark" class="td-image-wrap" title="Mazzotta: rivediamo sistema aiuti, a chi ne ha più bisogno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/06/pagamento_in_contanti_soldi_euro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/06/pagamento_in_contanti_soldi_euro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/06/pagamento_in_contanti_soldi_euro-436x285.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mazzotta: rivediamo sistema aiuti, a chi ne ha più bisogno" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/mazzotta-rivediamo-sistema-aiuti-a-chi-ne-ha-piu-bisogno/" rel="bookmark" title="Mazzotta: rivediamo sistema aiuti, a chi ne ha più bisogno">Mazzotta: rivediamo sistema aiuti, a chi ne ha più bisogno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/draghi-voglio-riaprire-in-sicurezza-ma-non-ho-una-data/" rel="bookmark" class="td-image-wrap" title="Draghi: &#8220;Voglio riaprire in sicurezza ma non ho una data&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/02/Mario-Draghi-senato-premier-governo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/02/Mario-Draghi-senato-premier-governo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/02/Mario-Draghi-senato-premier-governo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Draghi: &#8220;Voglio riaprire in sicurezza ma non ho una data&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/draghi-voglio-riaprire-in-sicurezza-ma-non-ho-una-data/" rel="bookmark" title="Draghi: &#8220;Voglio riaprire in sicurezza ma non ho una data&#8221;">Draghi: &#8220;Voglio riaprire in sicurezza ma non ho una data&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/04/08/vaccino-astrazeneca-solo-per-gli-over-60-cosa-succede-al-piano-vaccinale/" rel="bookmark" class="td-image-wrap" title="Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/AstraZeneca-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/AstraZeneca-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/AstraZeneca-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/04/08/vaccino-astrazeneca-solo-per-gli-over-60-cosa-succede-al-piano-vaccinale/" rel="bookmark" title="Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale">Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_606f6900656d4" data-td_block_id="td_uid_70_606f6900656d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_606f6900656d4" data-td_block_id="td_uid_70_606f6900656d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->



                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=246858" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Inserisci qui il tuo commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo8@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='246858' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad6b923215" /></p><input type="hidden" id="ak_js" name="ak_js" value="31"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="wp_bannerize gassani">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(59)" href="#" rel="nofollow noopener" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2020/11/gian_ettore_gassani.jpeg" alt="" width="1080" height="1080"/>
</a>
</div></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2021/04/08/recovery-plan-de-luca-abolire-abuso-ufficio-e-stop-tar-e-cds/" aria-current="page">Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/04/08/mazzotta-rivediamo-sistema-aiuti-a-chi-ne-ha-piu-bisogno/">Mazzotta: rivediamo sistema aiuti, a chi ne ha più bisogno</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/04/08/draghi-voglio-riaprire-in-sicurezza-ma-non-ho-una-data/">Draghi: &#8220;Voglio riaprire in sicurezza ma non ho una data&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/04/08/vaccino-astrazeneca-solo-per-gli-over-60-cosa-succede-al-piano-vaccinale/">Vaccino AstraZeneca solo per gli over 60, cosa succede al Piano vaccinale</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/04/08/agenas-durante-la-pandemia-dimezzati-i-ricoveri-programmati/">Agenas: “Durante la pandemia dimezzati i ricoveri programmati&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/04/08/sileri-scaletta-riaperture-tra-20-aprile-e-15-maggio/">Sileri: “Scaletta riaperture tra 20 aprile e 15 maggio”</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/04/08/galli-sacco-astrazeneca-credibilita-minata-in-maniera-decisiva-e-senza-motivo/">Galli (Sacco): “AstraZeneca? Credibilità minata in maniera decisiva e senza motivo”</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/04/08/per-corte-europea-diritti-uomo-vaccini-obbligatori-necessari-in-democrazia/">Per Corte europea diritti uomo vaccini obbligatori necessari in democrazia</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/04/08/plasma-iperimmune-non-protegge-da-morte-e-complicazioni/">Plasma iperimmune non protegge da morte e complicazioni</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/04/08/gli-anticorpi-indotti-dal-vaccino-moderna-durano-almeno-6-mesi/">Gli anticorpi indotti dal vaccino Moderna durano almeno 6 mesi</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type='text/javascript'>
window.top.optiload = window.top.optiload || {};
window.top.optiload.cmd = window.top.optiload.cmd || [];</p>
<p>window.top.optiload.cmd.push(function() {
window.top.optiload.addEventListener("ready", function() {
<!--// <![CDATA[ OA_show(590); // ]]> --></p>
<p>});
});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                                
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>




<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "></div>			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//sd.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 606f6900676c9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js' id='h5ab-print-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Recovery Plan, De Luca: abolire abuso ufficio e stop Tar e CdS</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><a href=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2021\/03\/De_Luca_conferenza.jpg\"><img loading=\"lazy\" class=\"alignleft  wp-image-244776\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2021\/03\/De_Luca_conferenza.jpg\" alt=\"\" width=\"526\" height=\"305\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2021\/03\/De_Luca_conferenza.jpg 600w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2021\/03\/De_Luca_conferenza-300x174.jpg 300w\" sizes=\"(max-width: 526px) 100vw, 526px\" \/><\/a>Una forte polemica sulle quote di\u00a0vaccini alle Regioni, che vorrebbe in base alla popolazione, e\u00a0sui fondi e i dipendenti aggiuntivi per la sanita&#8217; della\u00a0Campania: e&#8217; il succo dell&#8217;intervento del governatore Vincenzo De\u00a0Luca alla Conferenza unificata con il premier Mario Draghi,\u00a0secondo quanto riferiscono fonti che assistono alla\u00a0videoconferenza.<\/p>\n<p>Il presidente della Campania sul Recovery Plan\u00a0e i grandi progetti in arrivo avrebbe ribadito la sua richiesta\u00a0di abolire l&#8217;abuso d&#8217;ufficio, a beneficio degli amministratori\u00a0pubblici, secondo quanto riferito. Inoltre di fermare i ricorsi\u00a0al Tar e al Consiglio di Stato dopo le gare d&#8217;appalto.<\/p>\n\n\t\t\t\t<div id=\"nat_6053606097c6ca09017d219f\"><\/div>\n\t\t\t\t<!-- nativery wp vers.0.1.5-->\n\t\t\t\t<script type=\"text\/javascript\">\n\t\t\t\tvar _nat = _nat || [];\n\t\t\t\t_nat.push(['id', '6053606097c6ca09017d219f']);\n\t\t\t\t<\/script>\n\t\t\t\t" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'A5rpwbShMXXwY', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  
<script type='text/javascript'><!--// <![CDATA[

window.top.optiload = window.top.optiload || {};
  window.top.optiload.cmd = window.top.optiload.cmd || [];
 
  window.top.optiload.cmd.push(function() {
    window.top.optiload.addEventListener("ready", function() {

 OA_show(592);

  });
});

// ]]> --></script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 4/179 queries in 0.018 seconds using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2021-04-08 22:35:12 by W3 Total Cache
-->