<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre - Salernonotizie.it" />
	<meta property="og:description" content="StampaEcco i titoli delle prime pagine dei giornali in edicola. Rassegna stampa a cura di Salernonotizie &nbsp; &nbsp; &nbsp; &nbsp; Sul quotidiano del Sud in prima pagina troviamo: &nbsp; È rivolta anti Green pass. Oggi rischio blocco alle stazioni di Salerno, Agropoli, Sapri e Vallo. Covid. Divampa la protesta contro le nuove restrizioni per i [&hellip;]" />
	<meta property="og:url" content="https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/" />
	<meta property="og:site_name" content="Salernonotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
	<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
	<meta property="article:published_time" content="2021-09-01T02:30:12+00:00" />
	<meta property="article:modified_time" content="2021-09-01T05:54:20+00:00" />
	<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="320" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salernonotizie" />
	<meta name="twitter:site" content="@salernonotizie" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.salernonotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2.jpg","contentUrl":"https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2.jpg","width":500,"height":320},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/#webpage","url":"https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/","name":"Rassegna stampa: le prime pagine dei giornali in edicola mercoled\u00ec 1\u00b0 Settembre - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/#primaryimage"},"datePublished":"2021-09-01T02:30:12+00:00","dateModified":"2021-09-01T05:54:20+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"},"breadcrumb":{"@id":"https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/"]}]},{"@type":"BreadcrumbList","@id":"https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.salernonotizie.it/"},{"@type":"ListItem","position":2,"name":"Rassegna stampa: le prime pagine dei giornali in edicola mercoled\u00ec 1\u00b0 Settembre"}]},{"@type":"Person","@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"Google","sameAs":["https://www.salernonotizie.it","https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"],"url":"https://www.salernonotizie.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre Feed dei commenti" href="https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-A5rpwbShMXXwY","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.salernonotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salernonotizie.it/wp-json/wp/v2/posts/259846" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=259846' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F09%2F01%2Frassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F09%2F01%2Frassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '260959881785480', {}, {
    "agent": "wordpress-5.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=260959881785480&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">

<meta name="facebook-domain-verification" content="9voft5lszuuw1b7180v25ir578x15i" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
  
  

</script>
  
      
<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

<script src="https://assets.evolutionadv.it/salernonotizie_it/salernonotizie_it.new.js"></script>

<link rel="shortcut icon" href="/favicon.ico">
</head>

<body class="post-template-default single single-post postid-259846 single-format-standard rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.irgenremanagement.it/progetti/" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#771e1911183704161b120519181918031e0d1e12591e03" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/enzo-todaro/">Enzo Todaro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->
<style type="text/css">
	
	
	@media only screen and (min-width: 20px) and (max-width: 960px) {
		.block_mobile {
			display:block;
		}
		.block_desktop {
			display:none;
		}
	}
	
	
	@media only screen and (min-width: 960px) {
		.block_mobile {
			display:none;
		}
		.block_desktop {
			display:block;
		}
	}
	

	
	
</style>

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                01-09-2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#5930373f36192a38353c2b373637362d3023303c77302d" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
	<div class="wp_bannerize caffemotta_machette">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(74)" href="https://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.centrocommercialelebolle.it">
     				<img alt="mediamo " src="/wp-content/banner_clienti/maschette_le_bolle_ricce.jpg" width="234px" height="90px">
				
				</a>-->
    </div>



		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
		<div class="wp_bannerize caffemotta_machette">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(74)" href="https://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/contatti/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>-->
    </div>
    
    
        
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_612f159c4367d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_612f159c4367d" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_612f159c4367d = new tdBlock();
block_td_uid_1_612f159c4367d.id = "td_uid_1_612f159c4367d";
block_td_uid_1_612f159c4367d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_612f159c4367d_rand","tdc_css_class":"td_uid_1_612f159c4367d_rand","tdc_css_class_style":"td_uid_1_612f159c4367d_rand_style"}';
block_td_uid_1_612f159c4367d.td_column_number = "3";
block_td_uid_1_612f159c4367d.block_type = "td_block_mega_menu";
block_td_uid_1_612f159c4367d.post_count = "4";
block_td_uid_1_612f159c4367d.found_posts = "35103";
block_td_uid_1_612f159c4367d.header_color = "";
block_td_uid_1_612f159c4367d.ajax_pagination_infinite_stop = "";
block_td_uid_1_612f159c4367d.max_num_pages = "8776";
tdBlocksArray.push(block_td_uid_1_612f159c4367d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_612f159c4367d" id="td_uid_2_612f159c43a9a" data-td_block_id="td_uid_1_612f159c4367d" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_612f159c4367d"  id="td_uid_3_612f159c43ab6" data-td_block_id="td_uid_1_612f159c4367d" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_612f159c4367d"  id="td_uid_4_612f159c43ad3" data-td_block_id="td_uid_1_612f159c4367d" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_612f159c4367d"  id="td_uid_5_612f159c43aec" data-td_block_id="td_uid_1_612f159c4367d" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_612f159c4367d"  id="td_uid_6_612f159c43b03" data-td_block_id="td_uid_1_612f159c4367d" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_612f159c4367d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/de-luca-non-allenta-la-morsa-sulla-movida-niente-asporto-di-alcolici-dopo-le-22/" rel="bookmark" class="td-image-wrap" title="De Luca non allenta la morsa sulla movida: niente asporto di alcolici dopo le 22"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/De_Luca_mascherina-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/De_Luca_mascherina-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/De_Luca_mascherina-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="De Luca non allenta la morsa sulla movida: niente asporto di alcolici dopo le 22" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/de-luca-non-allenta-la-morsa-sulla-movida-niente-asporto-di-alcolici-dopo-le-22/" rel="bookmark" title="De Luca non allenta la morsa sulla movida: niente asporto di alcolici dopo le 22">De Luca non allenta la morsa sulla movida: niente asporto di alcolici dopo le 22</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/in-campania-mascherina-allaperto-fino-al-30-settembre-lordinanza-di-de-luca/" rel="bookmark" class="td-image-wrap" title="In Campania mascherina all&#8217;aperto fino al 30 settembre: l&#8217;ordinanza di De Luca"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/08/Mascherina_aperto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/08/Mascherina_aperto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/08/Mascherina_aperto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="In Campania mascherina all&#8217;aperto fino al 30 settembre: l&#8217;ordinanza di De Luca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/in-campania-mascherina-allaperto-fino-al-30-settembre-lordinanza-di-de-luca/" rel="bookmark" title="In Campania mascherina all&#8217;aperto fino al 30 settembre: l&#8217;ordinanza di De Luca">In Campania mascherina all&#8217;aperto fino al 30 settembre: l&#8217;ordinanza di De Luca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/31/quarantena-covid-lavoratori-verso-rifinanziamento-come-malattia-cosa-cambia/" rel="bookmark" class="td-image-wrap" title="Quarantena Covid lavoratori, verso rifinanziamento come malattia: cosa cambia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/coronavirus-virus-controlli-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/coronavirus-virus-controlli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/coronavirus-virus-controlli-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Quarantena Covid lavoratori, verso rifinanziamento come malattia: cosa cambia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/31/quarantena-covid-lavoratori-verso-rifinanziamento-come-malattia-cosa-cambia/" rel="bookmark" title="Quarantena Covid lavoratori, verso rifinanziamento come malattia: cosa cambia">Quarantena Covid lavoratori, verso rifinanziamento come malattia: cosa cambia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/31/sileri-con-prossima-ondata-possibili-30mila-morti-ora-basta/" rel="bookmark" class="td-image-wrap" title="Sileri: &#8220;Con prossima ondata possibili 30mila morti, ora basta&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/07/sileri-960x576-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/07/sileri-960x576-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/07/sileri-960x576-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sileri: &#8220;Con prossima ondata possibili 30mila morti, ora basta&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/31/sileri-con-prossima-ondata-possibili-30mila-morti-ora-basta/" rel="bookmark" title="Sileri: &#8220;Con prossima ondata possibili 30mila morti, ora basta&#8221;">Sileri: &#8220;Con prossima ondata possibili 30mila morti, ora basta&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_612f159c4367d" data-td_block_id="td_uid_1_612f159c4367d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_612f159c4367d" data-td_block_id="td_uid_1_612f159c4367d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_612f159c442ef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_612f159c442ef" ><script>var block_td_uid_7_612f159c442ef = new tdBlock();
block_td_uid_7_612f159c442ef.id = "td_uid_7_612f159c442ef";
block_td_uid_7_612f159c442ef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_612f159c442ef_rand","tdc_css_class":"td_uid_7_612f159c442ef_rand","tdc_css_class_style":"td_uid_7_612f159c442ef_rand_style"}';
block_td_uid_7_612f159c442ef.td_column_number = "3";
block_td_uid_7_612f159c442ef.block_type = "td_block_mega_menu";
block_td_uid_7_612f159c442ef.post_count = "5";
block_td_uid_7_612f159c442ef.found_posts = "54460";
block_td_uid_7_612f159c442ef.header_color = "";
block_td_uid_7_612f159c442ef.ajax_pagination_infinite_stop = "";
block_td_uid_7_612f159c442ef.max_num_pages = "10892";
tdBlocksArray.push(block_td_uid_7_612f159c442ef);
</script><div id=td_uid_7_612f159c442ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/moglie-e-amante-si-azzuffano-a-torrione-davanti-ai-passanti-corsa-al-lotto-per-la-lite/" rel="bookmark" class="td-image-wrap" title="Moglie e amante si azzuffano a Torrione davanti ai passanti: corsa al lotto per la lite"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/10/donne-litigio-rissa-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/10/donne-litigio-rissa-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/10/donne-litigio-rissa-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Moglie e amante si azzuffano a Torrione davanti ai passanti: corsa al lotto per la lite" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/moglie-e-amante-si-azzuffano-a-torrione-davanti-ai-passanti-corsa-al-lotto-per-la-lite/" rel="bookmark" title="Moglie e amante si azzuffano a Torrione davanti ai passanti: corsa al lotto per la lite">Moglie e amante si azzuffano a Torrione davanti ai passanti: corsa al lotto per la lite</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/obbligo-green-pass-su-treni-rischio-blocchi-alle-stazioni-di-salerno-e-del-cilento/" rel="bookmark" class="td-image-wrap" title="Obbligo Green pass su treni, rischio blocchi alle stazioni di Salerno e del Cilento"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/01/Stazione_Salerno_treni-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/01/Stazione_Salerno_treni-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/01/Stazione_Salerno_treni-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Obbligo Green pass su treni, rischio blocchi alle stazioni di Salerno e del Cilento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/obbligo-green-pass-su-treni-rischio-blocchi-alle-stazioni-di-salerno-e-del-cilento/" rel="bookmark" title="Obbligo Green pass su treni, rischio blocchi alle stazioni di Salerno e del Cilento">Obbligo Green pass su treni, rischio blocchi alle stazioni di Salerno e del Cilento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/rientro-a-scuola-vertice-in-prefettura-per-definire-piano-trasporti-nel-salernitano/" rel="bookmark" class="td-image-wrap" title="Rientro a scuola, vertice in Prefettura per definire piano trasporti nel Salernitano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/04/Studenti_autobus_trasporto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/04/Studenti_autobus_trasporto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/04/Studenti_autobus_trasporto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rientro a scuola, vertice in Prefettura per definire piano trasporti nel Salernitano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/rientro-a-scuola-vertice-in-prefettura-per-definire-piano-trasporti-nel-salernitano/" rel="bookmark" title="Rientro a scuola, vertice in Prefettura per definire piano trasporti nel Salernitano">Rientro a scuola, vertice in Prefettura per definire piano trasporti nel Salernitano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/troppi-morti-sul-lavoro-25-salernitani-hanno-perso-la-vita-nei-primi-7-mesi-dellanno/" rel="bookmark" class="td-image-wrap" title="Troppi morti sul lavoro: 25 salernitani hanno perso la vita nei primi 7 mesi dell&#8217;anno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/08/operaio_casco_morti_lavoro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/08/operaio_casco_morti_lavoro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/08/operaio_casco_morti_lavoro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Troppi morti sul lavoro: 25 salernitani hanno perso la vita nei primi 7 mesi dell&#8217;anno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/troppi-morti-sul-lavoro-25-salernitani-hanno-perso-la-vita-nei-primi-7-mesi-dellanno/" rel="bookmark" title="Troppi morti sul lavoro: 25 salernitani hanno perso la vita nei primi 7 mesi dell&#8217;anno">Troppi morti sul lavoro: 25 salernitani hanno perso la vita nei primi 7 mesi dell&#8217;anno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/inaugurazione-piazza-liberta-3-eventi-a-settembre-anche-la-messa-per-san-matteo/" rel="bookmark" class="td-image-wrap" title="Inaugurazione Piazza Libertà, 3 eventi a Settembre: anche la Messa per San Matteo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/04/piazza-della-liberta-lavori-quasi-ultimati-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/04/piazza-della-liberta-lavori-quasi-ultimati-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/04/piazza-della-liberta-lavori-quasi-ultimati-436x273.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Inaugurazione Piazza Libertà, 3 eventi a Settembre: anche la Messa per San Matteo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/inaugurazione-piazza-liberta-3-eventi-a-settembre-anche-la-messa-per-san-matteo/" rel="bookmark" title="Inaugurazione Piazza Libertà, 3 eventi a Settembre: anche la Messa per San Matteo">Inaugurazione Piazza Libertà, 3 eventi a Settembre: anche la Messa per San Matteo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_612f159c442ef" data-td_block_id="td_uid_7_612f159c442ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_612f159c442ef" data-td_block_id="td_uid_7_612f159c442ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_612f159c450aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_612f159c450aa" ><script>var block_td_uid_8_612f159c450aa = new tdBlock();
block_td_uid_8_612f159c450aa.id = "td_uid_8_612f159c450aa";
block_td_uid_8_612f159c450aa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_612f159c450aa_rand","tdc_css_class":"td_uid_8_612f159c450aa_rand","tdc_css_class_style":"td_uid_8_612f159c450aa_rand_style"}';
block_td_uid_8_612f159c450aa.td_column_number = "3";
block_td_uid_8_612f159c450aa.block_type = "td_block_mega_menu";
block_td_uid_8_612f159c450aa.post_count = "4";
block_td_uid_8_612f159c450aa.found_posts = "27262";
block_td_uid_8_612f159c450aa.header_color = "";
block_td_uid_8_612f159c450aa.ajax_pagination_infinite_stop = "";
block_td_uid_8_612f159c450aa.max_num_pages = "6816";
tdBlocksArray.push(block_td_uid_8_612f159c450aa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_612f159c450aa" id="td_uid_9_612f159c45512" data-td_block_id="td_uid_8_612f159c450aa" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_612f159c450aa"  id="td_uid_10_612f159c4552f" data-td_block_id="td_uid_8_612f159c450aa" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_612f159c450aa"  id="td_uid_11_612f159c4554b" data-td_block_id="td_uid_8_612f159c450aa" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_612f159c450aa"  id="td_uid_12_612f159c45563" data-td_block_id="td_uid_8_612f159c450aa" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_612f159c450aa"  id="td_uid_13_612f159c4557b" data-td_block_id="td_uid_8_612f159c450aa" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_612f159c450aa"  id="td_uid_14_612f159c45596" data-td_block_id="td_uid_8_612f159c450aa" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a><a class="mega-menu-sub-cat-td_uid_8_612f159c450aa"  id="td_uid_15_612f159c455b3" data-td_block_id="td_uid_8_612f159c450aa" data-td_filter_value="14335" href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></div></div><div id=td_uid_8_612f159c450aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/salernitana-il-mercato-delude-i-tifosi-rosa-ancora-incompleta-per-salvare-la-serie-a/" rel="bookmark" class="td-image-wrap" title="Salernitana, il mercato delude i tifosi: rosa ancora incompleta per salvare la serie A"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/08/Salernitana_Roma_14_tifosi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/08/Salernitana_Roma_14_tifosi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/08/Salernitana_Roma_14_tifosi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, il mercato delude i tifosi: rosa ancora incompleta per salvare la serie A" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/salernitana-il-mercato-delude-i-tifosi-rosa-ancora-incompleta-per-salvare-la-serie-a/" rel="bookmark" title="Salernitana, il mercato delude i tifosi: rosa ancora incompleta per salvare la serie A">Salernitana, il mercato delude i tifosi: rosa ancora incompleta per salvare la serie A</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/31/mercato-salernitana-due-difensori-e-due-baby-sfumano-attaccante-e-centrocampista/" rel="bookmark" class="td-image-wrap" title="Mercato Salernitana: Due difensori e due baby. Sfumano attaccante e centrocampista"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/08/gerson-rodriguez-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/08/gerson-rodriguez-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/08/gerson-rodriguez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mercato Salernitana: Due difensori e due baby. Sfumano attaccante e centrocampista" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/31/mercato-salernitana-due-difensori-e-due-baby-sfumano-attaccante-e-centrocampista/" rel="bookmark" title="Mercato Salernitana: Due difensori e due baby. Sfumano attaccante e centrocampista">Mercato Salernitana: Due difensori e due baby. Sfumano attaccante e centrocampista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/31/mercato-chiuso-salta-gerson-rodrigues-si-punta-agli-svincolati-viviani-e-gondo/" rel="bookmark" class="td-image-wrap" title="Mercato chiuso, salta Gerson Rodrigues. Si punta agli svincolati Viviani e Gondo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_23_Gondo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_23_Gondo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_23_Gondo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mercato chiuso, salta Gerson Rodrigues. Si punta agli svincolati Viviani e Gondo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/31/mercato-chiuso-salta-gerson-rodrigues-si-punta-agli-svincolati-viviani-e-gondo/" rel="bookmark" title="Mercato chiuso, salta Gerson Rodrigues. Si punta agli svincolati Viviani e Gondo">Mercato chiuso, salta Gerson Rodrigues. Si punta agli svincolati Viviani e Gondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/31/ora-e-ufficiale-luca-ranieri-e-un-giocatore-della-salernitana/" rel="bookmark" class="td-image-wrap" title="Ora è ufficiale. Luca Ranieri è un giocatore della Salernitana"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/08/luca-ranieri-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/08/luca-ranieri-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/08/luca-ranieri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ora è ufficiale. Luca Ranieri è un giocatore della Salernitana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/31/ora-e-ufficiale-luca-ranieri-e-un-giocatore-della-salernitana/" rel="bookmark" title="Ora è ufficiale. Luca Ranieri è un giocatore della Salernitana">Ora è ufficiale. Luca Ranieri è un giocatore della Salernitana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_612f159c450aa" data-td_block_id="td_uid_8_612f159c450aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_612f159c450aa" data-td_block_id="td_uid_8_612f159c450aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_612f159c45dce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_612f159c45dce" ><script>var block_td_uid_16_612f159c45dce = new tdBlock();
block_td_uid_16_612f159c45dce.id = "td_uid_16_612f159c45dce";
block_td_uid_16_612f159c45dce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_612f159c45dce_rand","tdc_css_class":"td_uid_16_612f159c45dce_rand","tdc_css_class_style":"td_uid_16_612f159c45dce_rand_style"}';
block_td_uid_16_612f159c45dce.td_column_number = "3";
block_td_uid_16_612f159c45dce.block_type = "td_block_mega_menu";
block_td_uid_16_612f159c45dce.post_count = "4";
block_td_uid_16_612f159c45dce.found_posts = "49920";
block_td_uid_16_612f159c45dce.header_color = "";
block_td_uid_16_612f159c45dce.ajax_pagination_infinite_stop = "";
block_td_uid_16_612f159c45dce.max_num_pages = "12480";
tdBlocksArray.push(block_td_uid_16_612f159c45dce);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_612f159c45dce" id="td_uid_17_612f159c462d5" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_18_612f159c462f1" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_19_612f159c4630d" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_20_612f159c46325" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_21_612f159c4633d" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_22_612f159c46354" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_23_612f159c4636a" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_24_612f159c46381" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_25_612f159c46397" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_26_612f159c463ae" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_27_612f159c463c4" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_28_612f159c463da" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_29_612f159c463f0" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_30_612f159c46406" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_31_612f159c4641c" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_32_612f159c46432" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_33_612f159c46447" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_34_612f159c4645d" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_35_612f159c46473" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_36_612f159c46489" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_37_612f159c4649f" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_38_612f159c464b4" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_39_612f159c464ca" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_40_612f159c464df" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_41_612f159c464f4" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_42_612f159c46509" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_43_612f159c4651f" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_44_612f159c4653a" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_45_612f159c46554" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_46_612f159c4656a" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="14333" href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a><a class="mega-menu-sub-cat-td_uid_16_612f159c45dce"  id="td_uid_47_612f159c46580" data-td_block_id="td_uid_16_612f159c45dce" data-td_filter_value="14334" href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></div></div><div id=td_uid_16_612f159c45dce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/cava-minacce-di-morte-a-luigi-petrone-la-p38-e-calda-fra-gigino-salta/" rel="bookmark" class="td-image-wrap" title="Cava, minacce di morte a Luigi Petrone: &#8220;La P38 è calda, fra Gigino salta!&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/09/minacce-morte-fra-gigino-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/09/minacce-morte-fra-gigino-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/09/minacce-morte-fra-gigino-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cava, minacce di morte a Luigi Petrone: &#8220;La P38 è calda, fra Gigino salta!&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/cava-minacce-di-morte-a-luigi-petrone-la-p38-e-calda-fra-gigino-salta/" rel="bookmark" title="Cava, minacce di morte a Luigi Petrone: &#8220;La P38 è calda, fra Gigino salta!&#8221;">Cava, minacce di morte a Luigi Petrone: &#8220;La P38 è calda, fra Gigino salta!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/incidente-stradale-sulla-bussentina-donna-ricoverata-in-gravi-condizioni-a-sapri/" rel="bookmark" class="td-image-wrap" title="Incidente stradale sulla Bussentina: donna ricoverata in gravi condizioni a Sapri"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/03/ospedale_sapri-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/03/ospedale_sapri-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/03/ospedale_sapri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Incidente stradale sulla Bussentina: donna ricoverata in gravi condizioni a Sapri" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/incidente-stradale-sulla-bussentina-donna-ricoverata-in-gravi-condizioni-a-sapri/" rel="bookmark" title="Incidente stradale sulla Bussentina: donna ricoverata in gravi condizioni a Sapri">Incidente stradale sulla Bussentina: donna ricoverata in gravi condizioni a Sapri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/schianto-fatale-con-lo-scooter-a-pontecagnano-addio-allimprenditore-de-nicola/" rel="bookmark" class="td-image-wrap" title="Schianto fatale con lo scooter a Pontecagnano: addio all&#8217;imprenditore De Nicola"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/09/antonio-de-nicola-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/09/antonio-de-nicola-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/09/antonio-de-nicola-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Schianto fatale con lo scooter a Pontecagnano: addio all&#8217;imprenditore De Nicola" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/schianto-fatale-con-lo-scooter-a-pontecagnano-addio-allimprenditore-de-nicola/" rel="bookmark" title="Schianto fatale con lo scooter a Pontecagnano: addio all&#8217;imprenditore De Nicola">Schianto fatale con lo scooter a Pontecagnano: addio all&#8217;imprenditore De Nicola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/rientro-a-scuola-vertice-in-prefettura-per-definire-piano-trasporti-nel-salernitano/" rel="bookmark" class="td-image-wrap" title="Rientro a scuola, vertice in Prefettura per definire piano trasporti nel Salernitano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/04/Studenti_autobus_trasporto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/04/Studenti_autobus_trasporto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/04/Studenti_autobus_trasporto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rientro a scuola, vertice in Prefettura per definire piano trasporti nel Salernitano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/rientro-a-scuola-vertice-in-prefettura-per-definire-piano-trasporti-nel-salernitano/" rel="bookmark" title="Rientro a scuola, vertice in Prefettura per definire piano trasporti nel Salernitano">Rientro a scuola, vertice in Prefettura per definire piano trasporti nel Salernitano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_612f159c45dce" data-td_block_id="td_uid_16_612f159c45dce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_612f159c45dce" data-td_block_id="td_uid_16_612f159c45dce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_612f159c46d47_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_612f159c46d47" ><script>var block_td_uid_48_612f159c46d47 = new tdBlock();
block_td_uid_48_612f159c46d47.id = "td_uid_48_612f159c46d47";
block_td_uid_48_612f159c46d47.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_612f159c46d47_rand","tdc_css_class":"td_uid_48_612f159c46d47_rand","tdc_css_class_style":"td_uid_48_612f159c46d47_rand_style"}';
block_td_uid_48_612f159c46d47.td_column_number = "3";
block_td_uid_48_612f159c46d47.block_type = "td_block_mega_menu";
block_td_uid_48_612f159c46d47.post_count = "4";
block_td_uid_48_612f159c46d47.found_posts = "3810";
block_td_uid_48_612f159c46d47.header_color = "";
block_td_uid_48_612f159c46d47.ajax_pagination_infinite_stop = "";
block_td_uid_48_612f159c46d47.max_num_pages = "953";
tdBlocksArray.push(block_td_uid_48_612f159c46d47);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_612f159c46d47" id="td_uid_49_612f159c47200" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_50_612f159c4721d" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_51_612f159c47239" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_52_612f159c47252" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_53_612f159c47269" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_54_612f159c47280" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_55_612f159c47296" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="14398" href="https://www.salernonotizie.it/category/rubriche/enzo-todaro/">Enzo Todaro</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_56_612f159c472ad" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_57_612f159c472c3" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_58_612f159c472d9" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_59_612f159c472ee" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_60_612f159c47304" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_61_612f159c4731b" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_62_612f159c47331" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_48_612f159c46d47"  id="td_uid_63_612f159c47347" data-td_block_id="td_uid_48_612f159c46d47" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_48_612f159c46d47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/31/master-in-marketing-and-sales-managment-partecipazione-gratuita/" rel="bookmark" class="td-image-wrap" title="Master in Marketing and Sales Managment &#8211; Partecipazione Gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in Marketing and Sales Managment &#8211; Partecipazione Gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/31/master-in-marketing-and-sales-managment-partecipazione-gratuita/" rel="bookmark" title="Master in Marketing and Sales Managment &#8211; Partecipazione Gratuita">Master in Marketing and Sales Managment &#8211; Partecipazione Gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/31/punture-di-spillo-di-enzo-todaro-5/" rel="bookmark" class="td-image-wrap" title="Punture di Spillo (di Enzo Todaro)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/Enzo-Todaro-giornalista-presidente-AGS-e1616506784758-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/Enzo-Todaro-giornalista-presidente-AGS-e1616506784758-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/Enzo-Todaro-giornalista-presidente-AGS-e1616506784758-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Punture di Spillo (di Enzo Todaro)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/31/punture-di-spillo-di-enzo-todaro-5/" rel="bookmark" title="Punture di Spillo (di Enzo Todaro)">Punture di Spillo (di Enzo Todaro)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/30/master-in-direzione-gestione-e-valorizzazione-del-demanio-marittimo/" rel="bookmark" class="td-image-wrap" title="Master in direzione gestione e valorizzazione del demanio marittimo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in direzione gestione e valorizzazione del demanio marittimo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/30/master-in-direzione-gestione-e-valorizzazione-del-demanio-marittimo/" rel="bookmark" title="Master in direzione gestione e valorizzazione del demanio marittimo">Master in direzione gestione e valorizzazione del demanio marittimo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/30/il-modulo-per-rottamare-il-televisore-non-a-tutti-piace-rottamarlo/" rel="bookmark" class="td-image-wrap" title="Il modulo per rottamare il televisore. Non a tutti piace rottamarlo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/08/bonus-rottamazione-tv-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/08/bonus-rottamazione-tv-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/08/bonus-rottamazione-tv-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il modulo per rottamare il televisore. Non a tutti piace rottamarlo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/30/il-modulo-per-rottamare-il-televisore-non-a-tutti-piace-rottamarlo/" rel="bookmark" title="Il modulo per rottamare il televisore. Non a tutti piace rottamarlo">Il modulo per rottamare il televisore. Non a tutti piace rottamarlo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_612f159c46d47" data-td_block_id="td_uid_48_612f159c46d47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_612f159c46d47" data-td_block_id="td_uid_48_612f159c46d47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_612f159c47b01_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_612f159c47b01" ><script>var block_td_uid_64_612f159c47b01 = new tdBlock();
block_td_uid_64_612f159c47b01.id = "td_uid_64_612f159c47b01";
block_td_uid_64_612f159c47b01.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_612f159c47b01_rand","tdc_css_class":"td_uid_64_612f159c47b01_rand","tdc_css_class_style":"td_uid_64_612f159c47b01_rand_style"}';
block_td_uid_64_612f159c47b01.td_column_number = "3";
block_td_uid_64_612f159c47b01.block_type = "td_block_mega_menu";
block_td_uid_64_612f159c47b01.post_count = "4";
block_td_uid_64_612f159c47b01.found_posts = "3249";
block_td_uid_64_612f159c47b01.header_color = "";
block_td_uid_64_612f159c47b01.ajax_pagination_infinite_stop = "";
block_td_uid_64_612f159c47b01.max_num_pages = "813";
tdBlocksArray.push(block_td_uid_64_612f159c47b01);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_612f159c47b01" id="td_uid_65_612f159c47fbb" data-td_block_id="td_uid_64_612f159c47b01" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_64_612f159c47b01"  id="td_uid_66_612f159c47fd6" data-td_block_id="td_uid_64_612f159c47b01" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_64_612f159c47b01"  id="td_uid_67_612f159c47ff2" data-td_block_id="td_uid_64_612f159c47b01" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_64_612f159c47b01"  id="td_uid_68_612f159c48011" data-td_block_id="td_uid_64_612f159c47b01" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_64_612f159c47b01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/31/teatro-arbostella-sold-out-nei-due-appuntamenti-dellarena-mercatello/" rel="bookmark" class="td-image-wrap" title="Teatro Arbostella: sold out nei due appuntamenti dell&#8217;Arena Mercatello"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/08/arena-mercatello-3-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/08/arena-mercatello-3-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/08/arena-mercatello-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Teatro Arbostella: sold out nei due appuntamenti dell&#8217;Arena Mercatello" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/31/teatro-arbostella-sold-out-nei-due-appuntamenti-dellarena-mercatello/" rel="bookmark" title="Teatro Arbostella: sold out nei due appuntamenti dell&#8217;Arena Mercatello">Teatro Arbostella: sold out nei due appuntamenti dell&#8217;Arena Mercatello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/31/baronissi-si-presenta-visionnaire-21-rassegna-di-cinema-documentario-e-teatro/" rel="bookmark" class="td-image-wrap" title="Baronissi: si presenta &#8220;Visionnaire 21&#8221;, rassegna di cinema, documentario e teatro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/08/Visionnaire-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/08/Visionnaire-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/08/Visionnaire-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Baronissi: si presenta &#8220;Visionnaire 21&#8221;, rassegna di cinema, documentario e teatro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/31/baronissi-si-presenta-visionnaire-21-rassegna-di-cinema-documentario-e-teatro/" rel="bookmark" title="Baronissi: si presenta &#8220;Visionnaire 21&#8221;, rassegna di cinema, documentario e teatro">Baronissi: si presenta &#8220;Visionnaire 21&#8221;, rassegna di cinema, documentario e teatro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/30/bellizzi-al-via-il-premio-fabula-cerimoniale-con-i-medici-del-cotugno/" rel="bookmark" class="td-image-wrap" title="Bellizzi: al via il Premio Fabula, cerimoniale con i medici del &#8220;Cotugno&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/08/Premio_Fabula_raggazzi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/08/Premio_Fabula_raggazzi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/08/Premio_Fabula_raggazzi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bellizzi: al via il Premio Fabula, cerimoniale con i medici del &#8220;Cotugno&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/30/bellizzi-al-via-il-premio-fabula-cerimoniale-con-i-medici-del-cotugno/" rel="bookmark" title="Bellizzi: al via il Premio Fabula, cerimoniale con i medici del &#8220;Cotugno&#8221;">Bellizzi: al via il Premio Fabula, cerimoniale con i medici del &#8220;Cotugno&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/30/ravello-festival-due-anni-di-successo-nel-pieno-di-una-crisi-mondiale/" rel="bookmark" class="td-image-wrap" title="Ravello Festival: due anni di successo nel pieno di una crisi mondiale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/Villa_Rufolo_Ravello_Festival-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/Villa_Rufolo_Ravello_Festival-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/Villa_Rufolo_Ravello_Festival-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ravello Festival: due anni di successo nel pieno di una crisi mondiale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/30/ravello-festival-due-anni-di-successo-nel-pieno-di-una-crisi-mondiale/" rel="bookmark" title="Ravello Festival: due anni di successo nel pieno di una crisi mondiale">Ravello Festival: due anni di successo nel pieno di una crisi mondiale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_612f159c47b01" data-td_block_id="td_uid_64_612f159c47b01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_612f159c47b01" data-td_block_id="td_uid_64_612f159c47b01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_69_612f159c48790_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_612f159c48790" ><script>var block_td_uid_69_612f159c48790 = new tdBlock();
block_td_uid_69_612f159c48790.id = "td_uid_69_612f159c48790";
block_td_uid_69_612f159c48790.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_69_612f159c48790_rand","tdc_css_class":"td_uid_69_612f159c48790_rand","tdc_css_class_style":"td_uid_69_612f159c48790_rand_style"}';
block_td_uid_69_612f159c48790.td_column_number = "3";
block_td_uid_69_612f159c48790.block_type = "td_block_mega_menu";
block_td_uid_69_612f159c48790.post_count = "5";
block_td_uid_69_612f159c48790.found_posts = "2600";
block_td_uid_69_612f159c48790.header_color = "";
block_td_uid_69_612f159c48790.ajax_pagination_infinite_stop = "";
block_td_uid_69_612f159c48790.max_num_pages = "520";
tdBlocksArray.push(block_td_uid_69_612f159c48790);
</script><div id=td_uid_69_612f159c48790 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre">Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/31/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-martedi-31-agosto/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 31 agosto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 31 agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/31/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-martedi-31-agosto/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 31 agosto">Rassegna stampa: le prime pagine dei giornali in edicola martedì 31 agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/30/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-lunedi-30-agosto/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola lunedì 30 agosto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola lunedì 30 agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/30/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-lunedi-30-agosto/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola lunedì 30 agosto">Rassegna stampa: le prime pagine dei giornali in edicola lunedì 30 agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/29/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-domenica-29-agosto/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 29 Agosto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 29 Agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/29/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-domenica-29-agosto/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 29 Agosto">Rassegna stampa: le prime pagine dei giornali in edicola domenica 29 Agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/08/28/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-sabato-28-agosto/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 28 Agosto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 28 Agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/08/28/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-sabato-28-agosto/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 28 Agosto">Rassegna stampa: le prime pagine dei giornali in edicola sabato 28 Agosto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_69_612f159c48790" data-td_block_id="td_uid_69_612f159c48790"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_69_612f159c48790" data-td_block_id="td_uid_69_612f159c48790"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ; max-height: 200px; min-height: 1px; height: auto;">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>



            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_2021.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/land_rover_marzo_21.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/e-pace-storm-edition-hybrid/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/nuova-defender-90-autocarro/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	//setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">

    
<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<!--<meta property="og:title" content="">-->
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-259846" class="post-259846 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-sx category-salerno category-rassegna-stampa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre&url=https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="/cdn-cgi/l/email-protection#625d111700080701165f2e0705050b4213170711160d420310160b010d0e0d44030f1259000d061b5f3003111107050c03421116030f120358420e074212100b0f07421203050b0c074206070b42050b0d100c030e0b420b0c4207060b010d0e03420f0710010d0e0706a1ce4253a0d24231071616070f001007420a16161211584d4d1515154c11030e07100c0d0c0d160b180b074c0b164d505250534d525b4d52534d1003111107050c034f1116030f12034f0e074f12100b0f074f1203050b0c074f06070b4f050b0d100c030e0b4f0b0c4f07060b010d0e034f0f0710010d0e07060b4f534f11071616070f0010074d" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-01T04:30:12+00:00" >1 Settembre 2021</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Sotto testata -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-5830719171090688"
                data-ad-slot="1957708233"
                data-ad-format="auto"
                data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2.jpg"><img loading="lazy" class="alignleft size-full wp-image-175921" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2.jpg" alt="" width="500" height="320" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-300x192.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>Ecco i titoli delle prime pagine dei giornali in edicola. Rassegna stampa a cura di Salernonotizie</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.salernonotizie.it/wp-content/uploads/2021/03/quotidiano-del-sud-testata.jpg"><img loading="lazy" class="alignleft size-full wp-image-243930" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/quotidiano-del-sud-testata.jpg" alt="" width="322" height="82" srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/quotidiano-del-sud-testata.jpg 322w, https://www.salernonotizie.it/wp-content/uploads/2021/03/quotidiano-del-sud-testata-300x76.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" /></a>Sul quotidiano del Sud in prima pagina troviamo:</p>
<p>&nbsp;</p>
<p><strong>È rivolta anti Green pass. Oggi rischio blocco alle stazioni di Salerno, Agropoli, Sapri e Vallo. Covid. Divampa la protesta contro le nuove restrizioni per i viaggiatori. Ieri ancora 12 decessi in Campania, salgono i positivi nella provincia con altri 71 infetti</strong></p>
<p>Di lato: <strong>Verso il voto. D’Antonio non vede rivali per Enzo Napoli</strong></p>
<p><strong>Eboli, sul siluro a Capaccio. Sgroia sotto tiro</strong></p>
<p>La foto notizia: <strong>Mercato povero e senza botto finale. Sfumato Rodrigues ombre sul futuro. Organico carente per la A.</strong></p>
<p>Di spalla: <strong>Capaccio. A Roberto Squecco una maxi confisca per sedici milioni.</strong></p>
<p><strong>Inquinamento. Provenza denuncia ritardi e omissioni e riporta le “Pisano” in Parlamento</strong></p>
<p><strong>Emergenza. Troppi detenuti nelle celle di Fuorni. A rischio la salute</strong></p>
<p>Taglio basso: <strong>Letture. Le grandi sfide del socialismo (di Giuseppe Cantillo)</strong></p>
<p><a href="https://www.salernonotizie.it/wp-content/uploads/2016/08/le-cronache.jpg"><img loading="lazy" class="alignleft size-full wp-image-87074" src="https://www.salernonotizie.it/wp-content/uploads/2016/08/le-cronache.jpg" alt="" width="322" height="67" srcset="https://www.salernonotizie.it/wp-content/uploads/2016/08/le-cronache.jpg 322w, https://www.salernonotizie.it/wp-content/uploads/2016/08/le-cronache-300x62.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" /></a>Sul giornale Le Cronache in prima pagina:</p>
<p>&nbsp;</p>
<p><strong>Piazza della Libertà tre eventi a settembre per l&#8217;inaugurazione. Poi convention al Grand Hotel per Napoli. De Luca affida a Marzullo il compito di organizzare due mega concerti. Poi la messa di San Matteo</strong></p>
<p>A centro pagina: <strong>Il Preside Annunziata va in pensione e attacca la Provincia. “Impossibile far convivere tre istituti in una sola sede”. Lascia il Genovesi &#8211; Da Vinci: la morte di Melissa il momento più doloroso e drammatico.</strong></p>
<p><strong>Eboli. Rc attacca il Pd e Sgroia “Sono gli amici di Cariello”</strong></p>
<p><strong>Il corto “Il turno” di due salernitani in gara al Festival di Venezia. Loris Giuseppe Nese e Chiara Marotta</strong></p>
<p>Di lato: <strong>Il fatto. Il Ruggi perde anche Gerbasio. Va in pensione Pronto il nuovo bando</strong></p>
<p>Taglio basso: <strong>Cava de&#8217; Tirreni. Torna la P38. Minacce di morte a Petrone</strong></p>
<p>I box in alto: <strong>Barone, attacco ad Agosto: “Volevano solo poltrone”</strong></p>
<p><strong>“Ai giovani dico di rompere gli schemi per un segnale”. L&#8217;intervista a Giuseppe Rescigno</strong></p>
<p><em><span style="text-decoration: underline;"><strong>LE PRIME PAGINE IN FOTO</strong></span></em></p>
<p>&nbsp;</p>
<p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsalernonotizie.it%2Fposts%2F5183540881659978&amp;show_text=true&amp;width=500" width="500" height="742" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_612f159c4a092_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre&url=https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84f5dcdeded099c8ccdccacdd699d8cbcdd0dad6d5d69fd8d4c982dbd6ddc084ebd8cacadcded7d899cacdd8d4c9d88399d5dc99c9cbd0d4dc99c9d8ded0d7dc99dddcd099ded0d6cbd7d8d5d099d0d799dcddd0dad6d5d899d4dccbdad6d5dcdd7a1599887b0999eadccdcddcd4dbcbdc99d1cdcdc9ca839696cecece97cad8d5dccbd7d6d7d6cdd0c3d0dc97d0cd968b898b8896898096898896cbd8cacadcded7d894cacdd8d4c9d894d5dc94c9cbd0d4dc94c9d8ded0d7dc94dddcd094ded0d6cbd7d8d5d094d0d794dcddd0dad6d5d894d4dccbdad6d5dcddd0948894cadccdcddcd4dbcbdc96" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->


<div class="gptslot evo-btf" data-adunitid="2"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2021/08/31/quarantena-covid-lavoratori-verso-rifinanziamento-come-malattia-cosa-cambia/">Quarantena Covid lavoratori, verso rifinanziamento come malattia: cosa cambia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo</span><a href="https://www.salernonotizie.it/2021/09/01/in-campania-mascherina-allaperto-fino-al-30-settembre-lordinanza-di-de-luca/">In Campania mascherina all&#8217;aperto fino al 30 settembre: l&#8217;ordinanza di De Luca</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2021-09-01T04:30:12+00:00"><meta itemprop="dateModified" content="2021-09-01T07:54:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 1° Settembre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="320"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_71_612f159c4a66f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_612f159c4a66f" ><script>var block_td_uid_71_612f159c4a66f = new tdBlock();
block_td_uid_71_612f159c4a66f.id = "td_uid_71_612f159c4a66f";
block_td_uid_71_612f159c4a66f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_71_612f159c4a66f_rand","td_column_number":3,"live_filter_cur_post_id":259846,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_612f159c4a66f_rand","tdc_css_class_style":"td_uid_71_612f159c4a66f_rand_style"}';
block_td_uid_71_612f159c4a66f.td_column_number = "3";
block_td_uid_71_612f159c4a66f.block_type = "td_block_related_posts";
block_td_uid_71_612f159c4a66f.post_count = "3";
block_td_uid_71_612f159c4a66f.found_posts = "85848";
block_td_uid_71_612f159c4a66f.header_color = "";
block_td_uid_71_612f159c4a66f.ajax_pagination_infinite_stop = "";
block_td_uid_71_612f159c4a66f.max_num_pages = "28616";
tdBlocksArray.push(block_td_uid_71_612f159c4a66f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_72_612f159cb8f8f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_71_612f159c4a66f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_73_612f159cb8f93" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_71_612f159c4a66f" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_71_612f159c4a66f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/de-luca-non-allenta-la-morsa-sulla-movida-niente-asporto-di-alcolici-dopo-le-22/" rel="bookmark" class="td-image-wrap" title="De Luca non allenta la morsa sulla movida: niente asporto di alcolici dopo le 22"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/De_Luca_mascherina-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/De_Luca_mascherina-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/De_Luca_mascherina-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="De Luca non allenta la morsa sulla movida: niente asporto di alcolici dopo le 22" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/de-luca-non-allenta-la-morsa-sulla-movida-niente-asporto-di-alcolici-dopo-le-22/" rel="bookmark" title="De Luca non allenta la morsa sulla movida: niente asporto di alcolici dopo le 22">De Luca non allenta la morsa sulla movida: niente asporto di alcolici dopo le 22</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/cava-minacce-di-morte-a-luigi-petrone-la-p38-e-calda-fra-gigino-salta/" rel="bookmark" class="td-image-wrap" title="Cava, minacce di morte a Luigi Petrone: &#8220;La P38 è calda, fra Gigino salta!&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/09/minacce-morte-fra-gigino-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/09/minacce-morte-fra-gigino-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/09/minacce-morte-fra-gigino-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cava, minacce di morte a Luigi Petrone: &#8220;La P38 è calda, fra Gigino salta!&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/cava-minacce-di-morte-a-luigi-petrone-la-p38-e-calda-fra-gigino-salta/" rel="bookmark" title="Cava, minacce di morte a Luigi Petrone: &#8220;La P38 è calda, fra Gigino salta!&#8221;">Cava, minacce di morte a Luigi Petrone: &#8220;La P38 è calda, fra Gigino salta!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/09/01/lora-tornera-di-60-minuti-nelle-scuole-lezioni-regolari-come-prima-del-covid/" rel="bookmark" class="td-image-wrap" title="L&#8217;ora tornerà di 60 minuti nelle scuole: lezioni regolari come prima del Covid"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/02/studenti-superiori-rientro-scuola-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/02/studenti-superiori-rientro-scuola-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/02/studenti-superiori-rientro-scuola-436x279.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L&#8217;ora tornerà di 60 minuti nelle scuole: lezioni regolari come prima del Covid" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/09/01/lora-tornera-di-60-minuti-nelle-scuole-lezioni-regolari-come-prima-del-covid/" rel="bookmark" title="L&#8217;ora tornerà di 60 minuti nelle scuole: lezioni regolari come prima del Covid">L&#8217;ora tornerà di 60 minuti nelle scuole: lezioni regolari come prima del Covid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_612f159c4a66f" data-td_block_id="td_uid_71_612f159c4a66f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_71_612f159c4a66f" data-td_block_id="td_uid_71_612f159c4a66f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->



                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=259846" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-1-settembre/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Inserisci qui il tuo commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo8@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='259846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da58ee9c61" /></p><input type="hidden" id="ak_js" name="ak_js" value="40"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6615070a031408090809120f1c0f0326010b070f0a4805090b">[email&#160;protected]</a> 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="wp_bannerize gassani">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(59)" href="#" rel="nofollow noopener" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2020/11/gian_ettore_gassani.jpeg" alt="" width="1080" height="1080"/>
</a>
</div></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2021/09/01/de-luca-non-allenta-la-morsa-sulla-movida-niente-asporto-di-alcolici-dopo-le-22/">De Luca non allenta la morsa sulla movida: niente asporto di alcolici dopo le 22</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/09/01/cava-minacce-di-morte-a-luigi-petrone-la-p38-e-calda-fra-gigino-salta/">Cava, minacce di morte a Luigi Petrone: &#8220;La P38 è calda, fra Gigino salta!&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/09/01/salernitana-il-mercato-delude-i-tifosi-rosa-ancora-incompleta-per-salvare-la-serie-a/">Salernitana, il mercato delude i tifosi: rosa ancora incompleta per salvare la serie A</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/09/01/lora-tornera-di-60-minuti-nelle-scuole-lezioni-regolari-come-prima-del-covid/">L&#8217;ora tornerà di 60 minuti nelle scuole: lezioni regolari come prima del Covid</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/09/01/moglie-e-amante-si-azzuffano-a-torrione-davanti-ai-passanti-corsa-al-lotto-per-la-lite/">Moglie e amante si azzuffano a Torrione davanti ai passanti: corsa al lotto per la lite</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/09/01/incidente-stradale-sulla-bussentina-donna-ricoverata-in-gravi-condizioni-a-sapri/">Incidente stradale sulla Bussentina: donna ricoverata in gravi condizioni a Sapri</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/09/01/schianto-fatale-con-lo-scooter-a-pontecagnano-addio-allimprenditore-de-nicola/">Schianto fatale con lo scooter a Pontecagnano: addio all&#8217;imprenditore De Nicola</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/09/01/obbligo-green-pass-su-treni-rischio-blocchi-alle-stazioni-di-salerno-e-del-cilento/">Obbligo Green pass su treni, rischio blocchi alle stazioni di Salerno e del Cilento</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/09/01/rientro-a-scuola-vertice-in-prefettura-per-definire-piano-trasporti-nel-salernitano/">Rientro a scuola, vertice in Prefettura per definire piano trasporti nel Salernitano</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/09/01/troppi-morti-sul-lavoro-25-salernitani-hanno-perso-la-vita-nei-primi-7-mesi-dellanno/">Troppi morti sul lavoro: 25 salernitani hanno perso la vita nei primi 7 mesi dell&#8217;anno</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
window.top.optiload = window.top.optiload || {};
window.top.optiload.cmd = window.top.optiload.cmd || [];</p>
<p>window.top.optiload.cmd.push(function() {
window.top.optiload.addEventListener("ready", function() {
<!--// <![CDATA[ OA_show(590); // ]]> --></p>
<p>});
});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                                
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>




<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="/cdn-cgi/l/email-protection#86efe8e0e9c6f5e7eae3f4e8e9e8e9f2effcefe3a8eff2"><span class="__cf_email__" data-cfemail="3b52555d547b485a575e49555455544f5241525e15524f">[email&#160;protected]</span></a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 612f159cbaa83
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}

body{
    background-image: url('/wp-content/uploads/2021/08/skin_maximall_settembre_21.jpg');
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js' id='h5ab-print-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js' id='wp_bannerize_frontend_js-js'></script>
<script defer type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'A5rpwbShMXXwY', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  
<script type='text/javascript'>

  window.addEventListener("load",function(){
    
    googletag.cmd.push(function() { googletag.pubads().refresh(); });
    
  });
</script>

<!--<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2021-09-01 07:54:36 by W3 Total Cache
-->