<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg" /><meta name="author" content="redazione">
<link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio - Salernonotizie.it" />
<meta property="og:description" content="StampaConferenza stampa , molto partecipata, questa mattina, lunedì 23 luglio, a Palazzo di Città, per la presentazione del concerto “Prisoner 709 Tour” di Caparezza, che si svolgerà il 30 luglio prossimo presso l’area mercatale di via Palatucci. Il Sindaco Vincenzo Servalli, il Vice Sindaco, Enrico Polichetti e il promoter Alfonso Troiano, di Anni 60 Produzioni, &hellip;" />
<meta property="og:url" content="https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/" />
<meta property="og:site_name" content="Salernonotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
<meta property="article:section" content="1 Colonna Dx" />
<meta property="article:published_time" content="2018-07-23T21:19:16+00:00" />
<meta property="og:image" content="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg" />
<meta property="og:image:secure_url" content="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="378" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaConferenza stampa , molto partecipata, questa mattina, lunedì 23 luglio, a Palazzo di Città, per la presentazione del concerto “Prisoner 709 Tour” di Caparezza, che si svolgerà il 30 luglio prossimo presso l’area mercatale di via Palatucci. Il Sindaco Vincenzo Servalli, il Vice Sindaco, Enrico Polichetti e il promoter Alfonso Troiano, di Anni 60 Produzioni, [&hellip;]" />
<meta name="twitter:title" content="Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio - Salernonotizie.it" />
<meta name="twitter:site" content="@salernonotizie" />
<meta name="twitter:image" content="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg" />
<meta name="twitter:creator" content="@salernonotizie" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio Feed dei commenti" href="https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=149308' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2018%2F07%2F23%2Fcava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2018%2F07%2F23%2Fcava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio%2F&#038;format=xml" />

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.1 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.salernonotizie.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Attendere....";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non \u00e8 stato caricato";
var td_magnific_popup_translation_image_tError="L'immagine #%curl% non \u00e8 stata caricata";
var tdsDateFormat="d-m-Y";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="http:\/\/www.aquafarm.it\/it\/Default.aspx";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>

 <!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
</script>  -->


<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 
	

</head>

<body class="post-template-default single single-post postid-149308 single-format-standard cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">



<!-- spazio skin-->
<a href="http://www.aquafarm.it/it/Default.aspx" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">salerno</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                23-07-2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
   
        <div class="td-header-sp-logo">
        
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="conad le cotoniere" target="_blank" href="http://bit.ly/2k1o9Xw">
     				<img alt="conad le cotoniere" src="/wp-content/banner_clienti/machette_le_cotoniere.gif" width="234px" height="90px">
				</a>
    </div>
		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	
 <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				 <a title="parcheggi cavour salerno" target="_blank" href="http://www.parkingcavoursalerno.it/">
     				<img alt="parcheggi cavour salerno" src="/wp-content/banner_clienti/machette-parking-cavour-salerno.gif" width="234px" height="90px">
				</a>
    </div>            
          
        </div>
       
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b562a41b1128_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5b562a41b1128" ><script>var block_td_uid_1_5b562a41b1128 = new tdBlock();
block_td_uid_1_5b562a41b1128.id = "td_uid_1_5b562a41b1128";
block_td_uid_1_5b562a41b1128.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5b562a41b1128_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b562a41b1128_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5b562a41b1128.td_column_number = "3";
block_td_uid_1_5b562a41b1128.block_type = "td_block_mega_menu";
block_td_uid_1_5b562a41b1128.post_count = "4";
block_td_uid_1_5b562a41b1128.found_posts = "12877";
block_td_uid_1_5b562a41b1128.header_color = "";
block_td_uid_1_5b562a41b1128.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b562a41b1128.max_num_pages = "3220";
tdBlocksArray.push(block_td_uid_1_5b562a41b1128);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b562a41b1128" id="td_uid_2_5b562a41b1d6d" data-td_block_id="td_uid_1_5b562a41b1128" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5b562a41b1128"  id="td_uid_3_5b562a41b1def" data-td_block_id="td_uid_1_5b562a41b1128" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5b562a41b1128"  id="td_uid_4_5b562a41b1e8c" data-td_block_id="td_uid_1_5b562a41b1128" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5b562a41b1128"  id="td_uid_5_5b562a41b1f2a" data-td_block_id="td_uid_1_5b562a41b1128" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5b562a41b1128"  id="td_uid_6_5b562a41b1fde" data-td_block_id="td_uid_1_5b562a41b1128" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5b562a41b1128 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/inclusione-socio-lavorativa-dei-detenuti-e-detenute-via-ai-percorsi-formativi-regione-campania/" rel="bookmark" title="Inclusione socio-lavorativa dei detenuti e detenute via ai percorsi formativi Regione Campania"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2016/09/Polizia_Penitenziaria_carcere-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2016/09/Polizia_Penitenziaria_carcere-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2016/09/Polizia_Penitenziaria_carcere-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Inclusione socio-lavorativa dei detenuti e detenute via ai percorsi formativi Regione Campania"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/inclusione-socio-lavorativa-dei-detenuti-e-detenute-via-ai-percorsi-formativi-regione-campania/" rel="bookmark" title="Inclusione socio-lavorativa dei detenuti e detenute via ai percorsi formativi Regione Campania">Inclusione socio-lavorativa dei detenuti e detenute via ai percorsi formativi Regione Campania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/il-viaggio-in-treno-da-agropoli-a-napoli-che-diventa-quasi-un-incubo/" rel="bookmark" title="Il viaggio in treno da Agropoli a Napoli che diventa quasi un incubo"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2016/09/treni-binari-treno-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2016/09/treni-binari-treno-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2016/09/treni-binari-treno-436x225.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il viaggio in treno da Agropoli a Napoli che diventa quasi un incubo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/il-viaggio-in-treno-da-agropoli-a-napoli-che-diventa-quasi-un-incubo/" rel="bookmark" title="Il viaggio in treno da Agropoli a Napoli che diventa quasi un incubo">Il viaggio in treno da Agropoli a Napoli che diventa quasi un incubo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/unesco-arriva-in-campania-il-progetto-che-mette-in-rete-5-regioni-sud-italia/" rel="bookmark" title="Unesco: arriva in Campania il progetto che mette in rete 5 Regioni Sud Italia"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2018/07/Unesco-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2018/07/Unesco-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2018/07/Unesco-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Unesco: arriva in Campania il progetto che mette in rete 5 Regioni Sud Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/unesco-arriva-in-campania-il-progetto-che-mette-in-rete-5-regioni-sud-italia/" rel="bookmark" title="Unesco: arriva in Campania il progetto che mette in rete 5 Regioni Sud Italia">Unesco: arriva in Campania il progetto che mette in rete 5 Regioni Sud Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/nutria-gigante-su-una-spiaggia-in-campania-il-video-fa-il-giro-del-web/" rel="bookmark" title="Nutria gigante su una spiaggia in Campania: il video fa il giro del web"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2018/07/nutria-in-spiaggia-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2018/07/nutria-in-spiaggia-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2018/07/nutria-in-spiaggia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nutria gigante su una spiaggia in Campania: il video fa il giro del web"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/nutria-gigante-su-una-spiaggia-in-campania-il-video-fa-il-giro-del-web/" rel="bookmark" title="Nutria gigante su una spiaggia in Campania: il video fa il giro del web">Nutria gigante su una spiaggia in Campania: il video fa il giro del web</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b562a41b1128" data-td_block_id="td_uid_1_5b562a41b1128"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b562a41b1128" data-td_block_id="td_uid_1_5b562a41b1128"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b562a41b37ef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5b562a41b37ef" ><script>var block_td_uid_7_5b562a41b37ef = new tdBlock();
block_td_uid_7_5b562a41b37ef.id = "td_uid_7_5b562a41b37ef";
block_td_uid_7_5b562a41b37ef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_7_5b562a41b37ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b562a41b37ef_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5b562a41b37ef.td_column_number = "3";
block_td_uid_7_5b562a41b37ef.block_type = "td_block_mega_menu";
block_td_uid_7_5b562a41b37ef.post_count = "5";
block_td_uid_7_5b562a41b37ef.found_posts = "26156";
block_td_uid_7_5b562a41b37ef.header_color = "";
block_td_uid_7_5b562a41b37ef.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b562a41b37ef.max_num_pages = "5232";
tdBlocksArray.push(block_td_uid_7_5b562a41b37ef);
</script><div id=td_uid_7_5b562a41b37ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/il-presidente-fico-al-giffoni-lacqua-ragazzi-e-un-tema-fondamentale/" rel="bookmark" title="Il Presidente Fico al Giffoni: “L’acqua, ragazzi, è un tema fondamentale”"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2018/07/MASTERCLASS-ROBERTO-FICO-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2018/07/MASTERCLASS-ROBERTO-FICO-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2018/07/MASTERCLASS-ROBERTO-FICO-436x229.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Presidente Fico al Giffoni: “L’acqua, ragazzi, è un tema fondamentale”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/il-presidente-fico-al-giffoni-lacqua-ragazzi-e-un-tema-fondamentale/" rel="bookmark" title="Il Presidente Fico al Giffoni: “L’acqua, ragazzi, è un tema fondamentale”">Il Presidente Fico al Giffoni: “L’acqua, ragazzi, è un tema fondamentale”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/giovani-e-lavoro-opportunita-offerta-dalla-bcc-di-aquara-in-convenzione-con-luniversita-di-fisciano/" rel="bookmark" title="Giovani e Lavoro. Opportunità offerta dalla Bcc di Aquara in convenzione con l’università di Fisciano"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2017/07/università-eliporto-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2017/07/università-eliporto-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2017/07/università-eliporto-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Giovani e Lavoro. Opportunità offerta dalla Bcc di Aquara in convenzione con l’università di Fisciano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/giovani-e-lavoro-opportunita-offerta-dalla-bcc-di-aquara-in-convenzione-con-luniversita-di-fisciano/" rel="bookmark" title="Giovani e Lavoro. Opportunità offerta dalla Bcc di Aquara in convenzione con l’università di Fisciano">Giovani e Lavoro. Opportunità offerta dalla Bcc di Aquara in convenzione con l’università di Fiscian&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/salerno-via-fondo-dattero-dante-santoro-no-sfilate-ma-recuperare-aree-degradate/" rel="bookmark" title="Salerno, Via Fondo Dattero. Dante Santoro: No sfilate, ma recuperare aree degradate"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/10/Dante_Santoro-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/10/Dante_Santoro-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/10/Dante_Santoro-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, Via Fondo Dattero. Dante Santoro: No sfilate, ma recuperare aree degradate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/salerno-via-fondo-dattero-dante-santoro-no-sfilate-ma-recuperare-aree-degradate/" rel="bookmark" title="Salerno, Via Fondo Dattero. Dante Santoro: No sfilate, ma recuperare aree degradate">Salerno, Via Fondo Dattero. Dante Santoro: No sfilate, ma recuperare aree degradate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/il-viaggio-in-treno-da-agropoli-a-napoli-che-diventa-quasi-un-incubo/" rel="bookmark" title="Il viaggio in treno da Agropoli a Napoli che diventa quasi un incubo"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2016/09/treni-binari-treno-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2016/09/treni-binari-treno-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2016/09/treni-binari-treno-436x225.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il viaggio in treno da Agropoli a Napoli che diventa quasi un incubo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/il-viaggio-in-treno-da-agropoli-a-napoli-che-diventa-quasi-un-incubo/" rel="bookmark" title="Il viaggio in treno da Agropoli a Napoli che diventa quasi un incubo">Il viaggio in treno da Agropoli a Napoli che diventa quasi un incubo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/salerno-controlli-della-polizia-nel-fine-settimana-i-risultati/" rel="bookmark" title="Salerno: controlli della Polizia nel fine settimana, i risultati"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2017/02/Polizia_Piazza_Concordia-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2017/02/Polizia_Piazza_Concordia-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2017/02/Polizia_Piazza_Concordia-436x282.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: controlli della Polizia nel fine settimana, i risultati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/salerno-controlli-della-polizia-nel-fine-settimana-i-risultati/" rel="bookmark" title="Salerno: controlli della Polizia nel fine settimana, i risultati">Salerno: controlli della Polizia nel fine settimana, i risultati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b562a41b37ef" data-td_block_id="td_uid_7_5b562a41b37ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b562a41b37ef" data-td_block_id="td_uid_7_5b562a41b37ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b562a41b5ff1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5b562a41b5ff1" ><script>var block_td_uid_8_5b562a41b5ff1 = new tdBlock();
block_td_uid_8_5b562a41b5ff1.id = "td_uid_8_5b562a41b5ff1";
block_td_uid_8_5b562a41b5ff1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_5b562a41b5ff1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b562a41b5ff1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5b562a41b5ff1.td_column_number = "3";
block_td_uid_8_5b562a41b5ff1.block_type = "td_block_mega_menu";
block_td_uid_8_5b562a41b5ff1.post_count = "4";
block_td_uid_8_5b562a41b5ff1.found_posts = "16068";
block_td_uid_8_5b562a41b5ff1.header_color = "";
block_td_uid_8_5b562a41b5ff1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b562a41b5ff1.max_num_pages = "4017";
tdBlocksArray.push(block_td_uid_8_5b562a41b5ff1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b562a41b5ff1" id="td_uid_9_5b562a41b6849" data-td_block_id="td_uid_8_5b562a41b5ff1" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5b562a41b5ff1"  id="td_uid_10_5b562a41b689d" data-td_block_id="td_uid_8_5b562a41b5ff1" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5b562a41b5ff1"  id="td_uid_11_5b562a41b6913" data-td_block_id="td_uid_8_5b562a41b5ff1" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5b562a41b5ff1"  id="td_uid_12_5b562a41b6985" data-td_block_id="td_uid_8_5b562a41b5ff1" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5b562a41b5ff1"  id="td_uid_13_5b562a41b69f5" data-td_block_id="td_uid_8_5b562a41b5ff1" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5b562a41b5ff1"  id="td_uid_14_5b562a41b6a64" data-td_block_id="td_uid_8_5b562a41b5ff1" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5b562a41b5ff1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/salernitana-su-anderson-del-bari-ma-lo-vuole-la-lazio-con-casasola/" rel="bookmark" title="Salernitana su Anderson del Bari: ma lo vuole la Lazio con Casasola"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2018/03/Empoli_Salernitana_4_Casasola-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2018/03/Empoli_Salernitana_4_Casasola-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2018/03/Empoli_Salernitana_4_Casasola-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana su Anderson del Bari: ma lo vuole la Lazio con Casasola"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/salernitana-su-anderson-del-bari-ma-lo-vuole-la-lazio-con-casasola/" rel="bookmark" title="Salernitana su Anderson del Bari: ma lo vuole la Lazio con Casasola">Salernitana su Anderson del Bari: ma lo vuole la Lazio con Casasola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/salernitana-il-bomber-che-potrebbe-infiammare-la-piazza-fabio-ceravolo/" rel="bookmark" title="Salernitana, il bomber che potrebbe infiammare la piazza: Fabio Ceravolo"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/03/ceravolo-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/03/ceravolo-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/03/ceravolo-436x253.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, il bomber che potrebbe infiammare la piazza: Fabio Ceravolo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/salernitana-il-bomber-che-potrebbe-infiammare-la-piazza-fabio-ceravolo/" rel="bookmark" title="Salernitana, il bomber che potrebbe infiammare la piazza: Fabio Ceravolo">Salernitana, il bomber che potrebbe infiammare la piazza: Fabio Ceravolo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/mercato-salernitana-altobelli-girato-in-prestito-alla-ternana/" rel="bookmark" title="Mercato Salernitana, Altobelli girato in prestito alla Ternana"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2018/07/altobelli-salernitana-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2018/07/altobelli-salernitana-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2018/07/altobelli-salernitana-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mercato Salernitana, Altobelli girato in prestito alla Ternana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/mercato-salernitana-altobelli-girato-in-prestito-alla-ternana/" rel="bookmark" title="Mercato Salernitana, Altobelli girato in prestito alla Ternana">Mercato Salernitana, Altobelli girato in prestito alla Ternana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/calcio-1categoria-quattro-colpi-per-la-valentino-mazzola/" rel="bookmark" title="Calcio, 1^Categoria: quattro colpi per la Valentino Mazzola"><img width="218" height="150" class="entry-thumb" src="https://www1.salernonotizie.it/wp-content/uploads/2017/09/Porta_calcio-218x150.jpg" srcset="https://www1.salernonotizie.it/wp-content/uploads/2017/09/Porta_calcio-218x150.jpg 218w, https://www1.salernonotizie.it/wp-content/uploads/2017/09/Porta_calcio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Calcio, 1^Categoria: quattro colpi per la Valentino Mazzola"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/calcio-1categoria-quattro-colpi-per-la-valentino-mazzola/" rel="bookmark" title="Calcio, 1^Categoria: quattro colpi per la Valentino Mazzola">Calcio, 1^Categoria: quattro colpi per la Valentino Mazzola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b562a41b5ff1" data-td_block_id="td_uid_8_5b562a41b5ff1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b562a41b5ff1" data-td_block_id="td_uid_8_5b562a41b5ff1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5b562a41b7b8a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5b562a41b7b8a" ><script>var block_td_uid_15_5b562a41b7b8a = new tdBlock();
block_td_uid_15_5b562a41b7b8a.id = "td_uid_15_5b562a41b7b8a";
block_td_uid_15_5b562a41b7b8a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_15_5b562a41b7b8a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b562a41b7b8a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5b562a41b7b8a.td_column_number = "3";
block_td_uid_15_5b562a41b7b8a.block_type = "td_block_mega_menu";
block_td_uid_15_5b562a41b7b8a.post_count = "4";
block_td_uid_15_5b562a41b7b8a.found_posts = "27634";
block_td_uid_15_5b562a41b7b8a.header_color = "";
block_td_uid_15_5b562a41b7b8a.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b562a41b7b8a.max_num_pages = "6909";
tdBlocksArray.push(block_td_uid_15_5b562a41b7b8a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5b562a41b7b8a" id="td_uid_16_5b562a41b8f8e" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_17_5b562a41b9093" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_18_5b562a41b9134" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_19_5b562a41b91ab" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_20_5b562a41b921e" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_21_5b562a41b929a" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_22_5b562a41b930b" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_23_5b562a41b937d" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_24_5b562a41b93ed" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_25_5b562a41b946a" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_26_5b562a41b94dd" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_27_5b562a41b954e" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_28_5b562a41b95be" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_29_5b562a41b962e" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_30_5b562a41b969e" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_31_5b562a41b970d" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_32_5b562a41b977e" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_33_5b562a41b97ee" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_34_5b562a41b9861" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_35_5b562a41b98d2" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_36_5b562a41b9941" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_37_5b562a41b99b1" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_38_5b562a41b9a20" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_39_5b562a41b9a90" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_40_5b562a41b9aff" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_41_5b562a41b9b70" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_42_5b562a41b9be0" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_43_5b562a41b9c51" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_44_5b562a41b9cf0" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_45_5b562a41b9d86" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5b562a41b7b8a"  id="td_uid_46_5b562a41b9e1b" data-td_block_id="td_uid_15_5b562a41b7b8a" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5b562a41b7b8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/" rel="bookmark" title="Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/" rel="bookmark" title="Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio">Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/battipaglia-insediamenti-di-rifiuti-in-zona-asi-le-dichiarazioni-della-sindaca/" rel="bookmark" title="Battipaglia: insediamenti di rifiuti in zona Asi, le dichiarazioni della sindaca"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2016/08/Cecilia_Francese-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2016/08/Cecilia_Francese-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2016/08/Cecilia_Francese-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Battipaglia: insediamenti di rifiuti in zona Asi, le dichiarazioni della sindaca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/battipaglia-insediamenti-di-rifiuti-in-zona-asi-le-dichiarazioni-della-sindaca/" rel="bookmark" title="Battipaglia: insediamenti di rifiuti in zona Asi, le dichiarazioni della sindaca">Battipaglia: insediamenti di rifiuti in zona Asi, le dichiarazioni della sindaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/capaccio-paestum-nominato-nuovo-assessore-al-bilancio/" rel="bookmark" title="Capaccio Paestum: nominato nuovo assessore al Bilancio"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Capaccio_sindaco_Palumbo-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Capaccio_sindaco_Palumbo-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/09/Capaccio_sindaco_Palumbo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Capaccio Paestum: nominato nuovo assessore al Bilancio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/capaccio-paestum-nominato-nuovo-assessore-al-bilancio/" rel="bookmark" title="Capaccio Paestum: nominato nuovo assessore al Bilancio">Capaccio Paestum: nominato nuovo assessore al Bilancio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/jasmine-trinca-a-giffoni-2018-con-topolino-inaugura-un-ciclo-sul-cinema-italiano/" rel="bookmark" title="Jasmine Trinca a Giffoni 2018 con Topolino inaugura un ciclo sul cinema italiano"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2018/07/JASMINE-TRINCA-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2018/07/JASMINE-TRINCA-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2018/07/JASMINE-TRINCA-436x229.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jasmine Trinca a Giffoni 2018 con Topolino inaugura un ciclo sul cinema italiano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/jasmine-trinca-a-giffoni-2018-con-topolino-inaugura-un-ciclo-sul-cinema-italiano/" rel="bookmark" title="Jasmine Trinca a Giffoni 2018 con Topolino inaugura un ciclo sul cinema italiano">Jasmine Trinca a Giffoni 2018 con Topolino inaugura un ciclo sul cinema italiano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b562a41b7b8a" data-td_block_id="td_uid_15_5b562a41b7b8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b562a41b7b8a" data-td_block_id="td_uid_15_5b562a41b7b8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5b562a41bba03_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_47_5b562a41bba03" ><script>var block_td_uid_47_5b562a41bba03 = new tdBlock();
block_td_uid_47_5b562a41bba03.id = "td_uid_47_5b562a41bba03";
block_td_uid_47_5b562a41bba03.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_47_5b562a41bba03_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5b562a41bba03_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_47_5b562a41bba03.td_column_number = "3";
block_td_uid_47_5b562a41bba03.block_type = "td_block_mega_menu";
block_td_uid_47_5b562a41bba03.post_count = "4";
block_td_uid_47_5b562a41bba03.found_posts = "2108";
block_td_uid_47_5b562a41bba03.header_color = "";
block_td_uid_47_5b562a41bba03.ajax_pagination_infinite_stop = "";
block_td_uid_47_5b562a41bba03.max_num_pages = "527";
tdBlocksArray.push(block_td_uid_47_5b562a41bba03);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5b562a41bba03" id="td_uid_48_5b562a41bc8ac" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_49_5b562a41bc944" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_50_5b562a41bc9e3" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_51_5b562a41bca82" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_52_5b562a41bcb1c" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_53_5b562a41bcbb6" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_54_5b562a41bcc50" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_55_5b562a41bcce9" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_56_5b562a41bcd80" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_57_5b562a41bce1c" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_58_5b562a41bceb4" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_59_5b562a41bcf4b" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5b562a41bba03"  id="td_uid_60_5b562a41bcfe3" data-td_block_id="td_uid_47_5b562a41bba03" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5b562a41bba03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/contitu-permette-di-scegliere-quanto-e-cosa-pagare-di-luca-de-franciscis/" rel="bookmark" title="ContiTu permette di scegliere quanto e cosa pagare (di Luca De Franciscis)"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/05/Agenzia_Entrate_Soldi-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/05/Agenzia_Entrate_Soldi-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/05/Agenzia_Entrate_Soldi-436x291.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ContiTu permette di scegliere quanto e cosa pagare (di Luca De Franciscis)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/contitu-permette-di-scegliere-quanto-e-cosa-pagare-di-luca-de-franciscis/" rel="bookmark" title="ContiTu permette di scegliere quanto e cosa pagare (di Luca De Franciscis)">ContiTu permette di scegliere quanto e cosa pagare (di Luca De Franciscis)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/lincessante-avanzata-del-cemento-di-tony-ardito/" rel="bookmark" title="L’incessante avanzata del cemento (di Tony Ardito)"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/07/tony-ardito-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/07/tony-ardito-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/07/tony-ardito-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L’incessante avanzata del cemento (di Tony Ardito)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/lincessante-avanzata-del-cemento-di-tony-ardito/" rel="bookmark" title="L’incessante avanzata del cemento (di Tony Ardito)">L’incessante avanzata del cemento (di Tony Ardito)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/vacanze-dagosto-sconsigli-di-viaggio-di-cosimo-risi/" rel="bookmark" title="Vacanze d’agosto: sconsigli di viaggio (di Cosimo Risi)"><img width="218" height="150" class="entry-thumb" src="https://www1.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-218x150.jpg" srcset="https://www1.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-218x150.jpg 218w, https://www1.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vacanze d’agosto: sconsigli di viaggio (di Cosimo Risi)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/vacanze-dagosto-sconsigli-di-viaggio-di-cosimo-risi/" rel="bookmark" title="Vacanze d’agosto: sconsigli di viaggio (di Cosimo Risi)">Vacanze d’agosto: sconsigli di viaggio (di Cosimo Risi)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/22/elenco-corsi-e-master-di-alta-formazione-professionale-con-partecipazione-gratuita-11/" rel="bookmark" title="Elenco corsi e master di alta formazione professionale con partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2018/04/salerno-formazione-banner-2018-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2018/04/salerno-formazione-banner-2018-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2018/04/salerno-formazione-banner-2018-436x221.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Elenco corsi e master di alta formazione professionale con partecipazione gratuita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/22/elenco-corsi-e-master-di-alta-formazione-professionale-con-partecipazione-gratuita-11/" rel="bookmark" title="Elenco corsi e master di alta formazione professionale con partecipazione gratuita">Elenco corsi e master di alta formazione professionale con partecipazione gratuita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5b562a41bba03" data-td_block_id="td_uid_47_5b562a41bba03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5b562a41bba03" data-td_block_id="td_uid_47_5b562a41bba03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5b562a41bedc1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_61_5b562a41bedc1" ><script>var block_td_uid_61_5b562a41bedc1 = new tdBlock();
block_td_uid_61_5b562a41bedc1.id = "td_uid_61_5b562a41bedc1";
block_td_uid_61_5b562a41bedc1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12428","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_61_5b562a41bedc1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5b562a41bedc1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_61_5b562a41bedc1.td_column_number = "3";
block_td_uid_61_5b562a41bedc1.block_type = "td_block_mega_menu";
block_td_uid_61_5b562a41bedc1.post_count = "4";
block_td_uid_61_5b562a41bedc1.found_posts = "2432";
block_td_uid_61_5b562a41bedc1.header_color = "";
block_td_uid_61_5b562a41bedc1.ajax_pagination_infinite_stop = "";
block_td_uid_61_5b562a41bedc1.max_num_pages = "608";
tdBlocksArray.push(block_td_uid_61_5b562a41bedc1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5b562a41bedc1" id="td_uid_62_5b562a41bfbe1" data-td_block_id="td_uid_61_5b562a41bedc1" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_61_5b562a41bedc1"  id="td_uid_63_5b562a41bfc78" data-td_block_id="td_uid_61_5b562a41bedc1" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_61_5b562a41bedc1"  id="td_uid_64_5b562a41bfd1b" data-td_block_id="td_uid_61_5b562a41bedc1" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_61_5b562a41bedc1"  id="td_uid_65_5b562a41bfdd2" data-td_block_id="td_uid_61_5b562a41bedc1" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_61_5b562a41bedc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/21/ferzan-ozpetek-ci-vorrebbe-un-giffoni-film-festival-in-ogni-paese-del-mondo/" rel="bookmark" title="Ferzan Özpetek: &#8220;Ci vorrebbe un Giffoni Film Festival in ogni paese del Mondo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www1.salernonotizie.it/wp-content/uploads/2018/07/FERZAN-oZPETEK-218x150.jpg" srcset="https://www1.salernonotizie.it/wp-content/uploads/2018/07/FERZAN-oZPETEK-218x150.jpg 218w, https://www1.salernonotizie.it/wp-content/uploads/2018/07/FERZAN-oZPETEK-436x229.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ferzan Özpetek: &#8220;Ci vorrebbe un Giffoni Film Festival in ogni paese del Mondo&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/21/ferzan-ozpetek-ci-vorrebbe-un-giffoni-film-festival-in-ogni-paese-del-mondo/" rel="bookmark" title="Ferzan Özpetek: &#8220;Ci vorrebbe un Giffoni Film Festival in ogni paese del Mondo&#8221;">Ferzan Özpetek: &#8220;Ci vorrebbe un Giffoni Film Festival in ogni paese del Mondo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/21/musica-a-scafati-il-summer-tour-dellartista-bolognese-silvia-mezzanotte/" rel="bookmark" title="Musica: a Scafati il Summer Tour dell&#8217;artista bolognese Silvia Mezzanotte"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2017/08/Silvia_Mezzanotte-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2017/08/Silvia_Mezzanotte-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2017/08/Silvia_Mezzanotte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Musica: a Scafati il Summer Tour dell&#8217;artista bolognese Silvia Mezzanotte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/21/musica-a-scafati-il-summer-tour-dellartista-bolognese-silvia-mezzanotte/" rel="bookmark" title="Musica: a Scafati il Summer Tour dell&#8217;artista bolognese Silvia Mezzanotte">Musica: a Scafati il Summer Tour dell&#8217;artista bolognese Silvia Mezzanotte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/21/premio-charlot-si-parte-con-biagio-izzo-e-al-gala-arriva-clayton-norcross/" rel="bookmark" title="Premio Charlot: si parte con Biagio Izzo e al gala arriva Clayton Norcross"><img width="218" height="150" class="entry-thumb" src="https://www1.salernonotizie.it/wp-content/uploads/2018/07/clayton_norcross-218x150.jpg" srcset="https://www1.salernonotizie.it/wp-content/uploads/2018/07/clayton_norcross-218x150.jpg 218w, https://www1.salernonotizie.it/wp-content/uploads/2018/07/clayton_norcross-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Premio Charlot: si parte con Biagio Izzo e al gala arriva Clayton Norcross"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/21/premio-charlot-si-parte-con-biagio-izzo-e-al-gala-arriva-clayton-norcross/" rel="bookmark" title="Premio Charlot: si parte con Biagio Izzo e al gala arriva Clayton Norcross">Premio Charlot: si parte con Biagio Izzo e al gala arriva Clayton Norcross</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/20/giffoni-experience-school-movie-la-finalissima/" rel="bookmark" title="Giffoni Experience, School Movie: La Finalissima"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2018/05/School_Movie_Roccapiemonte-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2018/05/School_Movie_Roccapiemonte-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2018/05/School_Movie_Roccapiemonte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Giffoni Experience, School Movie: La Finalissima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/20/giffoni-experience-school-movie-la-finalissima/" rel="bookmark" title="Giffoni Experience, School Movie: La Finalissima">Giffoni Experience, School Movie: La Finalissima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5b562a41bedc1" data-td_block_id="td_uid_61_5b562a41bedc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5b562a41bedc1" data-td_block_id="td_uid_61_5b562a41bedc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_5b562a41c1730_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_66_5b562a41c1730" ><script>var block_td_uid_66_5b562a41c1730 = new tdBlock();
block_td_uid_66_5b562a41c1730.id = "td_uid_66_5b562a41c1730";
block_td_uid_66_5b562a41c1730.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_66_5b562a41c1730_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5b562a41c1730_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_66_5b562a41c1730.td_column_number = "3";
block_td_uid_66_5b562a41c1730.block_type = "td_block_mega_menu";
block_td_uid_66_5b562a41c1730.post_count = "5";
block_td_uid_66_5b562a41c1730.found_posts = "1490";
block_td_uid_66_5b562a41c1730.header_color = "";
block_td_uid_66_5b562a41c1730.ajax_pagination_infinite_stop = "";
block_td_uid_66_5b562a41c1730.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_66_5b562a41c1730);
</script><div id=td_uid_66_5b562a41c1730 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-23-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola lunedì 23 luglio"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola lunedì 23 luglio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-23-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola lunedì 23 luglio">Rassegna stampa: i giornali salernitani in edicola lunedì 23 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/22/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-22-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 22 luglio"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 22 luglio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/22/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-22-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 22 luglio">Rassegna stampa: i giornali salernitani in edicola domenica 22 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/21/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-21-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 21 luglio"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 21 luglio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/21/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-21-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 21 luglio">Rassegna stampa: i giornali salernitani in edicola sabato 21 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/20/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-20-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 20 luglio"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 20 luglio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/20/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-20-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 20 luglio">Rassegna stampa: i giornali salernitani in edicola venerdì 20 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/19/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-19-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 19 luglio"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 19 luglio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/19/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-19-luglio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 19 luglio">Rassegna stampa: i giornali salernitani in edicola giovedì 19 luglio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5b562a41c1730" data-td_block_id="td_uid_66_5b562a41c1730"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5b562a41c1730" data-td_block_id="td_uid_66_5b562a41c1730"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs"  >
           
                            </div>
        </div>
    </div>
    
     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>
            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	if (Wide > 800) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}
	
	if (Wide <= 800) {
		
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	//immagini[1]="/wp-content/banner_clienti/banner_jaguar_pdm.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	//immagini2[0]="/wp-content/banner_clienti/banner_ipercoop_aprile.jpg";
	
	
	linko[0]="https://pdm.landrover.it";
	//linko[1]="https://pdm.jaguar.it";
	
	
	linko2[0]="https://bit.ly/2geZD3u";
	//linko2[1]="https://www.coopmaster.it/page/sfoglia-volantino?id=10";
	
	altimg[0]="land rover, salerno rover";
	//altimg[1]="Nuova jaguar Salerno, pdm jaguar";
	
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	//altimg2[0]="saldi ipercoop pontecagnano, ipercoop pontecagnano";
	
	
	}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>



<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio">
      <meta itemprop="image" content="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio">
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 

 <div class="td-post-featured-image" style="display:none">
<a class="td-modal-image" href="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg" data-caption="">
<img class="entry-thumb td-animation-stack-type0-2" src="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg 400w,https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg 800w" sizes="(-webkit-min-device-pixel-ratio: 2) 800px, (min-resolution: 192dpi) 800px, 400px" alt="" title="" width="500" height="400">
</a>
</div>
 
<div class="td-main-content-wrap">


    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                            
                            
                                    
   
    

    <article id="post-149308" class="post-149308 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-dx category-provincia category-cava-dei-tirreni" itemscope itemtype="https://schema.org/Article">

        <div class="td-post-header">

            
            <header class="td-post-title">
            
                <h1 class="entry-title">Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio&url=https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T21:19:16+00:00" >23 luglio 2018</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>
                
               
            </header>

        </div>

        

        <div class="td-post-content">


        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg"><img class="alignleft size-full wp-image-149028" src="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg" alt="" width="500" height="378" srcset="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg 500w, https://www3.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS-300x227.jpg 300w, https://www4.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS-80x60.jpg 80w, https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS-160x120.jpg 160w" sizes="(max-width: 500px) 100vw, 500px" /></a>Conferenza stampa , molto partecipata, questa mattina, lunedì 23 luglio, a Palazzo di Città, per la presentazione del concerto “Prisoner 709 Tour” di Caparezza, che si svolgerà il 30 luglio prossimo presso l’area mercatale di via Palatucci.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="1063609834"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="1063609834"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il Sindaco Vincenzo Servalli, il Vice Sindaco, Enrico Polichetti e il promoter Alfonso Troiano, di Anni 60 Produzioni, organizzatore del concerto cavese, hanno illustrato non solo le modalità e l’organizzazione per la realizzazione del concerto, ma anche ricordato la figura di Franco Troiano, per tutti Cicci e la stagione dei grandi concerti dei tour mondiali di artisti come Bob Dylan, Deep Purple, Clash, Pink Floyd, Tina Turner, Prince, Dire Straits, Sting, Eric Clapton, The Cure, Duran Duran, Spandau Ballet, Simply Red e tanti altri, oltre ai più grandi nomi della canzone italiana, da Pino Daniele ad Adriano Celentano, Vasco Rossi, Claudio Baglioni, solo per citarne alcuni.</p>
<p>“Ancora oggi – afferma il Sindaco Servalli – la nostra città è ricordata per essere stata il centro dei grandi concerti di tutto il sud Italia. Quei tempi sono finiti per le norme e i criteri di sicurezza e gli spazi necessari, oggi, però, proprio con Caparezza, testiamo l’area del mercato come nuova arena e la possibilità di inserirci nei circuiti per ospitare i concerti di quegli artisti di grande qualità, con un target definito. E con la trasformazione del mai completato palazzetto dello sport in palaeventi, vogliamo  avviare una nuova stagione di eventi e spettacoli non solo musicali, ma anche teatrali, per rimette al centro della regione Cava de’ Tirreni, con tutto l’indotto anche economico che ciò comporta”.</p>
<p>Con “CAVASOUNDS”, è stato lanciato anche una idea ed il progetto di un festival, una rassegna di artisti importanti, di prima fascia, per la prossima estate.</p>
<p>“Questa è casa nostra – afferma Alfonso Troiano – da qui mio padre è partito ed ha realizzato un sogno. Oggi molte cose sono cambiate, ma stiamo lavorando per realizzare un nuovo sogno, quello di riportare Cava de’ Tirreni a nuovi traguardi in campo musicale. Caparezza è un “mainstream” e con personaggi come lui che stiamo valutando la possibilità di aprire una nuova stagione di grandi concerti nella nostra città”.</p>
<p>Intanto, sono già state attivate le procedure per intitolare una strada a Franco Troiano.</p>
<p>“Di fronte a persone come Ciccio Troiano dobbiamo avere il massimo rispetto e grande gratitudine per quanto ha fatto per la nostra città – afferma il Vice Sindaco, Enrico Polichetti – abbiamo già avviato le procedure e stiamo valutando diversi luoghi per decidere quale dedicargli. Il concerto di Caparezza è una nuova sfida che stiamo intraprendendo e rientra in quelle strategie che tanti chiamano “idea di città”.</p>
<p>Il Concerto si svolgerà sulla terza piazzola dell’area mercatale, attrezzata per oltre 5000 posti, le altre due piazzole saranno destinate ai servizi, tutta l’area dal cimitero all’incrocio con via Salvo d’Acquisto.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio&url=https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>
            
            

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2018/07/23/inclusione-socio-lavorativa-dei-detenuti-e-detenute-via-ai-percorsi-formativi-regione-campania/">Inclusione socio-lavorativa dei detenuti e detenute via ai percorsi formativi Regione Campania</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2018-07-23T21:19:16+00:00"><meta itemprop="dateModified" content="2018-07-23T21:19:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www2.salernonotizie.it/wp-content/uploads/2018/07/CAPAREZZA_CAVASOUNDS.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="378"></span>        </footer>

    </article> <!-- /.post -->
    
    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

    <div class="td_block_wrap td_block_related_posts td_uid_69_5b562a41c6a09_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_69_5b562a41c6a09" ><script>var block_td_uid_69_5b562a41c6a09 = new tdBlock();
block_td_uid_69_5b562a41c6a09.id = "td_uid_69_5b562a41c6a09";
block_td_uid_69_5b562a41c6a09.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_69_5b562a41c6a09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_69_5b562a41c6a09_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":149308,"live_filter_cur_post_author":"2"}';
block_td_uid_69_5b562a41c6a09.td_column_number = "3";
block_td_uid_69_5b562a41c6a09.block_type = "td_block_related_posts";
block_td_uid_69_5b562a41c6a09.post_count = "3";
block_td_uid_69_5b562a41c6a09.found_posts = "34426";
block_td_uid_69_5b562a41c6a09.header_color = "";
block_td_uid_69_5b562a41c6a09.ajax_pagination_infinite_stop = "";
block_td_uid_69_5b562a41c6a09.max_num_pages = "11476";
tdBlocksArray.push(block_td_uid_69_5b562a41c6a09);
</script><h4 class="td-related-title"><a id="td_uid_70_5b562a41c71d6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_69_5b562a41c6a09" href="#">ARTICOLI CORRELATI</a><a id="td_uid_71_5b562a41c71e9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_69_5b562a41c6a09" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_69_5b562a41c6a09 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/inclusione-socio-lavorativa-dei-detenuti-e-detenute-via-ai-percorsi-formativi-regione-campania/" rel="bookmark" title="Inclusione socio-lavorativa dei detenuti e detenute via ai percorsi formativi Regione Campania"><img width="218" height="150" class="entry-thumb" src="https://www2.salernonotizie.it/wp-content/uploads/2016/09/Polizia_Penitenziaria_carcere-218x150.jpg" srcset="https://www2.salernonotizie.it/wp-content/uploads/2016/09/Polizia_Penitenziaria_carcere-218x150.jpg 218w, https://www2.salernonotizie.it/wp-content/uploads/2016/09/Polizia_Penitenziaria_carcere-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Inclusione socio-lavorativa dei detenuti e detenute via ai percorsi formativi Regione Campania"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/inclusione-socio-lavorativa-dei-detenuti-e-detenute-via-ai-percorsi-formativi-regione-campania/" rel="bookmark" title="Inclusione socio-lavorativa dei detenuti e detenute via ai percorsi formativi Regione Campania">Inclusione socio-lavorativa dei detenuti e detenute via ai percorsi formativi Regione Campania</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/battipaglia-insediamenti-di-rifiuti-in-zona-asi-le-dichiarazioni-della-sindaca/" rel="bookmark" title="Battipaglia: insediamenti di rifiuti in zona Asi, le dichiarazioni della sindaca"><img width="218" height="150" class="entry-thumb" src="https://www3.salernonotizie.it/wp-content/uploads/2016/08/Cecilia_Francese-218x150.jpg" srcset="https://www3.salernonotizie.it/wp-content/uploads/2016/08/Cecilia_Francese-218x150.jpg 218w, https://www3.salernonotizie.it/wp-content/uploads/2016/08/Cecilia_Francese-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Battipaglia: insediamenti di rifiuti in zona Asi, le dichiarazioni della sindaca"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/battipaglia-insediamenti-di-rifiuti-in-zona-asi-le-dichiarazioni-della-sindaca/" rel="bookmark" title="Battipaglia: insediamenti di rifiuti in zona Asi, le dichiarazioni della sindaca">Battipaglia: insediamenti di rifiuti in zona Asi, le dichiarazioni della sindaca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2018/07/23/capaccio-paestum-nominato-nuovo-assessore-al-bilancio/" rel="bookmark" title="Capaccio Paestum: nominato nuovo assessore al Bilancio"><img width="218" height="150" class="entry-thumb" src="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Capaccio_sindaco_Palumbo-218x150.jpg" srcset="https://www4.salernonotizie.it/wp-content/uploads/2017/09/Capaccio_sindaco_Palumbo-218x150.jpg 218w, https://www4.salernonotizie.it/wp-content/uploads/2017/09/Capaccio_sindaco_Palumbo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Capaccio Paestum: nominato nuovo assessore al Bilancio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2018/07/23/capaccio-paestum-nominato-nuovo-assessore-al-bilancio/" rel="bookmark" title="Capaccio Paestum: nominato nuovo assessore al Bilancio">Capaccio Paestum: nominato nuovo assessore al Bilancio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_69_5b562a41c6a09" data-td_block_id="td_uid_69_5b562a41c6a09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_69_5b562a41c6a09" data-td_block_id="td_uid_69_5b562a41c6a09"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->

                               
                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=149308" width="630"></fb:comments>  
                                	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/#respond" style="display:none;">Cancella Risposta</a></small></h3>			<form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo4@gmail.com" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_447403537" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='149308' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85cfadf7e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="4179363031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="4179363031"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="4179363031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="4179363031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="1063609834"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="1063609834"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Articoli recenti</span></div>		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2018/07/23/cava-de-tirreni-caparezza-cavasounds-il-festival-e-una-strada-per-ciccio/">Cava de’ Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/07/23/inclusione-socio-lavorativa-dei-detenuti-e-detenute-via-ai-percorsi-formativi-regione-campania/">Inclusione socio-lavorativa dei detenuti e detenute via ai percorsi formativi Regione Campania</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/07/23/battipaglia-insediamenti-di-rifiuti-in-zona-asi-le-dichiarazioni-della-sindaca/">Battipaglia: insediamenti di rifiuti in zona Asi, le dichiarazioni della sindaca</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/07/23/capaccio-paestum-nominato-nuovo-assessore-al-bilancio/">Capaccio Paestum: nominato nuovo assessore al Bilancio</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/07/23/jasmine-trinca-a-giffoni-2018-con-topolino-inaugura-un-ciclo-sul-cinema-italiano/">Jasmine Trinca a Giffoni 2018 con Topolino inaugura un ciclo sul cinema italiano</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/07/23/il-presidente-fico-al-giffoni-lacqua-ragazzi-e-un-tema-fondamentale/">Il Presidente Fico al Giffoni: “L’acqua, ragazzi, è un tema fondamentale”</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/07/23/ministro-costa-giffoni-ha-una-marcia-in-piu-ti-permette-di-pensare-in-maniera-differente/">Ministro Costa: “Giffoni ha una marcia in più, ti permette di pensare in maniera differente”</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/07/23/giovani-e-lavoro-opportunita-offerta-dalla-bcc-di-aquara-in-convenzione-con-luniversita-di-fisciano/">Giovani e Lavoro. Opportunità offerta dalla Bcc di Aquara in convenzione con l’università di Fisciano</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/07/23/palinuro-due-escursionisti-si-perdono-tra-i-sentieri-whatsapp-li-salva/">Palinuro: due escursionisti si perdono tra i sentieri, whatsapp li &#8221;salva&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2018/07/23/unesco-tappa-campana-ad-amalfi-del-progetto-che-mette-in-rete-5-regioni-del-sud-italia/">Unesco, tappa Campana ad Amalfi del progetto che mette in Rete 5 Regioni del Sud Italia</a>
									</li>
					</ul>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_cl_widget ################# --><br />
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />







<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1&cd[domain]=www.salernonotizie.it' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Cava+de%E2%80%99+Tirreni%2C+Caparezza%2C+Cavasounds%2C+il+festival+e+una+strada+per+Ciccio&cd[post_id]=149308&cd[content_category]=1+Colonna+Dx%2C+Provincia%2C+Cava+dei+Tirreni&cd[domain]=www.salernonotizie.it' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5b562a41ca58d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"200636957208130","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.salernonotizie.it"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Cava de\u2019 Tirreni, Caparezza, Cavasounds, il festival e una strada per Ciccio","post_id":149308,"content_category":"1 Colonna Dx, Provincia, Cava dei Tirreni","domain":"www.salernonotizie.it"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/js/public.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/google-captcha/js/script.js'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"salerno","api_location":"Salerno","api_language":"it","today_icon":"rain-n","today_icon_text":"pioggia leggera","today_temp":[21.6,70.9],"today_humidity":65,"today_wind_speed":[2.1,1.3],"today_min":[17,62.6],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1532430000,"day_temp":[25,77],"day_name":"mar","owm_day_index":1},{"timestamp":1532516400,"day_temp":[28,83],"day_name":"mer","owm_day_index":2},{"timestamp":1532602800,"day_temp":[30,85],"day_name":"gio","owm_day_index":3},{"timestamp":1532689200,"day_temp":[29,85],"day_name":"ven","owm_day_index":4},{"timestamp":1532775600,"day_temp":[32,89],"day_name":"sab","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 136/171 queries in 0.433 seconds using memcached
Fragment Caching 1/1 fragments using memcached

Served from: www.salernonotizie.it @ 2018-07-23 21:19:29 by W3 Total Cache
-->