<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>La deriva del M5S: persi oltre mille attivisti in 7 giorni - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La deriva del M5S: persi oltre mille attivisti in 7 giorni - Salernonotizie.it" />
<meta property="og:description" content="StampaUna deriva senza fine, matrimoni politici finiti: il rapporto tra i volti noti, i parlamentari Cinque Stelle e gli attivisti è lo specchio dei tempi che il Movimento sta vivendo. «Ascoltare la base» è il ritornello che si sente in diverse dichiarazioni. Ma la base ultimamente ha lanciato diverse stilettate a chi la rappresenta. La &hellip;" />
<meta property="og:url" content="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" />
<meta property="og:site_name" content="Salernonotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
<meta property="article:section" content="1 Colonna Sx" />
<meta property="article:published_time" content="2020-02-06T19:15:47+00:00" />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg" />
<meta property="og:image:secure_url" content="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaUna deriva senza fine, matrimoni politici finiti: il rapporto tra i volti noti, i parlamentari Cinque Stelle e gli attivisti è lo specchio dei tempi che il Movimento sta vivendo. «Ascoltare la base» è il ritornello che si sente in diverse dichiarazioni. Ma la base ultimamente ha lanciato diverse stilettate a chi la rappresenta. La [&hellip;]" />
<meta name="twitter:title" content="La deriva del M5S: persi oltre mille attivisti in 7 giorni - Salernonotizie.it" />
<meta name="twitter:site" content="@salernonotizie" />
<meta name="twitter:image" content="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg" />
<meta name="twitter:creator" content="@salernonotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/#primaryimage","url":"https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg","width":450,"height":300},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/#webpage","url":"https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/","inLanguage":"it-IT","name":"La deriva del M5S: persi oltre mille attivisti in 7 giorni - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/#primaryimage"},"datePublished":"2020-02-06T19:15:47+00:00","dateModified":"2020-02-06T19:15:47+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"}},{"@type":["Person"],"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"<a href=\"https://plus.google.com/101461979528896441463?rel=author\">Google</a>","sameAs":["https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.4');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; La deriva del M5S: persi oltre mille attivisti in 7 giorni Feed dei commenti" href="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"201017","content_name":"La deriva del M5S: persi oltre mille attivisti in 7 giorni","categories":"1 Colonna Sx, Campania, Salerno, Politica, Napoli","tags":""},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["200636957208130"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":201017,"content_name":"La deriva del M5S: persi oltre mille attivisti in 7 giorni","categories":"1 Colonna Sx, Campania, Salerno, Politica, Napoli","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["44732865"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/www.salernonotizie.it","ajaxUrl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.salernonotizie.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=201017' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F02%2F06%2Fla-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F02%2F06%2Fla-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="La deriva del M5S: persi oltre mille attivisti in 7 giorni">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
</script>

<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

</head>

<body class="post-template-default single single-post postid-201017 single-format-standard la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.montellaprisma.it" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                06-02-2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            <!--

 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>

-->
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="merclin" target="_blank" href="https://www.merclin.it/">
     				<img alt="le bolle " src="/wp-content/banner_clienti/machette_merclin.gif" width="234px" height="90px">
				</a>
    </div>

		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   <!-- 
     <div id="machette_left" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>
    -->
    
    
    <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>
    
    
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e3c65ea56a85_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e3c65ea56a85" ><script>var block_td_uid_1_5e3c65ea56a85 = new tdBlock();
block_td_uid_1_5e3c65ea56a85.id = "td_uid_1_5e3c65ea56a85";
block_td_uid_1_5e3c65ea56a85.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e3c65ea56a85_rand","tdc_css_class":"td_uid_1_5e3c65ea56a85_rand","tdc_css_class_style":"td_uid_1_5e3c65ea56a85_rand_style"}';
block_td_uid_1_5e3c65ea56a85.td_column_number = "3";
block_td_uid_1_5e3c65ea56a85.block_type = "td_block_mega_menu";
block_td_uid_1_5e3c65ea56a85.post_count = "4";
block_td_uid_1_5e3c65ea56a85.found_posts = "19257";
block_td_uid_1_5e3c65ea56a85.header_color = "";
block_td_uid_1_5e3c65ea56a85.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e3c65ea56a85.max_num_pages = "4815";
tdBlocksArray.push(block_td_uid_1_5e3c65ea56a85);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e3c65ea56a85" id="td_uid_2_5e3c65ea5736b" data-td_block_id="td_uid_1_5e3c65ea56a85" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e3c65ea56a85"  id="td_uid_3_5e3c65ea573a0" data-td_block_id="td_uid_1_5e3c65ea56a85" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5e3c65ea56a85"  id="td_uid_4_5e3c65ea573d7" data-td_block_id="td_uid_1_5e3c65ea56a85" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5e3c65ea56a85"  id="td_uid_5_5e3c65ea57409" data-td_block_id="td_uid_1_5e3c65ea56a85" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5e3c65ea56a85"  id="td_uid_6_5e3c65ea57439" data-td_block_id="td_uid_1_5e3c65ea56a85" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5e3c65ea56a85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" rel="bookmark" class="td-image-wrap" title="La deriva del M5S: persi oltre mille attivisti in 7 giorni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La deriva del M5S: persi oltre mille attivisti in 7 giorni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" rel="bookmark" title="La deriva del M5S: persi oltre mille attivisti in 7 giorni">La deriva del M5S: persi oltre mille attivisti in 7 giorni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/danni-per-forte-vento-chiusa-scuola-a-cava-detirreni/" rel="bookmark" class="td-image-wrap" title="Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/03/banchi_scuola-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/03/banchi_scuola-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/03/banchi_scuola-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/danni-per-forte-vento-chiusa-scuola-a-cava-detirreni/" rel="bookmark" title="Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni">Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/torna-a-salerno-disoccupati-di-napoli-contro-de-luca/" rel="bookmark" class="td-image-wrap" title="&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/02/regione-campania-gdf-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/02/regione-campania-gdf-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/02/regione-campania-gdf-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/torna-a-salerno-disoccupati-di-napoli-contro-de-luca/" rel="bookmark" title="&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca">&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/nocera-rubate-ruote-e-vandalizzata-auto-in-un-parco-privato/" rel="bookmark" class="td-image-wrap" title="Nocera: rubate ruote e vandalizzata auto in un parco privato"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/auto-vandali-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/auto-vandali-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/auto-vandali-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nocera: rubate ruote e vandalizzata auto in un parco privato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/nocera-rubate-ruote-e-vandalizzata-auto-in-un-parco-privato/" rel="bookmark" title="Nocera: rubate ruote e vandalizzata auto in un parco privato">Nocera: rubate ruote e vandalizzata auto in un parco privato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e3c65ea56a85" data-td_block_id="td_uid_1_5e3c65ea56a85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e3c65ea56a85" data-td_block_id="td_uid_1_5e3c65ea56a85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e3c65ea58160_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e3c65ea58160" ><script>var block_td_uid_7_5e3c65ea58160 = new tdBlock();
block_td_uid_7_5e3c65ea58160.id = "td_uid_7_5e3c65ea58160";
block_td_uid_7_5e3c65ea58160.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e3c65ea58160_rand","tdc_css_class":"td_uid_7_5e3c65ea58160_rand","tdc_css_class_style":"td_uid_7_5e3c65ea58160_rand_style"}';
block_td_uid_7_5e3c65ea58160.td_column_number = "3";
block_td_uid_7_5e3c65ea58160.block_type = "td_block_mega_menu";
block_td_uid_7_5e3c65ea58160.post_count = "5";
block_td_uid_7_5e3c65ea58160.found_posts = "37151";
block_td_uid_7_5e3c65ea58160.header_color = "";
block_td_uid_7_5e3c65ea58160.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e3c65ea58160.max_num_pages = "7431";
tdBlocksArray.push(block_td_uid_7_5e3c65ea58160);
</script><div id=td_uid_7_5e3c65ea58160 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" rel="bookmark" class="td-image-wrap" title="La deriva del M5S: persi oltre mille attivisti in 7 giorni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La deriva del M5S: persi oltre mille attivisti in 7 giorni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" rel="bookmark" title="La deriva del M5S: persi oltre mille attivisti in 7 giorni">La deriva del M5S: persi oltre mille attivisti in 7 giorni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/torna-a-salerno-disoccupati-di-napoli-contro-de-luca/" rel="bookmark" class="td-image-wrap" title="&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/02/regione-campania-gdf-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/02/regione-campania-gdf-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/02/regione-campania-gdf-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/torna-a-salerno-disoccupati-di-napoli-contro-de-luca/" rel="bookmark" title="&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca">&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/rapporti-intimi-per-sentenze-pilotate-procura-salerno-ha-nuovi-elementi/" rel="bookmark" class="td-image-wrap" title="Rapporti intimi per sentenze pilotate: Procura Salerno ha nuovi elementi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/tassone-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/tassone-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/tassone-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rapporti intimi per sentenze pilotate: Procura Salerno ha nuovi elementi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/rapporti-intimi-per-sentenze-pilotate-procura-salerno-ha-nuovi-elementi/" rel="bookmark" title="Rapporti intimi per sentenze pilotate: Procura Salerno ha nuovi elementi">Rapporti intimi per sentenze pilotate: Procura Salerno ha nuovi elementi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/coronavirus-la-psicosi-svuota-ristoranti-e-negozi-cinesi-a-salerno/" rel="bookmark" class="td-image-wrap" title="Coronavirus. La psicosi svuota ristoranti e negozi cinesi a Salerno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/ristorante-cinese-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/ristorante-cinese-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/ristorante-cinese-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Coronavirus. La psicosi svuota ristoranti e negozi cinesi a Salerno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/coronavirus-la-psicosi-svuota-ristoranti-e-negozi-cinesi-a-salerno/" rel="bookmark" title="Coronavirus. La psicosi svuota ristoranti e negozi cinesi a Salerno">Coronavirus. La psicosi svuota ristoranti e negozi cinesi a Salerno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/si-finge-carabiniere-e-palpeggia-prostitute-nei-guai-un-salernitano/" rel="bookmark" class="td-image-wrap" title="Si finge carabiniere e palpeggia prostitute: nei guai un salernitano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/10/Molestie-sessuali-abusi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/10/Molestie-sessuali-abusi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/10/Molestie-sessuali-abusi-436x276.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Si finge carabiniere e palpeggia prostitute: nei guai un salernitano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/si-finge-carabiniere-e-palpeggia-prostitute-nei-guai-un-salernitano/" rel="bookmark" title="Si finge carabiniere e palpeggia prostitute: nei guai un salernitano">Si finge carabiniere e palpeggia prostitute: nei guai un salernitano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e3c65ea58160" data-td_block_id="td_uid_7_5e3c65ea58160"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e3c65ea58160" data-td_block_id="td_uid_7_5e3c65ea58160"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e3c65ea599d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e3c65ea599d0" ><script>var block_td_uid_8_5e3c65ea599d0 = new tdBlock();
block_td_uid_8_5e3c65ea599d0.id = "td_uid_8_5e3c65ea599d0";
block_td_uid_8_5e3c65ea599d0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e3c65ea599d0_rand","tdc_css_class":"td_uid_8_5e3c65ea599d0_rand","tdc_css_class_style":"td_uid_8_5e3c65ea599d0_rand_style"}';
block_td_uid_8_5e3c65ea599d0.td_column_number = "3";
block_td_uid_8_5e3c65ea599d0.block_type = "td_block_mega_menu";
block_td_uid_8_5e3c65ea599d0.post_count = "4";
block_td_uid_8_5e3c65ea599d0.found_posts = "23031";
block_td_uid_8_5e3c65ea599d0.header_color = "";
block_td_uid_8_5e3c65ea599d0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e3c65ea599d0.max_num_pages = "5758";
tdBlocksArray.push(block_td_uid_8_5e3c65ea599d0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e3c65ea599d0" id="td_uid_9_5e3c65ea5a232" data-td_block_id="td_uid_8_5e3c65ea599d0" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5e3c65ea599d0"  id="td_uid_10_5e3c65ea5a26b" data-td_block_id="td_uid_8_5e3c65ea599d0" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5e3c65ea599d0"  id="td_uid_11_5e3c65ea5a2a1" data-td_block_id="td_uid_8_5e3c65ea599d0" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5e3c65ea599d0"  id="td_uid_12_5e3c65ea5a2d3" data-td_block_id="td_uid_8_5e3c65ea599d0" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5e3c65ea599d0"  id="td_uid_13_5e3c65ea5a304" data-td_block_id="td_uid_8_5e3c65ea599d0" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5e3c65ea599d0"  id="td_uid_14_5e3c65ea5a333" data-td_block_id="td_uid_8_5e3c65ea599d0" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5e3c65ea599d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/salernitana-i-calciatori-granata-negli-store-ufficiali-per-foto-e-autografi/" rel="bookmark" class="td-image-wrap" title="Salernitana: i calciatori granata negli store ufficiali per foto e autografi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/store-salernitana-negozio-cotoniere-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/store-salernitana-negozio-cotoniere-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/store-salernitana-negozio-cotoniere-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: i calciatori granata negli store ufficiali per foto e autografi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/salernitana-i-calciatori-granata-negli-store-ufficiali-per-foto-e-autografi/" rel="bookmark" title="Salernitana: i calciatori granata negli store ufficiali per foto e autografi">Salernitana: i calciatori granata negli store ufficiali per foto e autografi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/salernitana-trapani-precedenti-a-netto-favore-dei-campani/" rel="bookmark" class="td-image-wrap" title="Salernitana &#8211; Trapani: precedenti a netto favore dei campani"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/Trapani_Salernitana_12_rigore_Kiyine-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/Trapani_Salernitana_12_rigore_Kiyine-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Trapani_Salernitana_12_rigore_Kiyine-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana &#8211; Trapani: precedenti a netto favore dei campani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/salernitana-trapani-precedenti-a-netto-favore-dei-campani/" rel="bookmark" title="Salernitana &#8211; Trapani: precedenti a netto favore dei campani">Salernitana &#8211; Trapani: precedenti a netto favore dei campani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/quattro-reti-nel-test-con-la-gelbison-ventura-testa-cerci-e-capezzi/" rel="bookmark" class="td-image-wrap" title="Quattro reti nel test con la Gelbison, Ventura &#8220;testa&#8221; Cerci e Capezzi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/11/allenamento-salernitana-cerci-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/11/allenamento-salernitana-cerci-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/11/allenamento-salernitana-cerci-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Quattro reti nel test con la Gelbison, Ventura &#8220;testa&#8221; Cerci e Capezzi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/quattro-reti-nel-test-con-la-gelbison-ventura-testa-cerci-e-capezzi/" rel="bookmark" title="Quattro reti nel test con la Gelbison, Ventura &#8220;testa&#8221; Cerci e Capezzi">Quattro reti nel test con la Gelbison, Ventura &#8220;testa&#8221; Cerci e Capezzi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/cristiano-lombardi-luomo-in-piu-della-salernitana/" rel="bookmark" class="td-image-wrap" title="Cristiano Lombardi l&#8217;uomo in più della Salernitana"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/Salernitana_Cosenza_10_Lombardi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/Salernitana_Cosenza_10_Lombardi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/Salernitana_Cosenza_10_Lombardi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cristiano Lombardi l&#8217;uomo in più della Salernitana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/cristiano-lombardi-luomo-in-piu-della-salernitana/" rel="bookmark" title="Cristiano Lombardi l&#8217;uomo in più della Salernitana">Cristiano Lombardi l&#8217;uomo in più della Salernitana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e3c65ea599d0" data-td_block_id="td_uid_8_5e3c65ea599d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e3c65ea599d0" data-td_block_id="td_uid_8_5e3c65ea599d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e3c65ea5b3f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e3c65ea5b3f3" ><script>var block_td_uid_15_5e3c65ea5b3f3 = new tdBlock();
block_td_uid_15_5e3c65ea5b3f3.id = "td_uid_15_5e3c65ea5b3f3";
block_td_uid_15_5e3c65ea5b3f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e3c65ea5b3f3_rand","tdc_css_class":"td_uid_15_5e3c65ea5b3f3_rand","tdc_css_class_style":"td_uid_15_5e3c65ea5b3f3_rand_style"}';
block_td_uid_15_5e3c65ea5b3f3.td_column_number = "3";
block_td_uid_15_5e3c65ea5b3f3.block_type = "td_block_mega_menu";
block_td_uid_15_5e3c65ea5b3f3.post_count = "4";
block_td_uid_15_5e3c65ea5b3f3.found_posts = "38586";
block_td_uid_15_5e3c65ea5b3f3.header_color = "";
block_td_uid_15_5e3c65ea5b3f3.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e3c65ea5b3f3.max_num_pages = "9647";
tdBlocksArray.push(block_td_uid_15_5e3c65ea5b3f3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3" id="td_uid_16_5e3c65ea5c18c" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_17_5e3c65ea5c1cd" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_18_5e3c65ea5c20f" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_19_5e3c65ea5c250" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_20_5e3c65ea5c288" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_21_5e3c65ea5c2bf" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_22_5e3c65ea5c2fa" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_23_5e3c65ea5c334" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_24_5e3c65ea5c36d" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_25_5e3c65ea5c3aa" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_26_5e3c65ea5c3e4" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_27_5e3c65ea5c41b" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_28_5e3c65ea5c452" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_29_5e3c65ea5c488" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_30_5e3c65ea5c4c5" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_31_5e3c65ea5c4fa" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_32_5e3c65ea5c533" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_33_5e3c65ea5c569" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_34_5e3c65ea5c5a7" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_35_5e3c65ea5c5df" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_36_5e3c65ea5c614" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_37_5e3c65ea5c64a" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_38_5e3c65ea5c686" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_39_5e3c65ea5c6bb" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_40_5e3c65ea5c6ef" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_41_5e3c65ea5c726" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_42_5e3c65ea5c761" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_43_5e3c65ea5c79d" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_44_5e3c65ea5c7d2" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_45_5e3c65ea5c80b" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5e3c65ea5b3f3"  id="td_uid_46_5e3c65ea5c843" data-td_block_id="td_uid_15_5e3c65ea5b3f3" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5e3c65ea5b3f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/danni-per-forte-vento-chiusa-scuola-a-cava-detirreni/" rel="bookmark" class="td-image-wrap" title="Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/03/banchi_scuola-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/03/banchi_scuola-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/03/banchi_scuola-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/danni-per-forte-vento-chiusa-scuola-a-cava-detirreni/" rel="bookmark" title="Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni">Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/nocera-rubate-ruote-e-vandalizzata-auto-in-un-parco-privato/" rel="bookmark" class="td-image-wrap" title="Nocera: rubate ruote e vandalizzata auto in un parco privato"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/auto-vandali-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/auto-vandali-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/auto-vandali-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nocera: rubate ruote e vandalizzata auto in un parco privato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/nocera-rubate-ruote-e-vandalizzata-auto-in-un-parco-privato/" rel="bookmark" title="Nocera: rubate ruote e vandalizzata auto in un parco privato">Nocera: rubate ruote e vandalizzata auto in un parco privato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/tragedia-di-cava-il-cane-triste-aspetta-il-suo-padrone-che-non-ce-piu/" rel="bookmark" class="td-image-wrap" title="Tragedia di Cava, il cane triste aspetta il suo padrone che non c&#8217;è più"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/albero-cane-cava-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/albero-cane-cava-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/albero-cane-cava-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tragedia di Cava, il cane triste aspetta il suo padrone che non c&#8217;è più" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/tragedia-di-cava-il-cane-triste-aspetta-il-suo-padrone-che-non-ce-piu/" rel="bookmark" title="Tragedia di Cava, il cane triste aspetta il suo padrone che non c&#8217;è più">Tragedia di Cava, il cane triste aspetta il suo padrone che non c&#8217;è più</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/orrore-a-capaccio-ritrovate-in-spiaggia-carcasse-di-bufale/" rel="bookmark" class="td-image-wrap" title="Orrore a Capaccio, ritrovate in spiaggia carcasse di bufale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/bufaline-carcasse-spiaggia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/bufaline-carcasse-spiaggia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/bufaline-carcasse-spiaggia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Orrore a Capaccio, ritrovate in spiaggia carcasse di bufale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/orrore-a-capaccio-ritrovate-in-spiaggia-carcasse-di-bufale/" rel="bookmark" title="Orrore a Capaccio, ritrovate in spiaggia carcasse di bufale">Orrore a Capaccio, ritrovate in spiaggia carcasse di bufale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e3c65ea5b3f3" data-td_block_id="td_uid_15_5e3c65ea5b3f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e3c65ea5b3f3" data-td_block_id="td_uid_15_5e3c65ea5b3f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5e3c65ea5d7cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5e3c65ea5d7cf" ><script>var block_td_uid_47_5e3c65ea5d7cf = new tdBlock();
block_td_uid_47_5e3c65ea5d7cf.id = "td_uid_47_5e3c65ea5d7cf";
block_td_uid_47_5e3c65ea5d7cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5e3c65ea5d7cf_rand","tdc_css_class":"td_uid_47_5e3c65ea5d7cf_rand","tdc_css_class_style":"td_uid_47_5e3c65ea5d7cf_rand_style"}';
block_td_uid_47_5e3c65ea5d7cf.td_column_number = "3";
block_td_uid_47_5e3c65ea5d7cf.block_type = "td_block_mega_menu";
block_td_uid_47_5e3c65ea5d7cf.post_count = "4";
block_td_uid_47_5e3c65ea5d7cf.found_posts = "3091";
block_td_uid_47_5e3c65ea5d7cf.header_color = "";
block_td_uid_47_5e3c65ea5d7cf.ajax_pagination_infinite_stop = "";
block_td_uid_47_5e3c65ea5d7cf.max_num_pages = "773";
tdBlocksArray.push(block_td_uid_47_5e3c65ea5d7cf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf" id="td_uid_48_5e3c65ea5e150" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_49_5e3c65ea5e18d" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_50_5e3c65ea5e1d1" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_51_5e3c65ea5e20a" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_52_5e3c65ea5e243" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_53_5e3c65ea5e27b" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_54_5e3c65ea5e2b9" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_55_5e3c65ea5e2f6" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_56_5e3c65ea5e32b" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_57_5e3c65ea5e362" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_58_5e3c65ea5e39f" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_59_5e3c65ea5e3d6" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_60_5e3c65ea5e40c" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_61_5e3c65ea5e444" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_62_5e3c65ea5e47d" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_63_5e3c65ea5e4b5" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5e3c65ea5d7cf"  id="td_uid_64_5e3c65ea5e4ea" data-td_block_id="td_uid_47_5e3c65ea5d7cf" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5e3c65ea5d7cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/le-biblioteche-e-il-binge-drinking-di-vincenzo-capuano/" rel="bookmark" class="td-image-wrap" title="Le biblioteche e il “binge drinking” (di Vincenzo Capuano)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/10/vincenzo-capuano-dottore-cardiologo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/vincenzo-capuano-dottore-cardiologo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/vincenzo-capuano-dottore-cardiologo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Le biblioteche e il “binge drinking” (di Vincenzo Capuano)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/le-biblioteche-e-il-binge-drinking-di-vincenzo-capuano/" rel="bookmark" title="Le biblioteche e il “binge drinking” (di Vincenzo Capuano)">Le biblioteche e il “binge drinking” (di Vincenzo Capuano)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/05/debutto-a-salerno-per-il-nuovo-spettacolo-di-gisonna-e-sanchez/" rel="bookmark" class="td-image-wrap" title="Debutto a Salerno per il nuovo spettacolo di Gisonna e Sanchez"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/Teatro_Ridotto_tenda-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/Teatro_Ridotto_tenda-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/Teatro_Ridotto_tenda-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Debutto a Salerno per il nuovo spettacolo di Gisonna e Sanchez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/05/debutto-a-salerno-per-il-nuovo-spettacolo-di-gisonna-e-sanchez/" rel="bookmark" title="Debutto a Salerno per il nuovo spettacolo di Gisonna e Sanchez">Debutto a Salerno per il nuovo spettacolo di Gisonna e Sanchez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/05/master-in-project-manager-partecipazione-gratuita-13/" rel="bookmark" class="td-image-wrap" title="Master in project manager – partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in project manager – partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/05/master-in-project-manager-partecipazione-gratuita-13/" rel="bookmark" title="Master in project manager – partecipazione gratuita">Master in project manager – partecipazione gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/04/master-in-receptionist-dalbergo-partecipazione-gratuita-17/" rel="bookmark" class="td-image-wrap" title="Master in receptionist d’albergo – partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in receptionist d’albergo – partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/04/master-in-receptionist-dalbergo-partecipazione-gratuita-17/" rel="bookmark" title="Master in receptionist d’albergo – partecipazione gratuita">Master in receptionist d’albergo – partecipazione gratuita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5e3c65ea5d7cf" data-td_block_id="td_uid_47_5e3c65ea5d7cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5e3c65ea5d7cf" data-td_block_id="td_uid_47_5e3c65ea5d7cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_65_5e3c65ea5f50c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5e3c65ea5f50c" ><script>var block_td_uid_65_5e3c65ea5f50c = new tdBlock();
block_td_uid_65_5e3c65ea5f50c.id = "td_uid_65_5e3c65ea5f50c";
block_td_uid_65_5e3c65ea5f50c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_65_5e3c65ea5f50c_rand","tdc_css_class":"td_uid_65_5e3c65ea5f50c_rand","tdc_css_class_style":"td_uid_65_5e3c65ea5f50c_rand_style"}';
block_td_uid_65_5e3c65ea5f50c.td_column_number = "3";
block_td_uid_65_5e3c65ea5f50c.block_type = "td_block_mega_menu";
block_td_uid_65_5e3c65ea5f50c.post_count = "4";
block_td_uid_65_5e3c65ea5f50c.found_posts = "2955";
block_td_uid_65_5e3c65ea5f50c.header_color = "";
block_td_uid_65_5e3c65ea5f50c.ajax_pagination_infinite_stop = "";
block_td_uid_65_5e3c65ea5f50c.max_num_pages = "739";
tdBlocksArray.push(block_td_uid_65_5e3c65ea5f50c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_5e3c65ea5f50c" id="td_uid_66_5e3c65ea5fd22" data-td_block_id="td_uid_65_5e3c65ea5f50c" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_65_5e3c65ea5f50c"  id="td_uid_67_5e3c65ea5fd5e" data-td_block_id="td_uid_65_5e3c65ea5f50c" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_65_5e3c65ea5f50c"  id="td_uid_68_5e3c65ea5fd9c" data-td_block_id="td_uid_65_5e3c65ea5f50c" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_65_5e3c65ea5f50c"  id="td_uid_69_5e3c65ea5fde3" data-td_block_id="td_uid_65_5e3c65ea5f50c" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_65_5e3c65ea5f50c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/addio-al-decano-degli-attori-di-hollywood-kirk-douglas-aveva-103-anni/" rel="bookmark" class="td-image-wrap" title="Addio al decano degli attori di Hollywood: Kirk Douglas aveva 103 anni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/attore-douglas-cinema-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/attore-douglas-cinema-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/attore-douglas-cinema-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Addio al decano degli attori di Hollywood: Kirk Douglas aveva 103 anni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/addio-al-decano-degli-attori-di-hollywood-kirk-douglas-aveva-103-anni/" rel="bookmark" title="Addio al decano degli attori di Hollywood: Kirk Douglas aveva 103 anni">Addio al decano degli attori di Hollywood: Kirk Douglas aveva 103 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/il-villaggio-di-esteban-presenta-il-teatro-di-emergency/" rel="bookmark" class="td-image-wrap" title="Il Villaggio di Esteban presenta il teatro di Emergency"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/stupidorisiko-villaggio-esteban-spettacolo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/stupidorisiko-villaggio-esteban-spettacolo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/stupidorisiko-villaggio-esteban-spettacolo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Villaggio di Esteban presenta il teatro di Emergency" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/il-villaggio-di-esteban-presenta-il-teatro-di-emergency/" rel="bookmark" title="Il Villaggio di Esteban presenta il teatro di Emergency">Il Villaggio di Esteban presenta il teatro di Emergency</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/05/sabato-mattina-8-febbraio-al-teatro-arbostella-il-video-della-cantante-cristina-cafiero/" rel="bookmark" class="td-image-wrap" title="Sabato mattina 8 febbraio al Teatro Arbostella il video della cantante Cristina Cafiero"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/cristina-cafiero-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/cristina-cafiero-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/cristina-cafiero-436x218.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sabato mattina 8 febbraio al Teatro Arbostella il video della cantante Cristina Cafiero" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/05/sabato-mattina-8-febbraio-al-teatro-arbostella-il-video-della-cantante-cristina-cafiero/" rel="bookmark" title="Sabato mattina 8 febbraio al Teatro Arbostella il video della cantante Cristina Cafiero">Sabato mattina 8 febbraio al Teatro Arbostella il video della cantante Cristina Cafiero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/05/debutto-a-salerno-per-il-nuovo-spettacolo-di-gisonna-e-sanchez/" rel="bookmark" class="td-image-wrap" title="Debutto a Salerno per il nuovo spettacolo di Gisonna e Sanchez"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/Teatro_Ridotto_tenda-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/Teatro_Ridotto_tenda-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/Teatro_Ridotto_tenda-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Debutto a Salerno per il nuovo spettacolo di Gisonna e Sanchez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/05/debutto-a-salerno-per-il-nuovo-spettacolo-di-gisonna-e-sanchez/" rel="bookmark" title="Debutto a Salerno per il nuovo spettacolo di Gisonna e Sanchez">Debutto a Salerno per il nuovo spettacolo di Gisonna e Sanchez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5e3c65ea5f50c" data-td_block_id="td_uid_65_5e3c65ea5f50c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5e3c65ea5f50c" data-td_block_id="td_uid_65_5e3c65ea5f50c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_70_5e3c65ea60b93_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_5e3c65ea60b93" ><script>var block_td_uid_70_5e3c65ea60b93 = new tdBlock();
block_td_uid_70_5e3c65ea60b93.id = "td_uid_70_5e3c65ea60b93";
block_td_uid_70_5e3c65ea60b93.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_70_5e3c65ea60b93_rand","tdc_css_class":"td_uid_70_5e3c65ea60b93_rand","tdc_css_class_style":"td_uid_70_5e3c65ea60b93_rand_style"}';
block_td_uid_70_5e3c65ea60b93.td_column_number = "3";
block_td_uid_70_5e3c65ea60b93.block_type = "td_block_mega_menu";
block_td_uid_70_5e3c65ea60b93.post_count = "5";
block_td_uid_70_5e3c65ea60b93.found_posts = "2039";
block_td_uid_70_5e3c65ea60b93.header_color = "";
block_td_uid_70_5e3c65ea60b93.ajax_pagination_infinite_stop = "";
block_td_uid_70_5e3c65ea60b93.max_num_pages = "408";
tdBlocksArray.push(block_td_uid_70_5e3c65ea60b93);
</script><div id=td_uid_70_5e3c65ea60b93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-6-febbraio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 6 febbraio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 6 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-6-febbraio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 6 febbraio">Rassegna stampa: i giornali salernitani in edicola giovedì 6 febbraio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/05/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-5-febbraio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 5 febbraio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 5 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/05/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-5-febbraio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 5 febbraio">Rassegna stampa: i giornali salernitani in edicola mercoledì 5 febbraio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/04/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-4-febbraio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola martedì 4 febbraio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola martedì 4 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/04/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-4-febbraio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola martedì 4 febbraio">Rassegna stampa: i giornali salernitani in edicola martedì 4 febbraio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/03/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-3-febbraio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola lunedì 3 febbraio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola lunedì 3 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/03/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-3-febbraio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola lunedì 3 febbraio">Rassegna stampa: i giornali salernitani in edicola lunedì 3 febbraio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/02/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-2-febbraio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola domenica 2 febbraio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 2 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/02/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-2-febbraio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 2 febbraio">Rassegna stampa: i giornali salernitani in edicola domenica 2 febbraio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5e3c65ea60b93" data-td_block_id="td_uid_70_5e3c65ea60b93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_5e3c65ea60b93" data-td_block_id="td_uid_70_5e3c65ea60b93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>
            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_gennaio_2020.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/nuova_pdm_land_rover.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/epace-con-easy-jaguar/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/range-rover-evoque-crystal-edition/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="La deriva del M5S: persi oltre mille attivisti in 7 giorni">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="La deriva del M5S: persi oltre mille attivisti in 7 giorni">
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-201017" class="post-201017 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-sx category-campania category-salerno category-politica category-napoli" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">La deriva del M5S: persi oltre mille attivisti in 7 giorni</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=La deriva del M5S: persi oltre mille attivisti in 7 giorni&url=https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=La deriva del M5S: persi oltre mille attivisti in 7 giorni https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=La deriva del M5S: persi oltre mille attivisti in 7 giorni https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T20:15:47+00:00" >6 Febbraio 2020</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg"><img class="alignleft size-full wp-image-96502" src="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg" alt="" width="450" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg 450w, https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>Una deriva senza fine, matrimoni politici finiti: il rapporto tra i volti noti, i parlamentari Cinque Stelle e gli attivisti è lo specchio dei tempi che il Movimento sta vivendo. «Ascoltare la base» è il ritornello che si sente in diverse dichiarazioni. Ma la base ultimamente ha lanciato diverse stilettate a chi la rappresenta. La proposta di Roberto Fico di un asse con i dem in Campania è stata respinta dal 90% degli attivisti, Alessandro Di Battista è stato criticato sui social network per il suo viaggio in Iran, il ministro Federico D’Incà ha tentato un blitz (in parte fallito) per le Regionali in Veneto, ma anche deputati e senatori meno noti sono finiti nel giogo dei militanti.<br />
La scelta dei facilitatori regionali è stata un altro banco di prova che si è trasformato in un incubo per i parlamentari, falcidiati — a volte anche surclassati da anonimi attivisti — da Nord a Sud. Solo in Sicilia sono stati respinti l’ex sottosegretario Vincenzo Santangelo (per lui un bottino di 126 voti), il senatore Fabrizio Trentacoste (che però ha preso oltre 400 preferenze) e il deputato Luciano Cantone. Stessa sorte anche alla deputata Celeste D’Arrando in Piemonte o in Lombardia i colleghi alla Camera Cristian Romaniello (per lui 136 preferenze) e Riccardo Olgiati (fermo a 69 voti) o la senatrice, segretario del gruppo M5S a Palazzo Madama, Alessandra Riccardi (a quota 154). Ma i casi si sprecano.</p>
<p>Fonte Il Corriere</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_71_5e3c65ea63a08_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=La deriva del M5S: persi oltre mille attivisti in 7 giorni&url=https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=La deriva del M5S: persi oltre mille attivisti in 7 giorni https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=La deriva del M5S: persi oltre mille attivisti in 7 giorni https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2020/02/06/danni-per-forte-vento-chiusa-scuola-a-cava-detirreni/">Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-02-06T20:15:47+00:00"><meta itemprop="dateModified" content="2020-02-06T20:15:47+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="La deriva del M5S: persi oltre mille attivisti in 7 giorni"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2016/12/m5s-beppe-grillo.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_72_5e3c65ea641d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5e3c65ea641d3" ><script>var block_td_uid_72_5e3c65ea641d3 = new tdBlock();
block_td_uid_72_5e3c65ea641d3.id = "td_uid_72_5e3c65ea641d3";
block_td_uid_72_5e3c65ea641d3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5e3c65ea641d3_rand","td_column_number":3,"live_filter_cur_post_id":201017,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5e3c65ea641d3_rand","tdc_css_class_style":"td_uid_72_5e3c65ea641d3_rand_style"}';
block_td_uid_72_5e3c65ea641d3.td_column_number = "3";
block_td_uid_72_5e3c65ea641d3.block_type = "td_block_related_posts";
block_td_uid_72_5e3c65ea641d3.post_count = "3";
block_td_uid_72_5e3c65ea641d3.found_posts = "65354";
block_td_uid_72_5e3c65ea641d3.header_color = "";
block_td_uid_72_5e3c65ea641d3.ajax_pagination_infinite_stop = "";
block_td_uid_72_5e3c65ea641d3.max_num_pages = "21785";
tdBlocksArray.push(block_td_uid_72_5e3c65ea641d3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5e3c65ea645ed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5e3c65ea641d3" href="#">ARTICOLI CORRELATI</a><a id="td_uid_74_5e3c65ea645f1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5e3c65ea641d3" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_72_5e3c65ea641d3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/danni-per-forte-vento-chiusa-scuola-a-cava-detirreni/" rel="bookmark" class="td-image-wrap" title="Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/03/banchi_scuola-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/03/banchi_scuola-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/03/banchi_scuola-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/danni-per-forte-vento-chiusa-scuola-a-cava-detirreni/" rel="bookmark" title="Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni">Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/torna-a-salerno-disoccupati-di-napoli-contro-de-luca/" rel="bookmark" class="td-image-wrap" title="&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/02/regione-campania-gdf-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/02/regione-campania-gdf-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/02/regione-campania-gdf-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/torna-a-salerno-disoccupati-di-napoli-contro-de-luca/" rel="bookmark" title="&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca">&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/02/06/nocera-rubate-ruote-e-vandalizzata-auto-in-un-parco-privato/" rel="bookmark" class="td-image-wrap" title="Nocera: rubate ruote e vandalizzata auto in un parco privato"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/auto-vandali-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/auto-vandali-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/auto-vandali-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nocera: rubate ruote e vandalizzata auto in un parco privato" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/02/06/nocera-rubate-ruote-e-vandalizzata-auto-in-un-parco-privato/" rel="bookmark" title="Nocera: rubate ruote e vandalizzata auto in un parco privato">Nocera: rubate ruote e vandalizzata auto in un parco privato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5e3c65ea641d3" data-td_block_id="td_uid_72_5e3c65ea641d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5e3c65ea641d3" data-td_block_id="td_uid_72_5e3c65ea641d3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->


                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=201017" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo7@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_813890819" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='201017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c25bf89b1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_75_5e3c65ea656f6_rand td_block_template_1"><!-- /21877854898/U_L02 -->
<div id="div-gpt-ad-1574423887593-0" style="width: 300px; height: 300px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574423887593-0'); });
  </script></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" /></a></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2020/02/06/la-deriva-del-m5s-persi-oltre-mille-attivisti-in-7-giorni/" aria-current="page">La deriva del M5S: persi oltre mille attivisti in 7 giorni</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/02/06/danni-per-forte-vento-chiusa-scuola-a-cava-detirreni/">Danni per forte vento: chiusa scuola a Cava de&#8217;Tirreni</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/02/06/torna-a-salerno-disoccupati-di-napoli-contro-de-luca/">&#8220;Torna a Salerno!&#8221; Disoccupati di Napoli contro De Luca</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/02/06/ponte-morandi-benetton-rompe-rapporto-con-oliviero-toscani/">Ponte Morandi, Benetton rompe rapporto con Oliviero Toscani</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/02/06/nocera-rubate-ruote-e-vandalizzata-auto-in-un-parco-privato/">Nocera: rubate ruote e vandalizzata auto in un parco privato</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/02/06/rapporti-intimi-per-sentenze-pilotate-procura-salerno-ha-nuovi-elementi/">Rapporti intimi per sentenze pilotate: Procura Salerno ha nuovi elementi</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/02/06/tragedia-di-cava-il-cane-triste-aspetta-il-suo-padrone-che-non-ce-piu/">Tragedia di Cava, il cane triste aspetta il suo padrone che non c&#8217;è più</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/02/06/orrore-a-capaccio-ritrovate-in-spiaggia-carcasse-di-bufale/">Orrore a Capaccio, ritrovate in spiaggia carcasse di bufale</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/02/06/coronavirus-la-psicosi-svuota-ristoranti-e-negozi-cinesi-a-salerno/">Coronavirus. La psicosi svuota ristoranti e negozi cinesi a Salerno</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/02/06/si-finge-carabiniere-e-palpeggia-prostitute-nei-guai-un-salernitano/">Si finge carabiniere e palpeggia prostitute: nei guai un salernitano</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5e3c65ea66aa2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=201017&cd[content_name]=La+deriva+del+M5S%3A+persi+oltre+mille+attivisti+in+7+giorni&cd[categories]=1+Colonna+Sx%2C+Campania%2C+Salerno%2C+Politica%2C+Napoli&cd[tags]" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/google-captcha/js/script.js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>La deriva del M5S: persi oltre mille attivisti in 7 giorni</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><a href=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2016\/12\/m5s-beppe-grillo.jpg\"><img class=\"alignleft size-full wp-image-96502\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2016\/12\/m5s-beppe-grillo.jpg\" alt=\"\" width=\"450\" height=\"300\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2016\/12\/m5s-beppe-grillo.jpg 450w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2016\/12\/m5s-beppe-grillo-300x200.jpg 300w\" sizes=\"(max-width: 450px) 100vw, 450px\" \/><\/a>Una deriva senza fine, matrimoni politici finiti: il rapporto tra i volti noti, i parlamentari Cinque Stelle e gli attivisti \u00e8 lo specchio dei tempi che il Movimento sta vivendo. \u00abAscoltare la base\u00bb \u00e8 il ritornello che si sente in diverse dichiarazioni. Ma la base ultimamente ha lanciato diverse stilettate a chi la rappresenta. La proposta di Roberto Fico di un asse con i dem in Campania \u00e8 stata respinta dal 90% degli attivisti, Alessandro Di Battista \u00e8 stato criticato sui social network per il suo viaggio in Iran, il ministro Federico D\u2019Inc\u00e0 ha tentato un blitz (in parte fallito) per le Regionali in Veneto, ma anche deputati e senatori meno noti sono finiti nel giogo dei militanti.<br \/>\nLa scelta dei facilitatori regionali \u00e8 stata un altro banco di prova\u00a0che si \u00e8 trasformato in un incubo per i parlamentari, falcidiati \u2014 a volte anche surclassati da anonimi attivisti \u2014 da Nord a Sud. Solo in Sicilia sono stati respinti l\u2019ex sottosegretario Vincenzo Santangelo (per lui un bottino di 126 voti), il senatore Fabrizio Trentacoste (che per\u00f2 ha preso oltre 400 preferenze) e il deputato Luciano Cantone. Stessa sorte anche alla deputata Celeste D\u2019Arrando in Piemonte o in Lombardia i colleghi alla Camera Cristian Romaniello (per lui 136 preferenze) e Riccardo Olgiati (fermo a 69 voti) o la senatrice, segretario del gruppo M5S a Palazzo Madama, Alessandra Riccardi (a quota 154). Ma i casi si sprecano.<\/p>\n<p>Fonte Il Corriere<\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21877854898/U_L02', [300, 300], 'div-gpt-ad-1574423887593-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2020-02-06 20:15:54 by W3 Total Cache
-->