<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Covid. De Luca: &quot;In arrivo zone rosse in alcune aree a rischio della Campania&quot; - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid. De Luca: &quot;In arrivo zone rosse in alcune aree a rischio della Campania&quot; - Salernonotizie.it" />
	<meta property="og:description" content="StampaE’ in programma in queste ore, in sintonia con quanto si sta attuando in altre Regioni (Emilia, Veneto e Friuli), l’adozione di una serie di nuove ordinanze restrittive per  incrementare le misure destinate al contrasto all’epidemia da Covid. Si ricorda che nella giornata di ieri è stato fatto invito al Prefetto di Napoli &#8211; e di [&hellip;]" />
	<meta property="og:url" content="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" />
	<meta property="og:site_name" content="Salernonotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
	<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
	<meta property="article:published_time" content="2020-11-12T19:36:40+00:00" />
	<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="282" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salernonotizie" />
	<meta name="twitter:site" content="@salernonotizie" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus.jpg","width":500,"height":282},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/#webpage","url":"https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/","name":"Covid. De Luca: \"In arrivo zone rosse in alcune aree a rischio della Campania\" - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/#primaryimage"},"datePublished":"2020-11-12T19:36:40+00:00","dateModified":"2020-11-12T19:36:40+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/"]}]},{"@type":"Person","@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"Google","sameAs":["https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221; Feed dei commenti" href="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='searchterm-highlighting-css'  href='https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/highlighting-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/www.salernonotizie.it\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js' id='cm-ad-changer-scripts-frontend-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js' id='jquery-tcycle-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js' id='jquery-ouibounce-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js' id='jquery-flyingBottom-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-A5rpwbShMXXwY","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.salernonotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salernonotizie.it/wp-json/wp/v2/posts/230509" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=230509' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F11%2F12%2Fcovid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F11%2F12%2Fcovid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '260959881785480', {}, {
    "agent": "wordpress-5.5.3-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=260959881785480&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
</script>

<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

<script src="https://assets.evolutionadv.it/salernonotizie_it/salernonotizie_it.new.js"></script>

<link rel="shortcut icon" href="/favicon.ico">
</head>

<body class="post-template-default single single-post postid-230509 single-format-standard covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.montellaprisma.it" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                12-11-2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				<a title="mediamo" target="_blank" href="http://www.centrocommercialelebolle.it">
     				<img alt="mediamo " src="/wp-content/banner_clienti/maschette_le_bolle_ricce.jpg" width="234px" height="90px">
				
				</a>
    </div>



<!--
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="merclin" target="_blank" href="https://www.merclin.it/">
     				<img alt="le bolle " src="/wp-content/banner_clienti/machette_merclin.gif" width="234px" height="90px">
				</a>
    </div>-->

		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/contatti/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>
    
    
        
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fad8ecfd2c95_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fad8ecfd2c95" ><script>var block_td_uid_1_5fad8ecfd2c95 = new tdBlock();
block_td_uid_1_5fad8ecfd2c95.id = "td_uid_1_5fad8ecfd2c95";
block_td_uid_1_5fad8ecfd2c95.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fad8ecfd2c95_rand","tdc_css_class":"td_uid_1_5fad8ecfd2c95_rand","tdc_css_class_style":"td_uid_1_5fad8ecfd2c95_rand_style"}';
block_td_uid_1_5fad8ecfd2c95.td_column_number = "3";
block_td_uid_1_5fad8ecfd2c95.block_type = "td_block_mega_menu";
block_td_uid_1_5fad8ecfd2c95.post_count = "4";
block_td_uid_1_5fad8ecfd2c95.found_posts = "25770";
block_td_uid_1_5fad8ecfd2c95.header_color = "";
block_td_uid_1_5fad8ecfd2c95.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fad8ecfd2c95.max_num_pages = "6443";
tdBlocksArray.push(block_td_uid_1_5fad8ecfd2c95);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fad8ecfd2c95" id="td_uid_2_5fad8ecfd32fb" data-td_block_id="td_uid_1_5fad8ecfd2c95" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5fad8ecfd2c95"  id="td_uid_3_5fad8ecfd332c" data-td_block_id="td_uid_1_5fad8ecfd2c95" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5fad8ecfd2c95"  id="td_uid_4_5fad8ecfd3350" data-td_block_id="td_uid_1_5fad8ecfd2c95" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5fad8ecfd2c95"  id="td_uid_5_5fad8ecfd336e" data-td_block_id="td_uid_1_5fad8ecfd2c95" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5fad8ecfd2c95"  id="td_uid_6_5fad8ecfd338a" data-td_block_id="td_uid_1_5fad8ecfd2c95" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5fad8ecfd2c95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" rel="bookmark" class="td-image-wrap" title="Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus-436x282.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" rel="bookmark" title="Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;">Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/decesso-cardarelli-de-luca-ecco-come-sono-andati-i-fatti-e-denuncia-ricciardi-iss/" rel="bookmark" class="td-image-wrap" title="Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/02/de-luca-nuova-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/02/de-luca-nuova-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/02/de-luca-nuova-436x289.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/decesso-cardarelli-de-luca-ecco-come-sono-andati-i-fatti-e-denuncia-ricciardi-iss/" rel="bookmark" title="Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)">Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/fp-cgil-salerno-suicidio-operatore-sanitario-tutelare-tenuta-mentale-personale/" rel="bookmark" class="td-image-wrap" title="Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/08/ospedale_ruggi_infermieri_corsia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/08/ospedale_ruggi_infermieri_corsia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/08/ospedale_ruggi_infermieri_corsia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/fp-cgil-salerno-suicidio-operatore-sanitario-tutelare-tenuta-mentale-personale/" rel="bookmark" title="Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;">Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/covid-lincidenza-dei-positivi-risale-al-2845-scricchiola-il-dpcm-di-conte/" rel="bookmark" class="td-image-wrap" title="Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/conte-premier-conferenza-stampa-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/conte-premier-conferenza-stampa-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/conte-premier-conferenza-stampa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/covid-lincidenza-dei-positivi-risale-al-2845-scricchiola-il-dpcm-di-conte/" rel="bookmark" title="Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte">Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fad8ecfd2c95" data-td_block_id="td_uid_1_5fad8ecfd2c95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fad8ecfd2c95" data-td_block_id="td_uid_1_5fad8ecfd2c95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fad8ecfd3db6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fad8ecfd3db6" ><script>var block_td_uid_7_5fad8ecfd3db6 = new tdBlock();
block_td_uid_7_5fad8ecfd3db6.id = "td_uid_7_5fad8ecfd3db6";
block_td_uid_7_5fad8ecfd3db6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fad8ecfd3db6_rand","tdc_css_class":"td_uid_7_5fad8ecfd3db6_rand","tdc_css_class_style":"td_uid_7_5fad8ecfd3db6_rand_style"}';
block_td_uid_7_5fad8ecfd3db6.td_column_number = "3";
block_td_uid_7_5fad8ecfd3db6.block_type = "td_block_mega_menu";
block_td_uid_7_5fad8ecfd3db6.post_count = "5";
block_td_uid_7_5fad8ecfd3db6.found_posts = "44784";
block_td_uid_7_5fad8ecfd3db6.header_color = "";
block_td_uid_7_5fad8ecfd3db6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fad8ecfd3db6.max_num_pages = "8957";
tdBlocksArray.push(block_td_uid_7_5fad8ecfd3db6);
</script><div id=td_uid_7_5fad8ecfd3db6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" rel="bookmark" class="td-image-wrap" title="Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus-436x282.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" rel="bookmark" title="Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;">Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/decesso-cardarelli-de-luca-ecco-come-sono-andati-i-fatti-e-denuncia-ricciardi-iss/" rel="bookmark" class="td-image-wrap" title="Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/02/de-luca-nuova-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/02/de-luca-nuova-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/02/de-luca-nuova-436x289.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/decesso-cardarelli-de-luca-ecco-come-sono-andati-i-fatti-e-denuncia-ricciardi-iss/" rel="bookmark" title="Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)">Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/fp-cgil-salerno-suicidio-operatore-sanitario-tutelare-tenuta-mentale-personale/" rel="bookmark" class="td-image-wrap" title="Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/08/ospedale_ruggi_infermieri_corsia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/08/ospedale_ruggi_infermieri_corsia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/08/ospedale_ruggi_infermieri_corsia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/fp-cgil-salerno-suicidio-operatore-sanitario-tutelare-tenuta-mentale-personale/" rel="bookmark" title="Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;">Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/covid-lincidenza-dei-positivi-risale-al-2845-scricchiola-il-dpcm-di-conte/" rel="bookmark" class="td-image-wrap" title="Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/conte-premier-conferenza-stampa-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/conte-premier-conferenza-stampa-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/conte-premier-conferenza-stampa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/covid-lincidenza-dei-positivi-risale-al-2845-scricchiola-il-dpcm-di-conte/" rel="bookmark" title="Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte">Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/sottosegratario-sibilia-napoli-subito-zona-rossa-si-rischia-una-nuova-bergamo/" rel="bookmark" class="td-image-wrap" title="Sottosegratario Sibilia: &#8220;Napoli subito zona rossa, si rischia una nuova Bergamo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/04/napoli-gente-in-strada-coronavirus-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/napoli-gente-in-strada-coronavirus-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/napoli-gente-in-strada-coronavirus-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sottosegratario Sibilia: &#8220;Napoli subito zona rossa, si rischia una nuova Bergamo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/sottosegratario-sibilia-napoli-subito-zona-rossa-si-rischia-una-nuova-bergamo/" rel="bookmark" title="Sottosegratario Sibilia: &#8220;Napoli subito zona rossa, si rischia una nuova Bergamo&#8221;">Sottosegratario Sibilia: &#8220;Napoli subito zona rossa, si rischia una nuova Bergamo&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fad8ecfd3db6" data-td_block_id="td_uid_7_5fad8ecfd3db6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fad8ecfd3db6" data-td_block_id="td_uid_7_5fad8ecfd3db6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fad8ecfd4c0f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fad8ecfd4c0f" ><script>var block_td_uid_8_5fad8ecfd4c0f = new tdBlock();
block_td_uid_8_5fad8ecfd4c0f.id = "td_uid_8_5fad8ecfd4c0f";
block_td_uid_8_5fad8ecfd4c0f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fad8ecfd4c0f_rand","tdc_css_class":"td_uid_8_5fad8ecfd4c0f_rand","tdc_css_class_style":"td_uid_8_5fad8ecfd4c0f_rand_style"}';
block_td_uid_8_5fad8ecfd4c0f.td_column_number = "3";
block_td_uid_8_5fad8ecfd4c0f.block_type = "td_block_mega_menu";
block_td_uid_8_5fad8ecfd4c0f.post_count = "4";
block_td_uid_8_5fad8ecfd4c0f.found_posts = "25155";
block_td_uid_8_5fad8ecfd4c0f.header_color = "";
block_td_uid_8_5fad8ecfd4c0f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fad8ecfd4c0f.max_num_pages = "6289";
tdBlocksArray.push(block_td_uid_8_5fad8ecfd4c0f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5fad8ecfd4c0f" id="td_uid_9_5fad8ecfd50b8" data-td_block_id="td_uid_8_5fad8ecfd4c0f" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5fad8ecfd4c0f"  id="td_uid_10_5fad8ecfd50da" data-td_block_id="td_uid_8_5fad8ecfd4c0f" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5fad8ecfd4c0f"  id="td_uid_11_5fad8ecfd50fa" data-td_block_id="td_uid_8_5fad8ecfd4c0f" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5fad8ecfd4c0f"  id="td_uid_12_5fad8ecfd5119" data-td_block_id="td_uid_8_5fad8ecfd4c0f" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5fad8ecfd4c0f"  id="td_uid_13_5fad8ecfd513f" data-td_block_id="td_uid_8_5fad8ecfd4c0f" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5fad8ecfd4c0f"  id="td_uid_14_5fad8ecfd515e" data-td_block_id="td_uid_8_5fad8ecfd4c0f" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5fad8ecfd4c0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/il-mattino-casasola-io-un-salernitano-dargentina/" rel="bookmark" class="td-image-wrap" title="Il Mattino: Casasola «Io, un salernitano d&#8217;Argentina»"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/sampdoria-salernitana-coppa-italia-16.jpg-casasola-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/sampdoria-salernitana-coppa-italia-16.jpg-casasola-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/sampdoria-salernitana-coppa-italia-16.jpg-casasola-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Mattino: Casasola «Io, un salernitano d&#8217;Argentina»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/il-mattino-casasola-io-un-salernitano-dargentina/" rel="bookmark" title="Il Mattino: Casasola «Io, un salernitano d&#8217;Argentina»">Il Mattino: Casasola «Io, un salernitano d&#8217;Argentina»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/le-cronache-le-mani-di-belec-sulla-salernitana/" rel="bookmark" class="td-image-wrap" title="Le Cronache: Le mani di Belec sulla Salernitana"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/sampdoria-salernitana-coppa-italia-7.jpg-belec-porta-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/sampdoria-salernitana-coppa-italia-7.jpg-belec-porta-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/sampdoria-salernitana-coppa-italia-7.jpg-belec-porta-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Le Cronache: Le mani di Belec sulla Salernitana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/le-cronache-le-mani-di-belec-sulla-salernitana/" rel="bookmark" title="Le Cronache: Le mani di Belec sulla Salernitana">Le Cronache: Le mani di Belec sulla Salernitana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/11/serie-b-altri-sette-positivi-nel-vicenza-club-in-isolamento-domiciliare/" rel="bookmark" class="td-image-wrap" title="Serie B, altri sette positivi nel Vicenza: Club in isolamento domiciliare"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/Vicenza_Salernitana_5-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/Vicenza_Salernitana_5-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/Vicenza_Salernitana_5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Serie B, altri sette positivi nel Vicenza: Club in isolamento domiciliare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/11/serie-b-altri-sette-positivi-nel-vicenza-club-in-isolamento-domiciliare/" rel="bookmark" title="Serie B, altri sette positivi nel Vicenza: Club in isolamento domiciliare">Serie B, altri sette positivi nel Vicenza: Club in isolamento domiciliare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/11/il-mattino-salernitana-e-gia-allarme-per-i-nazionali/" rel="bookmark" class="td-image-wrap" title="Il Mattino: Salernitana, è già allarme per i nazionali"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/11/Spal_Salernitana_18-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/11/Spal_Salernitana_18-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/11/Spal_Salernitana_18-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Mattino: Salernitana, è già allarme per i nazionali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/11/il-mattino-salernitana-e-gia-allarme-per-i-nazionali/" rel="bookmark" title="Il Mattino: Salernitana, è già allarme per i nazionali">Il Mattino: Salernitana, è già allarme per i nazionali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fad8ecfd4c0f" data-td_block_id="td_uid_8_5fad8ecfd4c0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fad8ecfd4c0f" data-td_block_id="td_uid_8_5fad8ecfd4c0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5fad8ecfd5b4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5fad8ecfd5b4c" ><script>var block_td_uid_15_5fad8ecfd5b4c = new tdBlock();
block_td_uid_15_5fad8ecfd5b4c.id = "td_uid_15_5fad8ecfd5b4c";
block_td_uid_15_5fad8ecfd5b4c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5fad8ecfd5b4c_rand","tdc_css_class":"td_uid_15_5fad8ecfd5b4c_rand","tdc_css_class_style":"td_uid_15_5fad8ecfd5b4c_rand_style"}';
block_td_uid_15_5fad8ecfd5b4c.td_column_number = "3";
block_td_uid_15_5fad8ecfd5b4c.block_type = "td_block_mega_menu";
block_td_uid_15_5fad8ecfd5b4c.post_count = "4";
block_td_uid_15_5fad8ecfd5b4c.found_posts = "44851";
block_td_uid_15_5fad8ecfd5b4c.header_color = "";
block_td_uid_15_5fad8ecfd5b4c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fad8ecfd5b4c.max_num_pages = "11213";
tdBlocksArray.push(block_td_uid_15_5fad8ecfd5b4c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c" id="td_uid_16_5fad8ecfd6184" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_17_5fad8ecfd61a7" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_18_5fad8ecfd61c8" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_19_5fad8ecfd61e5" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_20_5fad8ecfd6208" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_21_5fad8ecfd6225" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_22_5fad8ecfd6240" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_23_5fad8ecfd625b" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_24_5fad8ecfd6276" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_25_5fad8ecfd6290" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_26_5fad8ecfd62ab" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_27_5fad8ecfd62c5" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_28_5fad8ecfd62e0" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_29_5fad8ecfd6306" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_30_5fad8ecfd6323" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_31_5fad8ecfd633d" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_32_5fad8ecfd6358" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_33_5fad8ecfd6372" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_34_5fad8ecfd638c" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_35_5fad8ecfd63ab" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_36_5fad8ecfd63cc" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_37_5fad8ecfd63ee" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_38_5fad8ecfd6417" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_39_5fad8ecfd6435" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_40_5fad8ecfd6458" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_41_5fad8ecfd6473" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_42_5fad8ecfd648e" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_43_5fad8ecfd64a8" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_44_5fad8ecfd64c2" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_45_5fad8ecfd64dc" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5fad8ecfd5b4c"  id="td_uid_46_5fad8ecfd6502" data-td_block_id="td_uid_15_5fad8ecfd5b4c" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5fad8ecfd5b4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/suocera-e-genero-muoiono-di-covid-in-poche-ore-angoscia-a-sarno/" rel="bookmark" class="td-image-wrap" title="Suocera e genero muoiono di Covid in poche ore: angoscia a Sarno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-coronavirus-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-coronavirus-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/terapia-intensiva-coronavirus-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Suocera e genero muoiono di Covid in poche ore: angoscia a Sarno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/suocera-e-genero-muoiono-di-covid-in-poche-ore-angoscia-a-sarno/" rel="bookmark" title="Suocera e genero muoiono di Covid in poche ore: angoscia a Sarno">Suocera e genero muoiono di Covid in poche ore: angoscia a Sarno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/danneggia-auto-in-sosta-arrestato-extracomunitario-a-pellezzano/" rel="bookmark" class="td-image-wrap" title="Danneggia auto in sosta: arrestato extracomunitario a Pellezzano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/11/pellezzano-arresto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/11/pellezzano-arresto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/11/pellezzano-arresto-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Danneggia auto in sosta: arrestato extracomunitario a Pellezzano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/danneggia-auto-in-sosta-arrestato-extracomunitario-a-pellezzano/" rel="bookmark" title="Danneggia auto in sosta: arrestato extracomunitario a Pellezzano">Danneggia auto in sosta: arrestato extracomunitario a Pellezzano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/trema-la-terra-nel-salernitano-scossa-di-terremoto-a-roccapiemonte/" rel="bookmark" class="td-image-wrap" title="Trema la terra nel salernitano: scossa di terremoto a Roccapiemonte"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/08/scossa-terremoto-sismografo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/08/scossa-terremoto-sismografo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/08/scossa-terremoto-sismografo-436x274.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trema la terra nel salernitano: scossa di terremoto a Roccapiemonte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/trema-la-terra-nel-salernitano-scossa-di-terremoto-a-roccapiemonte/" rel="bookmark" title="Trema la terra nel salernitano: scossa di terremoto a Roccapiemonte">Trema la terra nel salernitano: scossa di terremoto a Roccapiemonte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/covid-cava-detirreni-chiusura-ville-e-parchi-anticipata-alle-18/" rel="bookmark" class="td-image-wrap" title="Covid. Cava de&#8217;Tirreni: chiusura ville e parchi anticipata alle 18"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/villetta-via-Schreiber-Cava-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/villetta-via-Schreiber-Cava-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/villetta-via-Schreiber-Cava-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid. Cava de&#8217;Tirreni: chiusura ville e parchi anticipata alle 18" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/covid-cava-detirreni-chiusura-ville-e-parchi-anticipata-alle-18/" rel="bookmark" title="Covid. Cava de&#8217;Tirreni: chiusura ville e parchi anticipata alle 18">Covid. Cava de&#8217;Tirreni: chiusura ville e parchi anticipata alle 18</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fad8ecfd5b4c" data-td_block_id="td_uid_15_5fad8ecfd5b4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5fad8ecfd5b4c" data-td_block_id="td_uid_15_5fad8ecfd5b4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5fad8ecfd6ed7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5fad8ecfd6ed7" ><script>var block_td_uid_47_5fad8ecfd6ed7 = new tdBlock();
block_td_uid_47_5fad8ecfd6ed7.id = "td_uid_47_5fad8ecfd6ed7";
block_td_uid_47_5fad8ecfd6ed7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5fad8ecfd6ed7_rand","tdc_css_class":"td_uid_47_5fad8ecfd6ed7_rand","tdc_css_class_style":"td_uid_47_5fad8ecfd6ed7_rand_style"}';
block_td_uid_47_5fad8ecfd6ed7.td_column_number = "3";
block_td_uid_47_5fad8ecfd6ed7.block_type = "td_block_mega_menu";
block_td_uid_47_5fad8ecfd6ed7.post_count = "4";
block_td_uid_47_5fad8ecfd6ed7.found_posts = "3527";
block_td_uid_47_5fad8ecfd6ed7.header_color = "";
block_td_uid_47_5fad8ecfd6ed7.ajax_pagination_infinite_stop = "";
block_td_uid_47_5fad8ecfd6ed7.max_num_pages = "882";
tdBlocksArray.push(block_td_uid_47_5fad8ecfd6ed7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7" id="td_uid_48_5fad8ecfd7413" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_49_5fad8ecfd7436" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_50_5fad8ecfd7458" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_51_5fad8ecfd7476" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_52_5fad8ecfd7492" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_53_5fad8ecfd74ad" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_54_5fad8ecfd74c8" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_55_5fad8ecfd74e2" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_56_5fad8ecfd74fd" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_57_5fad8ecfd7517" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_58_5fad8ecfd7532" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_59_5fad8ecfd754c" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_60_5fad8ecfd7567" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_61_5fad8ecfd7587" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_62_5fad8ecfd75a5" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_63_5fad8ecfd75bf" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5fad8ecfd6ed7"  id="td_uid_64_5fad8ecfd75d9" data-td_block_id="td_uid_47_5fad8ecfd6ed7" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5fad8ecfd6ed7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/11/master-in-export-manager-partecipazione-gratuita-4/" rel="bookmark" class="td-image-wrap" title="Master in export manager – partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in export manager – partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/11/master-in-export-manager-partecipazione-gratuita-4/" rel="bookmark" title="Master in export manager – partecipazione gratuita">Master in export manager – partecipazione gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/11/il-portafoglio-di-claudio-tortora/" rel="bookmark" class="td-image-wrap" title="Il portafoglio (di Claudio Tortora) "><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/11/claudio-Tortora-foto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/11/claudio-Tortora-foto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/11/claudio-Tortora-foto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il portafoglio (di Claudio Tortora) " /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/11/il-portafoglio-di-claudio-tortora/" rel="bookmark" title="Il portafoglio (di Claudio Tortora) ">Il portafoglio (di Claudio Tortora) </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/10/master-in-logistica-e-trasporti-partecipazione-gratuita-9/" rel="bookmark" class="td-image-wrap" title="Master in logistica e trasporti –partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in logistica e trasporti –partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/10/master-in-logistica-e-trasporti-partecipazione-gratuita-9/" rel="bookmark" title="Master in logistica e trasporti –partecipazione gratuita">Master in logistica e trasporti –partecipazione gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/09/master-in-medicina-legale-partecipazione-gratuita-27/" rel="bookmark" class="td-image-wrap" title="Master in medicina legale – partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in medicina legale – partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/09/master-in-medicina-legale-partecipazione-gratuita-27/" rel="bookmark" title="Master in medicina legale – partecipazione gratuita">Master in medicina legale – partecipazione gratuita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5fad8ecfd6ed7" data-td_block_id="td_uid_47_5fad8ecfd6ed7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5fad8ecfd6ed7" data-td_block_id="td_uid_47_5fad8ecfd6ed7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_65_5fad8ecfd7e8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5fad8ecfd7e8b" ><script>var block_td_uid_65_5fad8ecfd7e8b = new tdBlock();
block_td_uid_65_5fad8ecfd7e8b.id = "td_uid_65_5fad8ecfd7e8b";
block_td_uid_65_5fad8ecfd7e8b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_65_5fad8ecfd7e8b_rand","tdc_css_class":"td_uid_65_5fad8ecfd7e8b_rand","tdc_css_class_style":"td_uid_65_5fad8ecfd7e8b_rand_style"}';
block_td_uid_65_5fad8ecfd7e8b.td_column_number = "3";
block_td_uid_65_5fad8ecfd7e8b.block_type = "td_block_mega_menu";
block_td_uid_65_5fad8ecfd7e8b.post_count = "4";
block_td_uid_65_5fad8ecfd7e8b.found_posts = "3115";
block_td_uid_65_5fad8ecfd7e8b.header_color = "";
block_td_uid_65_5fad8ecfd7e8b.ajax_pagination_infinite_stop = "";
block_td_uid_65_5fad8ecfd7e8b.max_num_pages = "779";
tdBlocksArray.push(block_td_uid_65_5fad8ecfd7e8b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_5fad8ecfd7e8b" id="td_uid_66_5fad8ecfd8361" data-td_block_id="td_uid_65_5fad8ecfd7e8b" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_65_5fad8ecfd7e8b"  id="td_uid_67_5fad8ecfd8381" data-td_block_id="td_uid_65_5fad8ecfd7e8b" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_65_5fad8ecfd7e8b"  id="td_uid_68_5fad8ecfd83a2" data-td_block_id="td_uid_65_5fad8ecfd7e8b" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_65_5fad8ecfd7e8b"  id="td_uid_69_5fad8ecfd83c7" data-td_block_id="td_uid_65_5fad8ecfd7e8b" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_65_5fad8ecfd7e8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/musica-il-singolo-di-rocco-hunt-e-ana-mena-disco-di-platino-in-spagna/" rel="bookmark" class="td-image-wrap" title="Musica: il singolo di Rocco Hunt e Ana Mena disco di platino in Spagna!"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/11/Ana_Mena_Rocco_Hunt-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/11/Ana_Mena_Rocco_Hunt-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/11/Ana_Mena_Rocco_Hunt-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Musica: il singolo di Rocco Hunt e Ana Mena disco di platino in Spagna!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/musica-il-singolo-di-rocco-hunt-e-ana-mena-disco-di-platino-in-spagna/" rel="bookmark" title="Musica: il singolo di Rocco Hunt e Ana Mena disco di platino in Spagna!">Musica: il singolo di Rocco Hunt e Ana Mena disco di platino in Spagna!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/07/addio-a-stefano-dorazio-e-morto-lo-storico-batterista-dei-pooh-aveva-72-anni/" rel="bookmark" class="td-image-wrap" title="Addio a Stefano D&#8217;Orazio: è morto lo storico batterista dei Pooh, aveva 72 anni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/11/stefano-dorazio-batterista-pooh-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/11/stefano-dorazio-batterista-pooh-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/11/stefano-dorazio-batterista-pooh-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Addio a Stefano D&#8217;Orazio: è morto lo storico batterista dei Pooh, aveva 72 anni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/07/addio-a-stefano-dorazio-e-morto-lo-storico-batterista-dei-pooh-aveva-72-anni/" rel="bookmark" title="Addio a Stefano D&#8217;Orazio: è morto lo storico batterista dei Pooh, aveva 72 anni">Addio a Stefano D&#8217;Orazio: è morto lo storico batterista dei Pooh, aveva 72 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/02/addio-a-gigi-proietti-si-e-spento-nel-giorno-del-suo-80esimo-compleanno/" rel="bookmark" class="td-image-wrap" title="Addio a Gigi Proietti: si è spento nel giorno del suo 80esimo compleanno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/11/Proietti-Gigi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/11/Proietti-Gigi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/11/Proietti-Gigi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Addio a Gigi Proietti: si è spento nel giorno del suo 80esimo compleanno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/02/addio-a-gigi-proietti-si-e-spento-nel-giorno-del-suo-80esimo-compleanno/" rel="bookmark" title="Addio a Gigi Proietti: si è spento nel giorno del suo 80esimo compleanno">Addio a Gigi Proietti: si è spento nel giorno del suo 80esimo compleanno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/10/27/teentv-rimandati-i-casting-live-di-agropoli-in-stand-by-oltre-400-candidati/" rel="bookmark" class="td-image-wrap" title="TeenTv: rimandati i Casting Live di Agropoli, in stand by oltre 400 candidati"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/Casting_TV-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/Casting_TV-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/Casting_TV-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="TeenTv: rimandati i Casting Live di Agropoli, in stand by oltre 400 candidati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/10/27/teentv-rimandati-i-casting-live-di-agropoli-in-stand-by-oltre-400-candidati/" rel="bookmark" title="TeenTv: rimandati i Casting Live di Agropoli, in stand by oltre 400 candidati">TeenTv: rimandati i Casting Live di Agropoli, in stand by oltre 400 candidati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5fad8ecfd7e8b" data-td_block_id="td_uid_65_5fad8ecfd7e8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5fad8ecfd7e8b" data-td_block_id="td_uid_65_5fad8ecfd7e8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_70_5fad8ecfd8c0b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_5fad8ecfd8c0b" ><script>var block_td_uid_70_5fad8ecfd8c0b = new tdBlock();
block_td_uid_70_5fad8ecfd8c0b.id = "td_uid_70_5fad8ecfd8c0b";
block_td_uid_70_5fad8ecfd8c0b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_70_5fad8ecfd8c0b_rand","tdc_css_class":"td_uid_70_5fad8ecfd8c0b_rand","tdc_css_class_style":"td_uid_70_5fad8ecfd8c0b_rand_style"}';
block_td_uid_70_5fad8ecfd8c0b.td_column_number = "3";
block_td_uid_70_5fad8ecfd8c0b.block_type = "td_block_mega_menu";
block_td_uid_70_5fad8ecfd8c0b.post_count = "5";
block_td_uid_70_5fad8ecfd8c0b.found_posts = "2316";
block_td_uid_70_5fad8ecfd8c0b.header_color = "";
block_td_uid_70_5fad8ecfd8c0b.ajax_pagination_infinite_stop = "";
block_td_uid_70_5fad8ecfd8c0b.max_num_pages = "464";
tdBlocksArray.push(block_td_uid_70_5fad8ecfd8c0b);
</script><div id=td_uid_70_5fad8ecfd8c0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-12-novembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 12 novembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 12 novembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-12-novembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 12 novembre">Rassegna stampa: i giornali salernitani in edicola giovedì 12 novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/11/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-11-novembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 11 novembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 11 novembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/11/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-11-novembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 11 novembre">Rassegna stampa: i giornali salernitani in edicola mercoledì 11 novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/10/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-10-novembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola martedì 10 novembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola martedì 10 novembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/10/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-10-novembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola martedì 10 novembre">Rassegna stampa: i giornali salernitani in edicola martedì 10 novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/09/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-9-novembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola lunedì 9 novembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola lunedì 9 novembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/09/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-9-novembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola lunedì 9 novembre">Rassegna stampa: i giornali salernitani in edicola lunedì 9 novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/08/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-8-novembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola domenica 8 novembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 8 novembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/08/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-8-novembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 8 novembre">Rassegna stampa: i giornali salernitani in edicola domenica 8 novembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5fad8ecfd8c0b" data-td_block_id="td_uid_70_5fad8ecfd8c0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_5fad8ecfd8c0b" data-td_block_id="td_uid_70_5fad8ecfd8c0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>



            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_2020.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/land_rover_ottobre_2020.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/jump-plus-e-pace/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/jump-plus-range-rover-velar/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	//setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">

    
<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<!--<meta property="og:title" content="">-->
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-230509" class="post-230509 post type-post status-publish format-standard has-post-thumbnail hentry category-testata category-campania category-salerno category-cronaca category-napoli" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;&url=https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221; https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221; https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T20:36:40+00:00" >12 Novembre 2020</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus.jpg"><img loading="lazy" class="alignleft size-full wp-image-226712" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus.jpg" alt="" width="500" height="282" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus-300x169.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>E’ in programma in queste ore, in sintonia con quanto si sta attuando in altre Regioni (Emilia, Veneto e Friuli), l’adozione di una serie di nuove ordinanze restrittive per  incrementare le misure destinate al contrasto all’epidemia da Covid.<br />
Si ricorda che nella giornata di ieri è stato fatto invito al Prefetto di Napoli &#8211; e di tanto sono stati  informati il Ministro per l’Interno e il Ministro della Salute &#8211; di procedere all’adozione di misure restrittive nelle aree di maggiore assembramento nel territorio di Napoli e della provincia.</p>
<p>Occorre dare priorità al controllo sul lungomare di Napoli  e su alcune strade del Centro storico cittadino, dove si sono verificati fenomeni di assembramenti illegali,  irresponsabili e pericolosi sotto il profilo sanitario.<br />
Si sta decidendo in queste ore l’istituzione di zone rosse nelle città della Campania dove si registra un livello alto di contagi e dove è indispensabile una drastica riduzione della mobilità, in coordinamento con le Prefetture competenti e con i Comuni per garantire l’indispensabile impiego delle Forze dell’Ordine per il controllo sui territori. E’ già cominciata nella seduta dell’Unità di crisi regionale di questa sera e proseguirà domani la verifica e valutazione per alcuni Comuni.<br />
Si stanno anche definendo misure di limitazione, per attività commerciali non essenziali, nei fine settimana. Tali decisioni saranno assunte sulla base della valutazione tecnica dell’Unità di crisi regionale e degli epidemiologi che ne fanno parte.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_71_5fad8ecfda972_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;&url=https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221; https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221; https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->


<div class="gptslot evo-btf" data-adunitid="2"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2020/11/12/decesso-cardarelli-de-luca-ecco-come-sono-andati-i-fatti-e-denuncia-ricciardi-iss/">Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-11-12T20:36:40+00:00"><meta itemprop="dateModified" content="2020-11-12T20:36:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Covid. De Luca: &quot;In arrivo zone rosse in alcune aree a rischio della Campania&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2020/10/de-luca-nuova-protesta-coronavirus.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="282"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_72_5fad8ecfdb041_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5fad8ecfdb041" ><script>var block_td_uid_72_5fad8ecfdb041 = new tdBlock();
block_td_uid_72_5fad8ecfdb041.id = "td_uid_72_5fad8ecfdb041";
block_td_uid_72_5fad8ecfdb041.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5fad8ecfdb041_rand","td_column_number":3,"live_filter_cur_post_id":230509,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5fad8ecfdb041_rand","tdc_css_class_style":"td_uid_72_5fad8ecfdb041_rand_style"}';
block_td_uid_72_5fad8ecfdb041.td_column_number = "3";
block_td_uid_72_5fad8ecfdb041.block_type = "td_block_related_posts";
block_td_uid_72_5fad8ecfdb041.post_count = "3";
block_td_uid_72_5fad8ecfdb041.found_posts = "62076";
block_td_uid_72_5fad8ecfdb041.header_color = "";
block_td_uid_72_5fad8ecfdb041.ajax_pagination_infinite_stop = "";
block_td_uid_72_5fad8ecfdb041.max_num_pages = "20692";
tdBlocksArray.push(block_td_uid_72_5fad8ecfdb041);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5fad8ecfdb3ec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5fad8ecfdb041" href="#">ARTICOLI CORRELATI</a><a id="td_uid_74_5fad8ecfdb3ef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5fad8ecfdb041" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_72_5fad8ecfdb041 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/decesso-cardarelli-de-luca-ecco-come-sono-andati-i-fatti-e-denuncia-ricciardi-iss/" rel="bookmark" class="td-image-wrap" title="Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/02/de-luca-nuova-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/02/de-luca-nuova-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/02/de-luca-nuova-436x289.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/decesso-cardarelli-de-luca-ecco-come-sono-andati-i-fatti-e-denuncia-ricciardi-iss/" rel="bookmark" title="Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)">Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/fp-cgil-salerno-suicidio-operatore-sanitario-tutelare-tenuta-mentale-personale/" rel="bookmark" class="td-image-wrap" title="Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/08/ospedale_ruggi_infermieri_corsia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/08/ospedale_ruggi_infermieri_corsia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/08/ospedale_ruggi_infermieri_corsia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/fp-cgil-salerno-suicidio-operatore-sanitario-tutelare-tenuta-mentale-personale/" rel="bookmark" title="Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;">Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/11/12/covid-lincidenza-dei-positivi-risale-al-2845-scricchiola-il-dpcm-di-conte/" rel="bookmark" class="td-image-wrap" title="Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/conte-premier-conferenza-stampa-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/conte-premier-conferenza-stampa-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/conte-premier-conferenza-stampa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/11/12/covid-lincidenza-dei-positivi-risale-al-2845-scricchiola-il-dpcm-di-conte/" rel="bookmark" title="Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte">Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5fad8ecfdb041" data-td_block_id="td_uid_72_5fad8ecfdb041"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5fad8ecfdb041" data-td_block_id="td_uid_72_5fad8ecfdb041"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->



                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=230509" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Inserisci qui il tuo commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo8@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='230509' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8daa287e0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2020/11/12/covid-de-luca-in-arrivo-zone-rosse-in-alcune-aree-a-rischio-della-campania/" aria-current="page">Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/11/12/decesso-cardarelli-de-luca-ecco-come-sono-andati-i-fatti-e-denuncia-ricciardi-iss/">Decesso Cardarelli, De Luca: &#8220;Ecco come sono andati i fatti&#8221;. E denuncia Ricciardi (ISS)</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/11/12/fp-cgil-salerno-suicidio-operatore-sanitario-tutelare-tenuta-mentale-personale/">Fp Cgil Salerno, suicidio operatore sanitario: &#8220;Tutelare tenuta mentale personale&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/11/12/covid-lincidenza-dei-positivi-risale-al-2845-scricchiola-il-dpcm-di-conte/">Covid, l&#8217;incidenza dei positivi risale al 28,45%: scricchiola il Dpcm di Conte</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/11/12/sottosegratario-sibilia-napoli-subito-zona-rossa-si-rischia-una-nuova-bergamo/">Sottosegratario Sibilia: &#8220;Napoli subito zona rossa, si rischia una nuova Bergamo&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/11/12/suocera-e-genero-muoiono-di-covid-in-poche-ore-angoscia-a-sarno/">Suocera e genero muoiono di Covid in poche ore: angoscia a Sarno</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/11/12/danneggia-auto-in-sosta-arrestato-extracomunitario-a-pellezzano/">Danneggia auto in sosta: arrestato extracomunitario a Pellezzano</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/11/12/trema-la-terra-nel-salernitano-scossa-di-terremoto-a-roccapiemonte/">Trema la terra nel salernitano: scossa di terremoto a Roccapiemonte</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/11/12/emergenza-covid-salerno-pochi-supermercati-limitano-numeri-di-ingressi-in-locali/">Emergenza Covid. Salerno, pochi supermercati limitano numeri di ingressi in locali</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/11/12/chiusura-lungomare-e-piazze-sindaco-di-salerno-evitare-occasioni-di-contatto/">Chiusura Lungomare e piazze, sindaco di Salerno: &#8220;Evitare occasioni di contatto&#8221;</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type='text/javascript'>
window.top.optiload = window.top.optiload || {};
window.top.optiload.cmd = window.top.optiload.cmd || [];</p>
<p>window.top.optiload.cmd.push(function() {
window.top.optiload.addEventListener("ready", function() {
<!--// <![CDATA[ OA_show(590); // ]]> --></p>
<p>});
});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                                
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>




<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5fad8ecfdd718
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js' id='h5ab-print-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Covid. De Luca: &#8220;In arrivo zone rosse in alcune aree a rischio della Campania&#8221;</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><a href=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/10\/de-luca-nuova-protesta-coronavirus.jpg\"><img loading=\"lazy\" class=\"alignleft size-full wp-image-226712\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/10\/de-luca-nuova-protesta-coronavirus.jpg\" alt=\"\" width=\"500\" height=\"282\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/10\/de-luca-nuova-protesta-coronavirus.jpg 500w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/10\/de-luca-nuova-protesta-coronavirus-300x169.jpg 300w\" sizes=\"(max-width: 500px) 100vw, 500px\" \/><\/a>E\u2019 in programma in queste ore, in sintonia con quanto si sta attuando in altre Regioni (Emilia, Veneto e Friuli), l\u2019adozione di una serie di nuove ordinanze restrittive per \u00a0incrementare le misure destinate al contrasto all\u2019epidemia da Covid.<br \/>\nSi ricorda che nella giornata di ieri \u00e8 stato fatto invito al Prefetto di Napoli &#8211;\u00a0e di tanto sono stati \u00a0informati il Ministro per l\u2019Interno e il Ministro della Salute\u00a0&#8211; di procedere all\u2019adozione di misure restrittive nelle aree di maggiore assembramento nel territorio di Napoli e della provincia.<\/p>\n<p>Occorre dare priorit\u00e0 al controllo sul lungomare di Napoli \u00a0e su alcune strade del Centro storico cittadino, dove si sono verificati fenomeni di assembramenti illegali, \u00a0irresponsabili e pericolosi sotto il profilo sanitario.<br \/>\nSi sta decidendo in queste ore l\u2019istituzione di zone rosse nelle citt\u00e0 della Campania dove si registra un livello alto di contagi e dove \u00e8 indispensabile una drastica riduzione della mobilit\u00e0, in coordinamento con le Prefetture competenti e con i Comuni per garantire l\u2019indispensabile impiego delle Forze dell\u2019Ordine per il controllo sui territori. E\u2019 gi\u00e0 cominciata nella seduta dell\u2019Unit\u00e0 di crisi regionale di questa sera e proseguir\u00e0 domani la verifica e valutazione per alcuni Comuni.<br \/>\nSi stanno anche definendo misure di limitazione, per attivit\u00e0 commerciali non essenziali, nei fine settimana. Tali decisioni saranno assunte sulla base della valutazione tecnica dell\u2019Unit\u00e0 di crisi regionale e degli epidemiologi che ne fanno parte.<\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'A5rpwbShMXXwY', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  
<script type='text/javascript'><!--// <![CDATA[

window.top.optiload = window.top.optiload || {};
  window.top.optiload.cmd = window.top.optiload.cmd || [];
 
  window.top.optiload.cmd.push(function() {
    window.top.optiload.addEventListener("ready", function() {

 OA_show(592);

  });
});

// ]]> --></script>



</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 23/164 queries in 0.012 seconds using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2020-11-12 20:36:47 by W3 Total Cache
-->