<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce - Salernonotizie.it" />
	<meta property="og:description" content="StampaLa guardia di finanza di Napoli ha sequestrato tra Ercolano, Frattamaggiore, Acerra e Castello di Cisterna, 1.660 chili di fuochi d&#8217;artificio illegali, e arrestato quattro persone denunciandone altre cinque. Il sequestro maggiore è avvenuto ad Acerra, dove un 25enne aveva in casa 750 chili di &#8220;botti&#8221; (tra cui 385 ordini illegali di fabbricazione artigianale) e [&hellip;]" />
	<meta property="og:url" content="https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" />
	<meta property="og:site_name" content="Salernonotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
	<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
	<meta property="article:published_time" content="2020-12-20T20:19:31+00:00" />
	<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="345" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salernonotizie" />
	<meta name="twitter:site" content="@salernonotizie" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="0 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2.jpg","width":500,"height":345},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/#webpage","url":"https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/","name":"Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/#primaryimage"},"datePublished":"2020-12-20T20:19:31+00:00","dateModified":"2020-12-20T20:19:31+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/"]}]},{"@type":"Person","@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"Google","sameAs":["https://www.salernonotizie.it","https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce Feed dei commenti" href="https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/www.salernonotizie.it\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js' id='cm-ad-changer-scripts-frontend-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js' id='jquery-tcycle-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js' id='jquery-ouibounce-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js' id='jquery-flyingBottom-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-A5rpwbShMXXwY","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.salernonotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salernonotizie.it/wp-json/wp/v2/posts/234986" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=234986' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F12%2F20%2Fbotti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F12%2F20%2Fbotti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '260959881785480', {}, {
    "agent": "wordpress-5.6-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=260959881785480&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
</script>

<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

<script src="https://assets.evolutionadv.it/salernonotizie_it/salernonotizie_it.new.js"></script>

<link rel="shortcut icon" href="/favicon.ico">
</head>

<body class="post-template-default single single-post postid-234986 single-format-standard botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.montellaprisma.it" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                20-12-2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				<a title="mediamo" target="_blank" href="http://www.centrocommercialelebolle.it">
     				<img alt="mediamo " src="/wp-content/banner_clienti/maschette_le_bolle_ricce.jpg" width="234px" height="90px">
				
				</a>
    </div>



<!--
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="merclin" target="_blank" href="https://www.merclin.it/">
     				<img alt="le bolle " src="/wp-content/banner_clienti/machette_merclin.gif" width="234px" height="90px">
				</a>
    </div>-->

		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/contatti/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>
    
    
        
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fdfb46ba3217_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fdfb46ba3217" ><script>var block_td_uid_1_5fdfb46ba3217 = new tdBlock();
block_td_uid_1_5fdfb46ba3217.id = "td_uid_1_5fdfb46ba3217";
block_td_uid_1_5fdfb46ba3217.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fdfb46ba3217_rand","tdc_css_class":"td_uid_1_5fdfb46ba3217_rand","tdc_css_class_style":"td_uid_1_5fdfb46ba3217_rand_style"}';
block_td_uid_1_5fdfb46ba3217.td_column_number = "3";
block_td_uid_1_5fdfb46ba3217.block_type = "td_block_mega_menu";
block_td_uid_1_5fdfb46ba3217.post_count = "4";
block_td_uid_1_5fdfb46ba3217.found_posts = "27345";
block_td_uid_1_5fdfb46ba3217.header_color = "";
block_td_uid_1_5fdfb46ba3217.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fdfb46ba3217.max_num_pages = "6837";
tdBlocksArray.push(block_td_uid_1_5fdfb46ba3217);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fdfb46ba3217" id="td_uid_2_5fdfb46ba3d9c" data-td_block_id="td_uid_1_5fdfb46ba3217" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5fdfb46ba3217"  id="td_uid_3_5fdfb46ba3dbd" data-td_block_id="td_uid_1_5fdfb46ba3217" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5fdfb46ba3217"  id="td_uid_4_5fdfb46ba3ddd" data-td_block_id="td_uid_1_5fdfb46ba3217" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5fdfb46ba3217"  id="td_uid_5_5fdfb46ba3df9" data-td_block_id="td_uid_1_5fdfb46ba3217" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5fdfb46ba3217"  id="td_uid_6_5fdfb46ba3e14" data-td_block_id="td_uid_1_5fdfb46ba3217" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5fdfb46ba3217 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/bonus-auto-2021-incentivi-compresi-tra-3-500-e-10-000-euro/" rel="bookmark" class="td-image-wrap" title="Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/05/RC_Auto_Assicurazione-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/05/RC_Auto_Assicurazione-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/05/RC_Auto_Assicurazione-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/bonus-auto-2021-incentivi-compresi-tra-3-500-e-10-000-euro/" rel="bookmark" title="Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro">Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/casertana-viterbese-la-nota-ufficiale-della-lega-pro/" rel="bookmark" class="td-image-wrap" title="Casertana -Viterbese: la nota ufficiale della Lega Pro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/08/pallone-lega-pro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/08/pallone-lega-pro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/08/pallone-lega-pro.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Casertana -Viterbese: la nota ufficiale della Lega Pro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/casertana-viterbese-la-nota-ufficiale-della-lega-pro/" rel="bookmark" title="Casertana -Viterbese: la nota ufficiale della Lega Pro">Casertana -Viterbese: la nota ufficiale della Lega Pro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/covid-natale-le-ordinanze-regionali-con-misure-diverse-da-quelle-nazionali/" rel="bookmark" class="td-image-wrap" title="Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/11/de-luca-zaia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/11/de-luca-zaia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/11/de-luca-zaia.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/covid-natale-le-ordinanze-regionali-con-misure-diverse-da-quelle-nazionali/" rel="bookmark" title="Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali">Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" rel="bookmark" class="td-image-wrap" title="Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" rel="bookmark" title="Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce">Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fdfb46ba3217" data-td_block_id="td_uid_1_5fdfb46ba3217"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fdfb46ba3217" data-td_block_id="td_uid_1_5fdfb46ba3217"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fdfb46ba4700_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fdfb46ba4700" ><script>var block_td_uid_7_5fdfb46ba4700 = new tdBlock();
block_td_uid_7_5fdfb46ba4700.id = "td_uid_7_5fdfb46ba4700";
block_td_uid_7_5fdfb46ba4700.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fdfb46ba4700_rand","tdc_css_class":"td_uid_7_5fdfb46ba4700_rand","tdc_css_class_style":"td_uid_7_5fdfb46ba4700_rand_style"}';
block_td_uid_7_5fdfb46ba4700.td_column_number = "3";
block_td_uid_7_5fdfb46ba4700.block_type = "td_block_mega_menu";
block_td_uid_7_5fdfb46ba4700.post_count = "5";
block_td_uid_7_5fdfb46ba4700.found_posts = "46547";
block_td_uid_7_5fdfb46ba4700.header_color = "";
block_td_uid_7_5fdfb46ba4700.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fdfb46ba4700.max_num_pages = "9310";
tdBlocksArray.push(block_td_uid_7_5fdfb46ba4700);
</script><div id=td_uid_7_5fdfb46ba4700 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/bonus-auto-2021-incentivi-compresi-tra-3-500-e-10-000-euro/" rel="bookmark" class="td-image-wrap" title="Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/05/RC_Auto_Assicurazione-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/05/RC_Auto_Assicurazione-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/05/RC_Auto_Assicurazione-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/bonus-auto-2021-incentivi-compresi-tra-3-500-e-10-000-euro/" rel="bookmark" title="Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro">Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/covid-natale-le-ordinanze-regionali-con-misure-diverse-da-quelle-nazionali/" rel="bookmark" class="td-image-wrap" title="Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/11/de-luca-zaia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/11/de-luca-zaia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/11/de-luca-zaia.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/covid-natale-le-ordinanze-regionali-con-misure-diverse-da-quelle-nazionali/" rel="bookmark" title="Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali">Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/scuola-azzolina-realistico-aprano-anche-superiori-il-7-1/" rel="bookmark" class="td-image-wrap" title="Scuola: Azzolina, realistico aprano anche superiori il 7/1"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/Ministro_Azzolina-436x296.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Scuola: Azzolina, realistico aprano anche superiori il 7/1" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/scuola-azzolina-realistico-aprano-anche-superiori-il-7-1/" rel="bookmark" title="Scuola: Azzolina, realistico aprano anche superiori il 7/1">Scuola: Azzolina, realistico aprano anche superiori il 7/1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/paziente-con-variante-covid-uk-arrivato-in-italia-e-isolato/" rel="bookmark" class="td-image-wrap" title="Paziente con variante Covid Uk arrivato in Italia: è isolato"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/Viaggiatori_turisti_stazione_valige-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/Viaggiatori_turisti_stazione_valige-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/Viaggiatori_turisti_stazione_valige-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Paziente con variante Covid Uk arrivato in Italia: è isolato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/paziente-con-variante-covid-uk-arrivato-in-italia-e-isolato/" rel="bookmark" title="Paziente con variante Covid Uk arrivato in Italia: è isolato">Paziente con variante Covid Uk arrivato in Italia: è isolato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/duecento-imprenditori-fanno-causa-a-de-luca/" rel="bookmark" class="td-image-wrap" title="Duecento imprenditori fanno causa a De Luca"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/protesta-commercianti-napoli-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/protesta-commercianti-napoli-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/protesta-commercianti-napoli-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Duecento imprenditori fanno causa a De Luca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/duecento-imprenditori-fanno-causa-a-de-luca/" rel="bookmark" title="Duecento imprenditori fanno causa a De Luca">Duecento imprenditori fanno causa a De Luca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fdfb46ba4700" data-td_block_id="td_uid_7_5fdfb46ba4700"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fdfb46ba4700" data-td_block_id="td_uid_7_5fdfb46ba4700"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fdfb46ba5699_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fdfb46ba5699" ><script>var block_td_uid_8_5fdfb46ba5699 = new tdBlock();
block_td_uid_8_5fdfb46ba5699.id = "td_uid_8_5fdfb46ba5699";
block_td_uid_8_5fdfb46ba5699.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fdfb46ba5699_rand","tdc_css_class":"td_uid_8_5fdfb46ba5699_rand","tdc_css_class_style":"td_uid_8_5fdfb46ba5699_rand_style"}';
block_td_uid_8_5fdfb46ba5699.td_column_number = "3";
block_td_uid_8_5fdfb46ba5699.block_type = "td_block_mega_menu";
block_td_uid_8_5fdfb46ba5699.post_count = "4";
block_td_uid_8_5fdfb46ba5699.found_posts = "25463";
block_td_uid_8_5fdfb46ba5699.header_color = "";
block_td_uid_8_5fdfb46ba5699.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fdfb46ba5699.max_num_pages = "6366";
tdBlocksArray.push(block_td_uid_8_5fdfb46ba5699);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5fdfb46ba5699" id="td_uid_9_5fdfb46ba5ba9" data-td_block_id="td_uid_8_5fdfb46ba5699" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5fdfb46ba5699"  id="td_uid_10_5fdfb46ba5bc7" data-td_block_id="td_uid_8_5fdfb46ba5699" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5fdfb46ba5699"  id="td_uid_11_5fdfb46ba5be5" data-td_block_id="td_uid_8_5fdfb46ba5699" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5fdfb46ba5699"  id="td_uid_12_5fdfb46ba5c00" data-td_block_id="td_uid_8_5fdfb46ba5699" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5fdfb46ba5699"  id="td_uid_13_5fdfb46ba5c1b" data-td_block_id="td_uid_8_5fdfb46ba5699" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5fdfb46ba5699"  id="td_uid_14_5fdfb46ba5c35" data-td_block_id="td_uid_8_5fdfb46ba5699" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5fdfb46ba5699 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/casertana-viterbese-la-nota-ufficiale-della-lega-pro/" rel="bookmark" class="td-image-wrap" title="Casertana -Viterbese: la nota ufficiale della Lega Pro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/08/pallone-lega-pro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/08/pallone-lega-pro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/08/pallone-lega-pro.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Casertana -Viterbese: la nota ufficiale della Lega Pro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/casertana-viterbese-la-nota-ufficiale-della-lega-pro/" rel="bookmark" title="Casertana -Viterbese: la nota ufficiale della Lega Pro">Casertana -Viterbese: la nota ufficiale della Lega Pro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/castori-non-si-fida-gara-da-non-sottovalutare/" rel="bookmark" class="td-image-wrap" title="Castori non si fida: &#8216;Gara da non sottovalutare&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_11_Castori-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_11_Castori-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_11_Castori-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Castori non si fida: &#8216;Gara da non sottovalutare&#8217;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/castori-non-si-fida-gara-da-non-sottovalutare/" rel="bookmark" title="Castori non si fida: &#8216;Gara da non sottovalutare&#8217;">Castori non si fida: &#8216;Gara da non sottovalutare&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/salernitana-castori-non-cambia-modulo-spazio-a-schiavone/" rel="bookmark" class="td-image-wrap" title="Salernitana: Castori non cambia modulo. Spazio a Schiavone"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_23_Gondo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_23_Gondo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_23_Gondo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: Castori non cambia modulo. Spazio a Schiavone" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/salernitana-castori-non-cambia-modulo-spazio-a-schiavone/" rel="bookmark" title="Salernitana: Castori non cambia modulo. Spazio a Schiavone">Salernitana: Castori non cambia modulo. Spazio a Schiavone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/il-mattino-turnover-e-infortuni-cosi-cambia-la-salernitana/" rel="bookmark" class="td-image-wrap" title="Il Mattino: Turnover e infortuni così cambia la Salernitana"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_9_Gruppo_delusione-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_9_Gruppo_delusione-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/Frosinone_Salernitana_9_Gruppo_delusione-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Mattino: Turnover e infortuni così cambia la Salernitana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/il-mattino-turnover-e-infortuni-cosi-cambia-la-salernitana/" rel="bookmark" title="Il Mattino: Turnover e infortuni così cambia la Salernitana">Il Mattino: Turnover e infortuni così cambia la Salernitana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fdfb46ba5699" data-td_block_id="td_uid_8_5fdfb46ba5699"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fdfb46ba5699" data-td_block_id="td_uid_8_5fdfb46ba5699"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5fdfb46ba65b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5fdfb46ba65b0" ><script>var block_td_uid_15_5fdfb46ba65b0 = new tdBlock();
block_td_uid_15_5fdfb46ba65b0.id = "td_uid_15_5fdfb46ba65b0";
block_td_uid_15_5fdfb46ba65b0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5fdfb46ba65b0_rand","tdc_css_class":"td_uid_15_5fdfb46ba65b0_rand","tdc_css_class_style":"td_uid_15_5fdfb46ba65b0_rand_style"}';
block_td_uid_15_5fdfb46ba65b0.td_column_number = "3";
block_td_uid_15_5fdfb46ba65b0.block_type = "td_block_mega_menu";
block_td_uid_15_5fdfb46ba65b0.post_count = "4";
block_td_uid_15_5fdfb46ba65b0.found_posts = "45592";
block_td_uid_15_5fdfb46ba65b0.header_color = "";
block_td_uid_15_5fdfb46ba65b0.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fdfb46ba65b0.max_num_pages = "11398";
tdBlocksArray.push(block_td_uid_15_5fdfb46ba65b0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0" id="td_uid_16_5fdfb46ba6c7e" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_17_5fdfb46ba6c9d" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_18_5fdfb46ba6cbc" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_19_5fdfb46ba6cd8" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_20_5fdfb46ba6cf2" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_21_5fdfb46ba6d0c" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_22_5fdfb46ba6d25" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_23_5fdfb46ba6d3e" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_24_5fdfb46ba6d58" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_25_5fdfb46ba6d71" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_26_5fdfb46ba6d8a" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_27_5fdfb46ba6da3" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_28_5fdfb46ba6dbc" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_29_5fdfb46ba6dd5" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_30_5fdfb46ba6dee" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_31_5fdfb46ba6e07" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_32_5fdfb46ba6e20" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_33_5fdfb46ba6e39" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_34_5fdfb46ba6e51" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_35_5fdfb46ba6e6a" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_36_5fdfb46ba6e83" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_37_5fdfb46ba6e9b" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_38_5fdfb46ba6eb4" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_39_5fdfb46ba6ecc" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_40_5fdfb46ba6ee5" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_41_5fdfb46ba6efc" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_42_5fdfb46ba6f15" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_43_5fdfb46ba6f2d" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_44_5fdfb46ba6f46" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_45_5fdfb46ba6f5e" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5fdfb46ba65b0"  id="td_uid_46_5fdfb46ba6f77" data-td_block_id="td_uid_15_5fdfb46ba65b0" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5fdfb46ba65b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/montecorvino-pugliano-a-bivio-pratole-nasce-il-centro-comunale-covid/" rel="bookmark" class="td-image-wrap" title="Montecorvino Pugliano: a Bivio Pratole nasce il Centro Comunale Covid"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/Centro_Covid_Montecorvino-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/Centro_Covid_Montecorvino-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/Centro_Covid_Montecorvino-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Montecorvino Pugliano: a Bivio Pratole nasce il Centro Comunale Covid" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/montecorvino-pugliano-a-bivio-pratole-nasce-il-centro-comunale-covid/" rel="bookmark" title="Montecorvino Pugliano: a Bivio Pratole nasce il Centro Comunale Covid">Montecorvino Pugliano: a Bivio Pratole nasce il Centro Comunale Covid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/covid-sintensificano-i-controlli-delle-forze-di-polizia-nel-salernitano-i-risultati/" rel="bookmark" class="td-image-wrap" title="Covid: s&#8217;intensificano i controlli delle forze di polizia nel salernitano, i risultati"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/11/polizia_multa_paletta_controlli-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/11/polizia_multa_paletta_controlli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/11/polizia_multa_paletta_controlli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid: s&#8217;intensificano i controlli delle forze di polizia nel salernitano, i risultati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/covid-sintensificano-i-controlli-delle-forze-di-polizia-nel-salernitano-i-risultati/" rel="bookmark" title="Covid: s&#8217;intensificano i controlli delle forze di polizia nel salernitano, i risultati">Covid: s&#8217;intensificano i controlli delle forze di polizia nel salernitano, i risultati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/covid-tre-casi-nella-primaria-di-faiano-e-polemica-sul-ritorno-a-scuola/" rel="bookmark" class="td-image-wrap" title="Covid: tre casi nella primaria di Faiano. E&#8217; polemica sul ritorno a scuola"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/scuola_infanzia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/scuola_infanzia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/scuola_infanzia-436x295.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid: tre casi nella primaria di Faiano. E&#8217; polemica sul ritorno a scuola" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/covid-tre-casi-nella-primaria-di-faiano-e-polemica-sul-ritorno-a-scuola/" rel="bookmark" title="Covid: tre casi nella primaria di Faiano. E&#8217; polemica sul ritorno a scuola">Covid: tre casi nella primaria di Faiano. E&#8217; polemica sul ritorno a scuola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/era-ricercato-in-tutta-europa-arrestato-a-sarno-63enne-tedesco/" rel="bookmark" class="td-image-wrap" title="Era ricercato in tutta Europa, arrestato a Sarno 63enne tedesco"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/04/Polizia_notte_lampeggiante-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/04/Polizia_notte_lampeggiante-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/04/Polizia_notte_lampeggiante-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Era ricercato in tutta Europa, arrestato a Sarno 63enne tedesco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/era-ricercato-in-tutta-europa-arrestato-a-sarno-63enne-tedesco/" rel="bookmark" title="Era ricercato in tutta Europa, arrestato a Sarno 63enne tedesco">Era ricercato in tutta Europa, arrestato a Sarno 63enne tedesco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fdfb46ba65b0" data-td_block_id="td_uid_15_5fdfb46ba65b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5fdfb46ba65b0" data-td_block_id="td_uid_15_5fdfb46ba65b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5fdfb46ba7a15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5fdfb46ba7a15" ><script>var block_td_uid_47_5fdfb46ba7a15 = new tdBlock();
block_td_uid_47_5fdfb46ba7a15.id = "td_uid_47_5fdfb46ba7a15";
block_td_uid_47_5fdfb46ba7a15.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5fdfb46ba7a15_rand","tdc_css_class":"td_uid_47_5fdfb46ba7a15_rand","tdc_css_class_style":"td_uid_47_5fdfb46ba7a15_rand_style"}';
block_td_uid_47_5fdfb46ba7a15.td_column_number = "3";
block_td_uid_47_5fdfb46ba7a15.block_type = "td_block_mega_menu";
block_td_uid_47_5fdfb46ba7a15.post_count = "4";
block_td_uid_47_5fdfb46ba7a15.found_posts = "3583";
block_td_uid_47_5fdfb46ba7a15.header_color = "";
block_td_uid_47_5fdfb46ba7a15.ajax_pagination_infinite_stop = "";
block_td_uid_47_5fdfb46ba7a15.max_num_pages = "896";
tdBlocksArray.push(block_td_uid_47_5fdfb46ba7a15);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15" id="td_uid_48_5fdfb46ba805f" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_49_5fdfb46ba807d" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_50_5fdfb46ba809c" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_51_5fdfb46ba80b8" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_52_5fdfb46ba80d2" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_53_5fdfb46ba80ec" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_54_5fdfb46ba8105" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_55_5fdfb46ba811e" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_56_5fdfb46ba8137" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_57_5fdfb46ba8150" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_58_5fdfb46ba816a" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_59_5fdfb46ba8183" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_60_5fdfb46ba819c" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_61_5fdfb46ba81b5" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_62_5fdfb46ba81cd" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_63_5fdfb46ba81e6" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5fdfb46ba7a15"  id="td_uid_64_5fdfb46ba81fe" data-td_block_id="td_uid_47_5fdfb46ba7a15" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5fdfb46ba7a15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/19/la-tecno-dittatura-della-stupidita-di-giuseppe-fauceglia/" rel="bookmark" class="td-image-wrap" title="La tecno-dittatura della stupidità (di Giuseppe Fauceglia)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La tecno-dittatura della stupidità (di Giuseppe Fauceglia)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/19/la-tecno-dittatura-della-stupidita-di-giuseppe-fauceglia/" rel="bookmark" title="La tecno-dittatura della stupidità (di Giuseppe Fauceglia)">La tecno-dittatura della stupidità (di Giuseppe Fauceglia)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/19/stadio-donato-vestuti-quale-business-strategy-di-antonio-sanges/" rel="bookmark" class="td-image-wrap" title="Stadio Donato  Vestuti: quale &#8220;business strategy!&#8221; di Antonio Sanges"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/01/Stadio_Vestuti_Pista-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/01/Stadio_Vestuti_Pista-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/01/Stadio_Vestuti_Pista-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Stadio Donato  Vestuti: quale &#8220;business strategy!&#8221; di Antonio Sanges" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/19/stadio-donato-vestuti-quale-business-strategy-di-antonio-sanges/" rel="bookmark" title="Stadio Donato  Vestuti: quale &#8220;business strategy!&#8221; di Antonio Sanges">Stadio Donato  Vestuti: quale &#8220;business strategy!&#8221; di Antonio Sanges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/17/master-in-logistica-e-trasporti-partecipazione-gratuita-11/" rel="bookmark" class="td-image-wrap" title="Master in logistica e trasporti – partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in logistica e trasporti – partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/17/master-in-logistica-e-trasporti-partecipazione-gratuita-11/" rel="bookmark" title="Master in logistica e trasporti – partecipazione gratuita">Master in logistica e trasporti – partecipazione gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/16/master-in-arredatore-dinterni-partecipazione-gratuita-17/" rel="bookmark" class="td-image-wrap" title="Master  in arredatore d’interni – partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master  in arredatore d’interni – partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/16/master-in-arredatore-dinterni-partecipazione-gratuita-17/" rel="bookmark" title="Master  in arredatore d’interni – partecipazione gratuita">Master  in arredatore d’interni – partecipazione gratuita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5fdfb46ba7a15" data-td_block_id="td_uid_47_5fdfb46ba7a15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5fdfb46ba7a15" data-td_block_id="td_uid_47_5fdfb46ba7a15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_65_5fdfb46ba8b8c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5fdfb46ba8b8c" ><script>var block_td_uid_65_5fdfb46ba8b8c = new tdBlock();
block_td_uid_65_5fdfb46ba8b8c.id = "td_uid_65_5fdfb46ba8b8c";
block_td_uid_65_5fdfb46ba8b8c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_65_5fdfb46ba8b8c_rand","tdc_css_class":"td_uid_65_5fdfb46ba8b8c_rand","tdc_css_class_style":"td_uid_65_5fdfb46ba8b8c_rand_style"}';
block_td_uid_65_5fdfb46ba8b8c.td_column_number = "3";
block_td_uid_65_5fdfb46ba8b8c.block_type = "td_block_mega_menu";
block_td_uid_65_5fdfb46ba8b8c.post_count = "4";
block_td_uid_65_5fdfb46ba8b8c.found_posts = "3130";
block_td_uid_65_5fdfb46ba8b8c.header_color = "";
block_td_uid_65_5fdfb46ba8b8c.ajax_pagination_infinite_stop = "";
block_td_uid_65_5fdfb46ba8b8c.max_num_pages = "783";
tdBlocksArray.push(block_td_uid_65_5fdfb46ba8b8c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_5fdfb46ba8b8c" id="td_uid_66_5fdfb46ba91ae" data-td_block_id="td_uid_65_5fdfb46ba8b8c" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_65_5fdfb46ba8b8c"  id="td_uid_67_5fdfb46ba91cc" data-td_block_id="td_uid_65_5fdfb46ba8b8c" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_65_5fdfb46ba8b8c"  id="td_uid_68_5fdfb46ba91eb" data-td_block_id="td_uid_65_5fdfb46ba8b8c" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_65_5fdfb46ba8b8c"  id="td_uid_69_5fdfb46ba920f" data-td_block_id="td_uid_65_5fdfb46ba8b8c" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_65_5fdfb46ba8b8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/19/ravello-festival-natale-in-streaming-tre-eventi-per-il-nuovo-anno-il-programma/" rel="bookmark" class="td-image-wrap" title="Ravello Festival: Natale in streaming, tre eventi per il nuovo anno. Il programma"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/Beatrice_Rana_Pianoforte-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/Beatrice_Rana_Pianoforte-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/Beatrice_Rana_Pianoforte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ravello Festival: Natale in streaming, tre eventi per il nuovo anno. Il programma" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/19/ravello-festival-natale-in-streaming-tre-eventi-per-il-nuovo-anno-il-programma/" rel="bookmark" title="Ravello Festival: Natale in streaming, tre eventi per il nuovo anno. Il programma">Ravello Festival: Natale in streaming, tre eventi per il nuovo anno. Il programma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/18/sanremo-2021-da-fedez-a-orietta-berti-svelati-tutti-i-nomi-dei-26-big-in-gara/" rel="bookmark" class="td-image-wrap" title="Sanremo 2021: da Fedez a Orietta Berti, svelati tutti i nomi dei 26 big in gara"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/sanremo-amadeus-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/sanremo-amadeus-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/sanremo-amadeus-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sanremo 2021: da Fedez a Orietta Berti, svelati tutti i nomi dei 26 big in gara" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/18/sanremo-2021-da-fedez-a-orietta-berti-svelati-tutti-i-nomi-dei-26-big-in-gara/" rel="bookmark" title="Sanremo 2021: da Fedez a Orietta Berti, svelati tutti i nomi dei 26 big in gara">Sanremo 2021: da Fedez a Orietta Berti, svelati tutti i nomi dei 26 big in gara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/16/cinema-tutto-pronto-per-la-winter-edition-di-giffoni-50-sara-tutta-on-line/" rel="bookmark" class="td-image-wrap" title="Cinema: tutto pronto per la Winter Edition di Giffoni 50, sarà tutta on line"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/Giffoni_Winter_Edition-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/Giffoni_Winter_Edition-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/Giffoni_Winter_Edition-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cinema: tutto pronto per la Winter Edition di Giffoni 50, sarà tutta on line" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/16/cinema-tutto-pronto-per-la-winter-edition-di-giffoni-50-sara-tutta-on-line/" rel="bookmark" title="Cinema: tutto pronto per la Winter Edition di Giffoni 50, sarà tutta on line">Cinema: tutto pronto per la Winter Edition di Giffoni 50, sarà tutta on line</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/14/lattrice-salernitana-daniela-daragona-nel-cast-del-film-tutto-liscio/" rel="bookmark" class="td-image-wrap" title="L&#8217;attrice salernitana Daniela d&#8217;Aragona nel cast del film &#8220;Tutto Liscio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/Daniela_DAragona-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/Daniela_DAragona-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/Daniela_DAragona-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L&#8217;attrice salernitana Daniela d&#8217;Aragona nel cast del film &#8220;Tutto Liscio&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/14/lattrice-salernitana-daniela-daragona-nel-cast-del-film-tutto-liscio/" rel="bookmark" title="L&#8217;attrice salernitana Daniela d&#8217;Aragona nel cast del film &#8220;Tutto Liscio&#8221;">L&#8217;attrice salernitana Daniela d&#8217;Aragona nel cast del film &#8220;Tutto Liscio&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5fdfb46ba8b8c" data-td_block_id="td_uid_65_5fdfb46ba8b8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5fdfb46ba8b8c" data-td_block_id="td_uid_65_5fdfb46ba8b8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_70_5fdfb46ba9b61_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_5fdfb46ba9b61" ><script>var block_td_uid_70_5fdfb46ba9b61 = new tdBlock();
block_td_uid_70_5fdfb46ba9b61.id = "td_uid_70_5fdfb46ba9b61";
block_td_uid_70_5fdfb46ba9b61.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_70_5fdfb46ba9b61_rand","tdc_css_class":"td_uid_70_5fdfb46ba9b61_rand","tdc_css_class_style":"td_uid_70_5fdfb46ba9b61_rand_style"}';
block_td_uid_70_5fdfb46ba9b61.td_column_number = "3";
block_td_uid_70_5fdfb46ba9b61.block_type = "td_block_mega_menu";
block_td_uid_70_5fdfb46ba9b61.post_count = "5";
block_td_uid_70_5fdfb46ba9b61.found_posts = "2353";
block_td_uid_70_5fdfb46ba9b61.header_color = "";
block_td_uid_70_5fdfb46ba9b61.ajax_pagination_infinite_stop = "";
block_td_uid_70_5fdfb46ba9b61.max_num_pages = "471";
tdBlocksArray.push(block_td_uid_70_5fdfb46ba9b61);
</script><div id=td_uid_70_5fdfb46ba9b61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-20-dicembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola domenica 20 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 20 dicembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-20-dicembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 20 dicembre">Rassegna stampa: i giornali salernitani in edicola domenica 20 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/19/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-19-dicembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola sabato 19 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 19 dicembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/19/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-19-dicembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 19 dicembre">Rassegna stampa: i giornali salernitani in edicola sabato 19 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/18/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-18-dicembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola venerdì 18 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 18 dicembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/18/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-18-dicembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 18 dicembre">Rassegna stampa: i giornali salernitani in edicola venerdì 18 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/17/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-17-dicembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 17 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 17 dicembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/17/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-17-dicembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 17 dicembre">Rassegna stampa: i giornali salernitani in edicola giovedì 17 dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/16/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-16-dicembre-2/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 16 dicembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 16 dicembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/16/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-16-dicembre-2/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 16 dicembre">Rassegna stampa: i giornali salernitani in edicola mercoledì 16 dicembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5fdfb46ba9b61" data-td_block_id="td_uid_70_5fdfb46ba9b61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_5fdfb46ba9b61" data-td_block_id="td_uid_70_5fdfb46ba9b61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>



            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_2020.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/land_rover_ottobre_2020.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/jump-plus-e-pace/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/jump-plus-range-rover-velar/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	//setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">

    
<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<!--<meta property="og:title" content="">-->
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-234986" class="post-234986 post type-post status-publish format-standard has-post-thumbnail hentry category-campania category-napoli" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce&url=https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T21:19:31+00:00" >20 Dicembre 2020</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2.jpg"><img loading="lazy" class="alignleft size-full wp-image-231176" src="https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2.jpg" alt="" width="500" height="345" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2-300x207.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2-100x70.jpg 100w, https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2-436x300.jpg 436w" sizes="(max-width: 500px) 100vw, 500px" /></a>La guardia di finanza di Napoli ha sequestrato tra Ercolano, Frattamaggiore, Acerra e Castello di Cisterna, 1.660 chili di fuochi d&#8217;artificio illegali, e arrestato quattro persone denunciandone altre cinque. Il sequestro maggiore è avvenuto ad Acerra, dove un 25enne aveva in casa 750 chili di &#8220;botti&#8221; (tra cui 385 ordini illegali di fabbricazione artigianale) e 3 mortai fabbricati artigianalmente.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_71_5fdfb46bab321_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce&url=https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->


<div class="gptslot evo-btf" data-adunitid="2"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2020/12/20/manovra-tetto-bonus-mobili-sale-a-16mila-euro/">Manovra: tetto bonus mobili sale a 16mila euro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo</span><a href="https://www.salernonotizie.it/2020/12/20/covid-natale-le-ordinanze-regionali-con-misure-diverse-da-quelle-nazionali/">Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-12-20T21:19:31+00:00"><meta itemprop="dateModified" content="2020-12-20T21:19:31+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/Sequestro_botti_finanza_2.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="345"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_72_5fdfb46babaa6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5fdfb46babaa6" ><script>var block_td_uid_72_5fdfb46babaa6 = new tdBlock();
block_td_uid_72_5fdfb46babaa6.id = "td_uid_72_5fdfb46babaa6";
block_td_uid_72_5fdfb46babaa6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5fdfb46babaa6_rand","td_column_number":3,"live_filter_cur_post_id":234986,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5fdfb46babaa6_rand","tdc_css_class_style":"td_uid_72_5fdfb46babaa6_rand_style"}';
block_td_uid_72_5fdfb46babaa6.td_column_number = "3";
block_td_uid_72_5fdfb46babaa6.block_type = "td_block_related_posts";
block_td_uid_72_5fdfb46babaa6.post_count = "3";
block_td_uid_72_5fdfb46babaa6.found_posts = "26618";
block_td_uid_72_5fdfb46babaa6.header_color = "";
block_td_uid_72_5fdfb46babaa6.ajax_pagination_infinite_stop = "";
block_td_uid_72_5fdfb46babaa6.max_num_pages = "8873";
tdBlocksArray.push(block_td_uid_72_5fdfb46babaa6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5fdfb46bbba48" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5fdfb46babaa6" href="#">ARTICOLI CORRELATI</a><a id="td_uid_74_5fdfb46bbba4b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5fdfb46babaa6" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_72_5fdfb46babaa6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/bonus-auto-2021-incentivi-compresi-tra-3-500-e-10-000-euro/" rel="bookmark" class="td-image-wrap" title="Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/05/RC_Auto_Assicurazione-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/05/RC_Auto_Assicurazione-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/05/RC_Auto_Assicurazione-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/bonus-auto-2021-incentivi-compresi-tra-3-500-e-10-000-euro/" rel="bookmark" title="Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro">Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/casertana-viterbese-la-nota-ufficiale-della-lega-pro/" rel="bookmark" class="td-image-wrap" title="Casertana -Viterbese: la nota ufficiale della Lega Pro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/08/pallone-lega-pro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/08/pallone-lega-pro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/08/pallone-lega-pro.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Casertana -Viterbese: la nota ufficiale della Lega Pro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/casertana-viterbese-la-nota-ufficiale-della-lega-pro/" rel="bookmark" title="Casertana -Viterbese: la nota ufficiale della Lega Pro">Casertana -Viterbese: la nota ufficiale della Lega Pro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/12/20/covid-natale-le-ordinanze-regionali-con-misure-diverse-da-quelle-nazionali/" rel="bookmark" class="td-image-wrap" title="Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/11/de-luca-zaia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/11/de-luca-zaia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/11/de-luca-zaia.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/12/20/covid-natale-le-ordinanze-regionali-con-misure-diverse-da-quelle-nazionali/" rel="bookmark" title="Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali">Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5fdfb46babaa6" data-td_block_id="td_uid_72_5fdfb46babaa6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5fdfb46babaa6" data-td_block_id="td_uid_72_5fdfb46babaa6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->



                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=234986" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Inserisci qui il tuo commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo8@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='234986' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f8a521ea3d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p>[wp_bannerize group=&#8221;gassani&#8221;]</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2020/12/20/bonus-auto-2021-incentivi-compresi-tra-3-500-e-10-000-euro/">Bonus auto 2021, incentivi compresi tra 3.500 e 10.000 euro</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/12/20/casertana-viterbese-la-nota-ufficiale-della-lega-pro/">Casertana -Viterbese: la nota ufficiale della Lega Pro</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/12/20/covid-natale-le-ordinanze-regionali-con-misure-diverse-da-quelle-nazionali/">Covid, Natale: le ordinanze regionali con misure diverse da quelle nazionali</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/12/20/botti-illegali-gdf-arresta-quattro-persone-in-campania-5-denunce/" aria-current="page">Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/12/20/manovra-tetto-bonus-mobili-sale-a-16mila-euro/">Manovra: tetto bonus mobili sale a 16mila euro</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/12/20/fipe-ci-aspettavamo-di-aprire-per-qualche-giorno-ordinanza-de-luca-va-rivista/">Fipe: &#8216;Ci aspettavamo di aprire per qualche giorno ordinanza De Luca va rivista&#8217;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/12/20/scuola-azzolina-realistico-aprano-anche-superiori-il-7-1/">Scuola: Azzolina, realistico aprano anche superiori il 7/1</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/12/20/ricciardi-nessuna-stabilizzazione-della-curva-aumenteranno-i-casi-covid/">Ricciardi: “Nessuna stabilizzazione della curva, aumenteranno i casi covid”</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/12/20/paziente-con-variante-covid-uk-arrivato-in-italia-e-isolato/">Paziente con variante Covid Uk arrivato in Italia: è isolato</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/12/20/duecento-imprenditori-fanno-causa-a-de-luca/">Duecento imprenditori fanno causa a De Luca</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type='text/javascript'>
window.top.optiload = window.top.optiload || {};
window.top.optiload.cmd = window.top.optiload.cmd || [];</p>
<p>window.top.optiload.cmd.push(function() {
window.top.optiload.addEventListener("ready", function() {
<!--// <![CDATA[ OA_show(590); // ]]> --></p>
<p>});
});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                                
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>




<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5fdfb46bbdf72
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js' id='h5ab-print-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Botti illegali, Gdf arresta quattro persone in Campania. 5 denunce</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><a href=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/11\/Sequestro_botti_finanza_2.jpg\"><img loading=\"lazy\" class=\"alignleft size-full wp-image-231176\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/11\/Sequestro_botti_finanza_2.jpg\" alt=\"\" width=\"500\" height=\"345\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/11\/Sequestro_botti_finanza_2.jpg 500w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/11\/Sequestro_botti_finanza_2-300x207.jpg 300w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/11\/Sequestro_botti_finanza_2-100x70.jpg 100w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/11\/Sequestro_botti_finanza_2-218x150.jpg 218w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2020\/11\/Sequestro_botti_finanza_2-436x300.jpg 436w\" sizes=\"(max-width: 500px) 100vw, 500px\" \/><\/a>La guardia di finanza di Napoli ha sequestrato tra Ercolano, Frattamaggiore, Acerra e Castello di Cisterna, 1.660 chili di fuochi d&#8217;artificio illegali, e arrestato quattro persone denunciandone altre cinque. Il sequestro maggiore \u00e8 avvenuto ad Acerra, dove un 25enne aveva in casa 750 chili di &#8220;botti&#8221; (tra cui 385 ordini illegali di fabbricazione artigianale) e 3 mortai fabbricati artigianalmente.<\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'A5rpwbShMXXwY', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  
<script type='text/javascript'><!--// <![CDATA[

window.top.optiload = window.top.optiload || {};
  window.top.optiload.cmd = window.top.optiload.cmd || [];
 
  window.top.optiload.cmd.push(function() {
    window.top.optiload.addEventListener("ready", function() {

 OA_show(592);

  });
});

// ]]> --></script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 138/171 queries in 0.085 seconds using memcached

Served from: www.salernonotizie.it @ 2020-12-20 21:30:35 by W3 Total Cache
-->