<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020.gif" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli - Salernonotizie.it" />
	<meta property="og:description" content="StampaLa città italiana in cui si vive meglio è Parma, al primo posto del 23esimo rapporto sulla qualità della vita in Italia stilato da ItaliaOggi e Università La Sapienza di Roma, in collaborazione con Cattolica Assicurazioni. L’anno scorso era in 40esima posizione. Bene le metropoli, male il Sud Italia: il report IL RAPPORTO – Gli indicatori di benessere su cui si basa la ricerca sono nove: affari [&hellip;]" />
	<meta property="og:url" content="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" />
	<meta property="og:site_name" content="Salernonotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
	<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
	<meta property="article:published_time" content="2021-11-14T14:13:16+00:00" />
	<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020.gif" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="282" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salernonotizie" />
	<meta name="twitter:site" content="@salernonotizie" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.salernonotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020.gif","contentUrl":"https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020.gif","width":500,"height":282},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/#webpage","url":"https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/","name":"Qualit\u00e0 della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/#primaryimage"},"datePublished":"2021-11-14T14:13:16+00:00","dateModified":"2021-11-14T14:13:16+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"},"breadcrumb":{"@id":"https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/"]}]},{"@type":"BreadcrumbList","@id":"https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.salernonotizie.it/"},{"@type":"ListItem","position":2,"name":"Qualit\u00e0 della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli"}]},{"@type":"Person","@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"Google","sameAs":["https://www.salernonotizie.it","https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"],"url":"https://www.salernonotizie.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli Feed dei commenti" href="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-A5rpwbShMXXwY","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.salernonotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salernonotizie.it/wp-json/wp/v2/posts/266910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=266910' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F11%2F14%2Fqualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F11%2F14%2Fqualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '260959881785480', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=260959881785480&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">

<meta name="facebook-domain-verification" content="9voft5lszuuw1b7180v25ir578x15i" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
  
  

</script>
  
      
<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

<script src="https://assets.evolutionadv.it/salernonotizie_it/salernonotizie_it.new.js"></script>

<link rel="shortcut icon" href="/favicon.ico">
</head>

<body class="post-template-default single single-post postid-266910 single-format-standard qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->

  <a href="https://www.maximall.it/pontecagnano/index.html" target="_blank">
  <!--<a href="https://www.cilentooutlet.com/" target="_blank">-->
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#0960676f66497a68656c7b676667667d6073606c27607d" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/enzo-todaro/">Enzo Todaro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->
<style type="text/css">
	
	
	@media only screen and (min-width: 20px) and (max-width: 960px) {
		.block_mobile {
			display:block;
		}
		.block_desktop {
			display:none;
		}
	}
	
	
	@media only screen and (min-width: 960px) {
		.block_mobile {
			display:none;
		}
		.block_desktop {
			display:block;
		}
	}
	

	
	
</style>

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                14-11-2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#92fbfcf4fdd2e1f3fef7e0fcfdfcfde6fbe8fbf7bcfbe6" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
	<div class="wp_bannerize caffemotta_machette">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(74)" href="https://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.centrocommercialelebolle.it">
     				<img alt="mediamo " src="/wp-content/banner_clienti/maschette_le_bolle_ricce.jpg" width="234px" height="90px">
				
				</a>-->
    </div>



		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
		<div class="wp_bannerize caffemotta_machette">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(74)" href="https://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/contatti/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>-->
    </div>
    
    
        
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_61911988a3faf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_61911988a3faf" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_61911988a3faf = new tdBlock();
block_td_uid_1_61911988a3faf.id = "td_uid_1_61911988a3faf";
block_td_uid_1_61911988a3faf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61911988a3faf_rand","tdc_css_class":"td_uid_1_61911988a3faf_rand","tdc_css_class_style":"td_uid_1_61911988a3faf_rand_style"}';
block_td_uid_1_61911988a3faf.td_column_number = "3";
block_td_uid_1_61911988a3faf.block_type = "td_block_mega_menu";
block_td_uid_1_61911988a3faf.post_count = "4";
block_td_uid_1_61911988a3faf.found_posts = "36937";
block_td_uid_1_61911988a3faf.header_color = "";
block_td_uid_1_61911988a3faf.ajax_pagination_infinite_stop = "";
block_td_uid_1_61911988a3faf.max_num_pages = "9235";
tdBlocksArray.push(block_td_uid_1_61911988a3faf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61911988a3faf" id="td_uid_2_61911988a456b" data-td_block_id="td_uid_1_61911988a3faf" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_61911988a3faf"  id="td_uid_3_61911988a458d" data-td_block_id="td_uid_1_61911988a3faf" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_61911988a3faf"  id="td_uid_4_61911988a45aa" data-td_block_id="td_uid_1_61911988a3faf" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_61911988a3faf"  id="td_uid_5_61911988a45c3" data-td_block_id="td_uid_1_61911988a3faf" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_61911988a3faf"  id="td_uid_6_61911988a45da" data-td_block_id="td_uid_1_61911988a3faf" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_61911988a3faf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" rel="bookmark" class="td-image-wrap" title="Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020-218x150.gif"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020-218x150.gif 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020-436x282.gif 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" rel="bookmark" title="Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli">Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/mis-c-cose-la-sindrome-infiammatoria-multisistemica-che-colpisce-i-bambini/" rel="bookmark" class="td-image-wrap" title="MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/bambino_ospedale-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/bambino_ospedale-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/bambino_ospedale-436x248.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/mis-c-cose-la-sindrome-infiammatoria-multisistemica-che-colpisce-i-bambini/" rel="bookmark" title="MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini">MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/a-napoli-e-gia-natale-il-derby-delle-luci-con-salerno-e-cominciato/" rel="bookmark" class="td-image-wrap" title="A Napoli è già Natale: il derby delle luci con Salerno è cominciato"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/albero-di-natale-napoli-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/albero-di-natale-napoli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/albero-di-natale-napoli-436x229.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A Napoli è già Natale: il derby delle luci con Salerno è cominciato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/a-napoli-e-gia-natale-il-derby-delle-luci-con-salerno-e-cominciato/" rel="bookmark" title="A Napoli è già Natale: il derby delle luci con Salerno è cominciato">A Napoli è già Natale: il derby delle luci con Salerno è cominciato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/brusaferro-vaccini-e-comportamenti-corretti-possono-frenare-salita-dei-contagi/" rel="bookmark" class="td-image-wrap" title="Brusaferro: &#8220;Vaccini e comportamenti corretti possono frenare salita dei contagi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/vaccino-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/vaccino-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/vaccino-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Brusaferro: &#8220;Vaccini e comportamenti corretti possono frenare salita dei contagi&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/brusaferro-vaccini-e-comportamenti-corretti-possono-frenare-salita-dei-contagi/" rel="bookmark" title="Brusaferro: &#8220;Vaccini e comportamenti corretti possono frenare salita dei contagi&#8221;">Brusaferro: &#8220;Vaccini e comportamenti corretti possono frenare salita dei contagi&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61911988a3faf" data-td_block_id="td_uid_1_61911988a3faf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61911988a3faf" data-td_block_id="td_uid_1_61911988a3faf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_61911988a4cae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_61911988a4cae" ><script>var block_td_uid_7_61911988a4cae = new tdBlock();
block_td_uid_7_61911988a4cae.id = "td_uid_7_61911988a4cae";
block_td_uid_7_61911988a4cae.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_61911988a4cae_rand","tdc_css_class":"td_uid_7_61911988a4cae_rand","tdc_css_class_style":"td_uid_7_61911988a4cae_rand_style"}';
block_td_uid_7_61911988a4cae.td_column_number = "3";
block_td_uid_7_61911988a4cae.block_type = "td_block_mega_menu";
block_td_uid_7_61911988a4cae.post_count = "5";
block_td_uid_7_61911988a4cae.found_posts = "56506";
block_td_uid_7_61911988a4cae.header_color = "";
block_td_uid_7_61911988a4cae.ajax_pagination_infinite_stop = "";
block_td_uid_7_61911988a4cae.max_num_pages = "11302";
tdBlocksArray.push(block_td_uid_7_61911988a4cae);
</script><div id=td_uid_7_61911988a4cae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" rel="bookmark" class="td-image-wrap" title="Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020-218x150.gif"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020-218x150.gif 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020-436x282.gif 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" rel="bookmark" title="Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli">Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/movida-controlli-interforze-nel-salernitano-chiuso-bar-a-battipaglia/" rel="bookmark" class="td-image-wrap" title="Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Polizia_controlli_Movida-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Polizia_controlli_Movida-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Polizia_controlli_Movida-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/movida-controlli-interforze-nel-salernitano-chiuso-bar-a-battipaglia/" rel="bookmark" title="Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia">Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/mis-c-cose-la-sindrome-infiammatoria-multisistemica-che-colpisce-i-bambini/" rel="bookmark" class="td-image-wrap" title="MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/bambino_ospedale-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/bambino_ospedale-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/bambino_ospedale-436x248.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/mis-c-cose-la-sindrome-infiammatoria-multisistemica-che-colpisce-i-bambini/" rel="bookmark" title="MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini">MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/a-napoli-e-gia-natale-il-derby-delle-luci-con-salerno-e-cominciato/" rel="bookmark" class="td-image-wrap" title="A Napoli è già Natale: il derby delle luci con Salerno è cominciato"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/albero-di-natale-napoli-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/albero-di-natale-napoli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/albero-di-natale-napoli-436x229.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A Napoli è già Natale: il derby delle luci con Salerno è cominciato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/a-napoli-e-gia-natale-il-derby-delle-luci-con-salerno-e-cominciato/" rel="bookmark" title="A Napoli è già Natale: il derby delle luci con Salerno è cominciato">A Napoli è già Natale: il derby delle luci con Salerno è cominciato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/salerno-il-sotto-piazza-della-concordia-nel-degrado-foto/" rel="bookmark" class="td-image-wrap" title="Salerno: il sotto piazza della Concordia nel degrado /Foto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/sottopiazza-della-concordia-degrado-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/sottopiazza-della-concordia-degrado-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/sottopiazza-della-concordia-degrado-1-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: il sotto piazza della Concordia nel degrado /Foto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/salerno-il-sotto-piazza-della-concordia-nel-degrado-foto/" rel="bookmark" title="Salerno: il sotto piazza della Concordia nel degrado /Foto">Salerno: il sotto piazza della Concordia nel degrado /Foto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61911988a4cae" data-td_block_id="td_uid_7_61911988a4cae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61911988a4cae" data-td_block_id="td_uid_7_61911988a4cae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_61911988a578f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_61911988a578f" ><script>var block_td_uid_8_61911988a578f = new tdBlock();
block_td_uid_8_61911988a578f.id = "td_uid_8_61911988a578f";
block_td_uid_8_61911988a578f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_61911988a578f_rand","tdc_css_class":"td_uid_8_61911988a578f_rand","tdc_css_class_style":"td_uid_8_61911988a578f_rand_style"}';
block_td_uid_8_61911988a578f.td_column_number = "3";
block_td_uid_8_61911988a578f.block_type = "td_block_mega_menu";
block_td_uid_8_61911988a578f.post_count = "4";
block_td_uid_8_61911988a578f.found_posts = "27951";
block_td_uid_8_61911988a578f.header_color = "";
block_td_uid_8_61911988a578f.ajax_pagination_infinite_stop = "";
block_td_uid_8_61911988a578f.max_num_pages = "6988";
tdBlocksArray.push(block_td_uid_8_61911988a578f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_61911988a578f" id="td_uid_9_61911988a5b73" data-td_block_id="td_uid_8_61911988a578f" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_61911988a578f"  id="td_uid_10_61911988a5b91" data-td_block_id="td_uid_8_61911988a578f" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_61911988a578f"  id="td_uid_11_61911988a5bac" data-td_block_id="td_uid_8_61911988a578f" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_61911988a578f"  id="td_uid_12_61911988a5bc6" data-td_block_id="td_uid_8_61911988a578f" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_61911988a578f"  id="td_uid_13_61911988a5bdd" data-td_block_id="td_uid_8_61911988a578f" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_61911988a578f"  id="td_uid_14_61911988a5bf4" data-td_block_id="td_uid_8_61911988a578f" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a><a class="mega-menu-sub-cat-td_uid_8_61911988a578f"  id="td_uid_15_61911988a5c0a" data-td_block_id="td_uid_8_61911988a578f" data-td_filter_value="14335" href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></div></div><div id=td_uid_8_61911988a578f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/pallanuoto-la-rari-nantes-vince-a-genova-in-rimonta/" rel="bookmark" class="td-image-wrap" title="Pallanuoto: la Rari Nantes vince a Genova in rimonta"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/10/Rari_Nantes_Salerno-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/10/Rari_Nantes_Salerno-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/10/Rari_Nantes_Salerno-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pallanuoto: la Rari Nantes vince a Genova in rimonta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/pallanuoto-la-rari-nantes-vince-a-genova-in-rimonta/" rel="bookmark" title="Pallanuoto: la Rari Nantes vince a Genova in rimonta">Pallanuoto: la Rari Nantes vince a Genova in rimonta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/pallamano-brixen-e-jomi-salerno-si-dividono-la-posta-in-palio-match-ricco-di-emozioni/" rel="bookmark" class="td-image-wrap" title="Pallamano: Brixen e Jomi Salerno si dividono la posta in palio, match ricco di emozioni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/Pallamano-Jomi-Pdo-foto-nuova-2021-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/Pallamano-Jomi-Pdo-foto-nuova-2021-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/Pallamano-Jomi-Pdo-foto-nuova-2021-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pallamano: Brixen e Jomi Salerno si dividono la posta in palio, match ricco di emozioni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/pallamano-brixen-e-jomi-salerno-si-dividono-la-posta-in-palio-match-ricco-di-emozioni/" rel="bookmark" title="Pallamano: Brixen e Jomi Salerno si dividono la posta in palio, match ricco di emozioni">Pallamano: Brixen e Jomi Salerno si dividono la posta in palio, match ricco di emozioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/13/trasferta-di-cagliari-osservatorio-potrebbe-annunciare-restrizioni-per-tifoseria-granata/" rel="bookmark" class="td-image-wrap" title="Trasferta di Cagliari: Osservatorio potrebbe annunciare restrizioni per tifoseria granata"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/trasferta-di-cagliari-tifosi-granata-in-attesa-23647-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/trasferta-di-cagliari-tifosi-granata-in-attesa-23647-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/trasferta-di-cagliari-tifosi-granata-in-attesa-23647-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trasferta di Cagliari: Osservatorio potrebbe annunciare restrizioni per tifoseria granata" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/13/trasferta-di-cagliari-osservatorio-potrebbe-annunciare-restrizioni-per-tifoseria-granata/" rel="bookmark" title="Trasferta di Cagliari: Osservatorio potrebbe annunciare restrizioni per tifoseria granata">Trasferta di Cagliari: Osservatorio potrebbe annunciare restrizioni per tifoseria granata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/13/davide-lippi-ho-sentito-ribery-vuole-condurre-la-salernitana-alla-salvezza/" rel="bookmark" class="td-image-wrap" title="Davide Lippi: “Ho sentito Ribery, vuole condurre la Salernitana alla salvezza”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/10/Venezia_Salernitana_17_Ribery-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/10/Venezia_Salernitana_17_Ribery-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/10/Venezia_Salernitana_17_Ribery-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Davide Lippi: “Ho sentito Ribery, vuole condurre la Salernitana alla salvezza”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/13/davide-lippi-ho-sentito-ribery-vuole-condurre-la-salernitana-alla-salvezza/" rel="bookmark" title="Davide Lippi: “Ho sentito Ribery, vuole condurre la Salernitana alla salvezza”">Davide Lippi: “Ho sentito Ribery, vuole condurre la Salernitana alla salvezza”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61911988a578f" data-td_block_id="td_uid_8_61911988a578f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_61911988a578f" data-td_block_id="td_uid_8_61911988a578f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_61911988a63dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_61911988a63dc" ><script>var block_td_uid_16_61911988a63dc = new tdBlock();
block_td_uid_16_61911988a63dc.id = "td_uid_16_61911988a63dc";
block_td_uid_16_61911988a63dc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_61911988a63dc_rand","tdc_css_class":"td_uid_16_61911988a63dc_rand","tdc_css_class_style":"td_uid_16_61911988a63dc_rand_style"}';
block_td_uid_16_61911988a63dc.td_column_number = "3";
block_td_uid_16_61911988a63dc.block_type = "td_block_mega_menu";
block_td_uid_16_61911988a63dc.post_count = "4";
block_td_uid_16_61911988a63dc.found_posts = "51085";
block_td_uid_16_61911988a63dc.header_color = "";
block_td_uid_16_61911988a63dc.ajax_pagination_infinite_stop = "";
block_td_uid_16_61911988a63dc.max_num_pages = "12772";
tdBlocksArray.push(block_td_uid_16_61911988a63dc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_61911988a63dc" id="td_uid_17_61911988a6999" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_18_61911988a69c8" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_19_61911988a69f6" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_20_61911988a6a21" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_21_61911988a6a4a" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_22_61911988a6a72" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_23_61911988a6a98" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_24_61911988a6ac0" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_25_61911988a6ae8" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_26_61911988a6b0f" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_27_61911988a6b35" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_28_61911988a6b5c" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_29_61911988a6b84" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_30_61911988a6baa" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_31_61911988a6bd1" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_32_61911988a6bf8" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_33_61911988a6c1f" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_34_61911988a6c51" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_35_61911988a6c78" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_36_61911988a6ca0" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_37_61911988a6cc7" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_38_61911988a6cee" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_39_61911988a6d14" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_40_61911988a6d3b" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_41_61911988a6d62" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_42_61911988a6d87" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_43_61911988a6dad" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_44_61911988a6dd4" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_45_61911988a6dfb" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_46_61911988a6e21" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="14333" href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a><a class="mega-menu-sub-cat-td_uid_16_61911988a63dc"  id="td_uid_47_61911988a6e48" data-td_block_id="td_uid_16_61911988a63dc" data-td_filter_value="14334" href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></div></div><div id=td_uid_16_61911988a63dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/movida-controlli-interforze-nel-salernitano-chiuso-bar-a-battipaglia/" rel="bookmark" class="td-image-wrap" title="Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Polizia_controlli_Movida-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Polizia_controlli_Movida-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Polizia_controlli_Movida-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/movida-controlli-interforze-nel-salernitano-chiuso-bar-a-battipaglia/" rel="bookmark" title="Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia">Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/covid-positivi-al-test-rapido-2-bimbi-a-centola/" rel="bookmark" class="td-image-wrap" title="Covid: positivi al test rapido 2 bimbi a Centola"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/Covid_tampone-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/Covid_tampone-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/Covid_tampone-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid: positivi al test rapido 2 bimbi a Centola" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/covid-positivi-al-test-rapido-2-bimbi-a-centola/" rel="bookmark" title="Covid: positivi al test rapido 2 bimbi a Centola">Covid: positivi al test rapido 2 bimbi a Centola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/de-luca-a-breve-decollera-laeroporto-ci-sara-incremento-viaggiatori/" rel="bookmark" class="td-image-wrap" title="De Luca: “A breve decollerà l’aeroporto, ci sarà incremento viaggiatori”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/aeroporto-salerno-aereo-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/aeroporto-salerno-aereo-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/aeroporto-salerno-aereo-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="De Luca: “A breve decollerà l’aeroporto, ci sarà incremento viaggiatori”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/de-luca-a-breve-decollera-laeroporto-ci-sara-incremento-viaggiatori/" rel="bookmark" title="De Luca: “A breve decollerà l’aeroporto, ci sarà incremento viaggiatori”">De Luca: “A breve decollerà l’aeroporto, ci sarà incremento viaggiatori”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/13/covid-muore-operatrice-scolastica-57enne-di-ascea-era-vaccinata/" rel="bookmark" class="td-image-wrap" title="Covid. Muore operatrice scolastica 57enne di Ascea. Era vaccinata"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/02/Ospedale_San_Luca_Vallo_della_Lucania-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/Ospedale_San_Luca_Vallo_della_Lucania-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/Ospedale_San_Luca_Vallo_della_Lucania-436x294.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid. Muore operatrice scolastica 57enne di Ascea. Era vaccinata" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/13/covid-muore-operatrice-scolastica-57enne-di-ascea-era-vaccinata/" rel="bookmark" title="Covid. Muore operatrice scolastica 57enne di Ascea. Era vaccinata">Covid. Muore operatrice scolastica 57enne di Ascea. Era vaccinata</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_61911988a63dc" data-td_block_id="td_uid_16_61911988a63dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_61911988a63dc" data-td_block_id="td_uid_16_61911988a63dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_61911988a7803_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_61911988a7803" ><script>var block_td_uid_48_61911988a7803 = new tdBlock();
block_td_uid_48_61911988a7803.id = "td_uid_48_61911988a7803";
block_td_uid_48_61911988a7803.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_61911988a7803_rand","tdc_css_class":"td_uid_48_61911988a7803_rand","tdc_css_class_style":"td_uid_48_61911988a7803_rand_style"}';
block_td_uid_48_61911988a7803.td_column_number = "3";
block_td_uid_48_61911988a7803.block_type = "td_block_mega_menu";
block_td_uid_48_61911988a7803.post_count = "4";
block_td_uid_48_61911988a7803.found_posts = "3915";
block_td_uid_48_61911988a7803.header_color = "";
block_td_uid_48_61911988a7803.ajax_pagination_infinite_stop = "";
block_td_uid_48_61911988a7803.max_num_pages = "979";
tdBlocksArray.push(block_td_uid_48_61911988a7803);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_61911988a7803" id="td_uid_49_61911988a7ed0" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_50_61911988a7efd" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_51_61911988a7f2d" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_52_61911988a7f57" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_53_61911988a7f7f" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_54_61911988a7fa7" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_55_61911988a7fd5" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="14398" href="https://www.salernonotizie.it/category/rubriche/enzo-todaro/">Enzo Todaro</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_56_61911988a7ffd" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_57_61911988a8025" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_58_61911988a804d" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_59_61911988a8075" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_60_61911988a809c" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_61_61911988a80c4" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_62_61911988a80eb" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_48_61911988a7803"  id="td_uid_63_61911988a8113" data-td_block_id="td_uid_48_61911988a7803" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_48_61911988a7803 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/13/il-trionfo-della-stupidita-di-giuseppe-fauceglia/" rel="bookmark" class="td-image-wrap" title="Il trionfo della stupidità (di Giuseppe Fauceglia)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il trionfo della stupidità (di Giuseppe Fauceglia)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/13/il-trionfo-della-stupidita-di-giuseppe-fauceglia/" rel="bookmark" title="Il trionfo della stupidità (di Giuseppe Fauceglia)">Il trionfo della stupidità (di Giuseppe Fauceglia)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/12/il-trust-day-granata-di-antonio-sanges/" rel="bookmark" class="td-image-wrap" title="Il Trust &#8220;day granata&#8221;. Di Antonio Sanges"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/cavalluccio_stemma_Salernitana-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/cavalluccio_stemma_Salernitana-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/cavalluccio_stemma_Salernitana-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Trust &#8220;day granata&#8221;. Di Antonio Sanges" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/12/il-trust-day-granata-di-antonio-sanges/" rel="bookmark" title="Il Trust &#8220;day granata&#8221;. Di Antonio Sanges">Il Trust &#8220;day granata&#8221;. Di Antonio Sanges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/12/ce-un-giornalista-che-si-guarda-allo-specchio-e-si-batte-le-mani-di-enzo-todaro/" rel="bookmark" class="td-image-wrap" title="&#8220;C&#8217;è un giornalista che si guarda allo specchio e si batte le mani&#8230;&#8221; (di Enzo Todaro)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/Enzo-Todaro-giornalista-presidente-AGS-e1616506784758-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/Enzo-Todaro-giornalista-presidente-AGS-e1616506784758-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/Enzo-Todaro-giornalista-presidente-AGS-e1616506784758-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;C&#8217;è un giornalista che si guarda allo specchio e si batte le mani&#8230;&#8221; (di Enzo Todaro)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/12/ce-un-giornalista-che-si-guarda-allo-specchio-e-si-batte-le-mani-di-enzo-todaro/" rel="bookmark" title="&#8220;C&#8217;è un giornalista che si guarda allo specchio e si batte le mani&#8230;&#8221; (di Enzo Todaro)">&#8220;C&#8217;è un giornalista che si guarda allo specchio e si batte le mani&#8230;&#8221; (di Enz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/10/master-in-lingua-fracese-con-rilascio-certificazione-livello-b2/" rel="bookmark" class="td-image-wrap" title="Master in lingua fracese con rilascio certificazione livello B2"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in lingua fracese con rilascio certificazione livello B2" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/10/master-in-lingua-fracese-con-rilascio-certificazione-livello-b2/" rel="bookmark" title="Master in lingua fracese con rilascio certificazione livello B2">Master in lingua fracese con rilascio certificazione livello B2</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_61911988a7803" data-td_block_id="td_uid_48_61911988a7803"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_61911988a7803" data-td_block_id="td_uid_48_61911988a7803"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_61911988a8cf3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_61911988a8cf3" ><script>var block_td_uid_64_61911988a8cf3 = new tdBlock();
block_td_uid_64_61911988a8cf3.id = "td_uid_64_61911988a8cf3";
block_td_uid_64_61911988a8cf3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_61911988a8cf3_rand","tdc_css_class":"td_uid_64_61911988a8cf3_rand","tdc_css_class_style":"td_uid_64_61911988a8cf3_rand_style"}';
block_td_uid_64_61911988a8cf3.td_column_number = "3";
block_td_uid_64_61911988a8cf3.block_type = "td_block_mega_menu";
block_td_uid_64_61911988a8cf3.post_count = "4";
block_td_uid_64_61911988a8cf3.found_posts = "3287";
block_td_uid_64_61911988a8cf3.header_color = "";
block_td_uid_64_61911988a8cf3.ajax_pagination_infinite_stop = "";
block_td_uid_64_61911988a8cf3.max_num_pages = "822";
tdBlocksArray.push(block_td_uid_64_61911988a8cf3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_61911988a8cf3" id="td_uid_65_61911988a9293" data-td_block_id="td_uid_64_61911988a8cf3" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_64_61911988a8cf3"  id="td_uid_66_61911988a92bd" data-td_block_id="td_uid_64_61911988a8cf3" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_64_61911988a8cf3"  id="td_uid_67_61911988a92eb" data-td_block_id="td_uid_64_61911988a8cf3" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_64_61911988a8cf3"  id="td_uid_68_61911988a9321" data-td_block_id="td_uid_64_61911988a8cf3" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_64_61911988a8cf3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/10/luparella-di-e-con-enzo-moscato-inaugura-la-stagione-del-teatro-ghirelli/" rel="bookmark" class="td-image-wrap" title="&#8220;Luparella&#8221; di e con Enzo Moscato inaugura la stagione del Teatro Ghirelli"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/Luparella_Teatro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/Luparella_Teatro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/Luparella_Teatro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Luparella&#8221; di e con Enzo Moscato inaugura la stagione del Teatro Ghirelli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/10/luparella-di-e-con-enzo-moscato-inaugura-la-stagione-del-teatro-ghirelli/" rel="bookmark" title="&#8220;Luparella&#8221; di e con Enzo Moscato inaugura la stagione del Teatro Ghirelli">&#8220;Luparella&#8221; di e con Enzo Moscato inaugura la stagione del Teatro Ghirelli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/09/vinicio-capossela-sara-in-scena-al-teatro-verdi-di-salerno-con-bestiale-comedia/" rel="bookmark" class="td-image-wrap" title="Vinicio Capossela sarà in scena al Teatro Verdi di Salerno con &#8220;Bestiale Comedia&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/Vinicio_Capossela-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/Vinicio_Capossela-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/Vinicio_Capossela-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vinicio Capossela sarà in scena al Teatro Verdi di Salerno con &#8220;Bestiale Comedia&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/09/vinicio-capossela-sara-in-scena-al-teatro-verdi-di-salerno-con-bestiale-comedia/" rel="bookmark" title="Vinicio Capossela sarà in scena al Teatro Verdi di Salerno con &#8220;Bestiale Comedia&#8221;">Vinicio Capossela sarà in scena al Teatro Verdi di Salerno con &#8220;Bestiale Comedia&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/09/al-via-la-stagione-del-cinema-teatro-charlot-di-pellezzano-si-comincia-con-massimiliano-gallo/" rel="bookmark" class="td-image-wrap" title="Al via la stagione del Cinema Teatro Charlot di Pellezzano, si comincia con Massimiliano Gallo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/Massimiliano_Gallo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/Massimiliano_Gallo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/Massimiliano_Gallo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al via la stagione del Cinema Teatro Charlot di Pellezzano, si comincia con Massimiliano Gallo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/09/al-via-la-stagione-del-cinema-teatro-charlot-di-pellezzano-si-comincia-con-massimiliano-gallo/" rel="bookmark" title="Al via la stagione del Cinema Teatro Charlot di Pellezzano, si comincia con Massimiliano Gallo">Al via la stagione del Cinema Teatro Charlot di Pellezzano, si comincia con Massimiliano Gallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/04/lacquario-di-claudio-grattacaso-nel-week-end-al-teatro-genovesi/" rel="bookmark" class="td-image-wrap" title="“L’Acquario” di Claudio Grattacaso nel week-end al Teatro Genovesi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/Scenografia_Acquario-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/Scenografia_Acquario-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/Scenografia_Acquario-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“L’Acquario” di Claudio Grattacaso nel week-end al Teatro Genovesi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/04/lacquario-di-claudio-grattacaso-nel-week-end-al-teatro-genovesi/" rel="bookmark" title="“L’Acquario” di Claudio Grattacaso nel week-end al Teatro Genovesi">“L’Acquario” di Claudio Grattacaso nel week-end al Teatro Genovesi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_61911988a8cf3" data-td_block_id="td_uid_64_61911988a8cf3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_61911988a8cf3" data-td_block_id="td_uid_64_61911988a8cf3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_69_61911988a9d3f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_61911988a9d3f" ><script>var block_td_uid_69_61911988a9d3f = new tdBlock();
block_td_uid_69_61911988a9d3f.id = "td_uid_69_61911988a9d3f";
block_td_uid_69_61911988a9d3f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_69_61911988a9d3f_rand","tdc_css_class":"td_uid_69_61911988a9d3f_rand","tdc_css_class_style":"td_uid_69_61911988a9d3f_rand_style"}';
block_td_uid_69_61911988a9d3f.td_column_number = "3";
block_td_uid_69_61911988a9d3f.block_type = "td_block_mega_menu";
block_td_uid_69_61911988a9d3f.post_count = "5";
block_td_uid_69_61911988a9d3f.found_posts = "2673";
block_td_uid_69_61911988a9d3f.header_color = "";
block_td_uid_69_61911988a9d3f.ajax_pagination_infinite_stop = "";
block_td_uid_69_61911988a9d3f.max_num_pages = "535";
tdBlocksArray.push(block_td_uid_69_61911988a9d3f);
</script><div id=td_uid_69_61911988a9d3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-domenica-14-novembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 14 Novembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 14 Novembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-domenica-14-novembre/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 14 Novembre">Rassegna stampa: le prime pagine dei giornali in edicola domenica 14 Novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/13/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-sabato-13-novembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 13 Novembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 13 Novembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/13/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-sabato-13-novembre/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 13 Novembre">Rassegna stampa: le prime pagine dei giornali in edicola sabato 13 Novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/12/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-venerdi-12-novembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola venerdì 12 Novembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola venerdì 12 Novembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/12/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-venerdi-12-novembre/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola venerdì 12 Novembre">Rassegna stampa: le prime pagine dei giornali in edicola venerdì 12 Novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/11/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-giovedi-11-novembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 11 Novembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 11 Novembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/11/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-giovedi-11-novembre/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 11 Novembre">Rassegna stampa: le prime pagine dei giornali in edicola giovedì 11 Novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/10/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-10-novembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 10 Novembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 10 Novembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/10/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-10-novembre/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 10 Novembre">Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 10 Novembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_69_61911988a9d3f" data-td_block_id="td_uid_69_61911988a9d3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_69_61911988a9d3f" data-td_block_id="td_uid_69_61911988a9d3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ; max-height: 200px; min-height: 1px; height: auto;">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>



            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_21.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/banner_land_rover.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/e-pace-f-pace-autocarro/";
	
	
	linko2[0]="https://pdm.landrover.it/auto/nuove/land-rover/range-rover-velar/suv-5-porte/2020/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	//setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020.gif">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">

    
<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020.gif" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020.gif" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<!--<meta property="og:title" content="">-->
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-266910" class="post-266910 post type-post status-publish format-standard has-post-thumbnail hentry category-testata category-campania category-salerno category-avellino category-benevento category-caserta category-napoli" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli&url=https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78effd6d4d4da93c2c6d6c0c7dc93d2c1c7dad0dcdfdc95d2dec388d1dcd7ca8ee2c6d2dfdac7701393d7d6dfdfd293c5dac7d293dadd93fac7d2dfdad29f93e0d2dfd6c1dddc93c1d6d0c6c3d6c1d293c3dcc0dac9dadcddd69f93d0c1dcdfdfd2dddc93f1d6ddd6c5d6ddc7dc93d693fdd2c3dcdfda93dbc7c7c3c0899c9cc4c4c49dc0d2dfd6c1dddcdddcc7dac9dad69ddac79c818381829c82829c82879cc2c6d2dfdac7d29ed7d6dfdfd29ec5dac7d29edadd9edac7d2dfdad29ec0d2dfd6c1dddc9ec1d6d0c6c3d6c1d29ec3dcc0dac9dadcddd69ed0c1dcdfdfd2dddc9ed1d6ddd6c5d6ddc7dc9ed69eddd2c3dcdfda9c" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-14T15:13:16+00:00" >14 Novembre 2021</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Sotto testata -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-5830719171090688"
                data-ad-slot="1957708233"
                data-ad-format="auto"
                data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020.gif"><img loading="lazy" class="alignleft size-full wp-image-205275" src="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020.gif" alt="" width="500" height="282" /></a>La città italiana in cui si vive meglio è <b>Parma</b>, al primo posto del 23esimo rapporto sulla <b>qualità della vita</b> in Italia stilato da <i>ItaliaOggi</i> e Università La Sapienza di Roma, in collaborazione con Cattolica Assicurazioni. L’<b>anno scorso </b>era in<b> 40esima posizione</b>. Bene le metropoli, male il Sud Italia: il report</p>
<p><b>IL RAPPORTO</b> – Gli <b>indicatori </b>di benessere<b> </b>su cui si basa la ricerca sono<b> nove</b>: affari e lavoro, ambiente, disagio sociale e personale, istruzione-formazione e capitale umano, popolazione, reddito e ricchezza, sicurezza, sistema salute e tempo libero</p>
<p><b>LE METROPOLI AI PRIMI POSTI</b> &#8211; Sono soprattutto i<b> grandi centri urbani</b> del Nord e in parte del Centro Italia a occupare i <b>primi posti</b> della classifica. Le metropoli, più penalizzate rispetto ai piccoli centri all’inizio della pandemia da coronavirus, hanno infatti dimostrato più resilienza nella ripresa rispetto alle città di piccole dimensioni</p>
<p>Inoltre, sottolinea<i> ItaliaOggi</i>, rispetto alle precedenti edizioni del rapporto si è andati a far pesare di meno il <b>criterio della popolazione</b> (in cui rientrano le classifiche di densità demografica, i morti in percentuali, immigrati ed emigranti, nati vivi in percentuale e numero medio dei componenti delle famiglie) rispetto ad altri indicatori, come lavoro, ambiente, sicurezza, salute e tempo libero</p>
<p><b>I PRIMI POSTI </b>&#8211; Salgono in classifica anche <b>Torino </b>(in foto),<b> Milano</b>,<b> Firenze</b>, <b>Trieste e Bologna</b>. Questi i primi posti: Parma, Trento, Bolzano, Bologna, Milano, Firenze e Trieste</p>
<p>Delle <b>27 prime posizioni</b>, cinque città sono piemontesi (Torino, Novara, Vercelli, Biella e Cuneo), cinque lombarde (Milano, Monza e della Brianza, Lecco, Cremona e Bergamo), una ligure (Genova). Ci sono poi Trento e Bolzano, tre città venete (Belluno, Verona e Padova), tutto il Friuli-Venezia Giulia a eccezione di Gorizia, tutta l’Emilia Romagna tranne Forlì-Cesena e Rimini, e Firenze</p>
<p>Le uniche due grandi città che perdono posizioni sono <b>Roma</b>, che passa dal 50esimo al <b>54esimo posto</b>, e<b> Napoli</b>, <b>penultima</b>, davanti solo a Crotone. In fondo alla classifica anche Foggia, Siracusa e Taranto</p>
<p>Altri centri urbani che scendono nella lista sono Nuoro, Como, L’Aquila, Udine, Benevento e Varese</p>
<p><b>CENTRO E SUD ITALIA</b> – Quello che non cambia dallo scorso report è la<b> distanza</b> tra le<b> città settentrionali </b>e quelle centrali o <b>meridionali</b>. Solo Perugia (in foto), Macerata, Ancona, Terni, Ascoli Piceno, Fermo e Grosseto si trovano nella prima metà della classifica</p>
<p>Al contrario, sono solo dieci i centri urbani del Nord tra le ultime posizioni: Como, Alessandria, Asti, Imperia, La Spezia, Pistoia, Prato, Rimini, Rovigo e Vercelli</p>
<p><b>L’ANDAMENTO COMPLESSIVO</b> – In totale, sono<b> 63 province</b> su 107 quelle in cui, nel 2021, la <b>qualità della vita</b> risulta <b>buona</b> o almeno <b>accettabile</b></p>
<p><strong>LE PROVINCE CAMPANE. </strong></p>
<p>76esimo posizione per Avellino che perde 6 posti rispetto al 2000 quando era 70esimo<br />
77esimo Salerno che recupera 6 posti rispetto al 2000 (83esimo)<br />
79esimo posto Benevento nel 2000 era 33esima<br />
94esimo posto per Caserta era 93esima nel 2000<br />
Napoli penultima al 106esimo posto rispetto alla 103esima posizione</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_61911988abeca_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli&url=https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="/cdn-cgi/l/email-protection#221d515740484741561f6e4745454b0253574751564d024350564b414d4e4d04434f5219404d465b1f7357434e4b56e1820246474e4e4302544b5643024b4c026b56434e4b430e0271434e47504c4d02504741575247504302524d514b584b4d4c470e0241504d4e4e434c4d0260474c4754474c564d0247026c43524d4e4b024a56565251180d0d5555550c51434e47504c4d4c4d564b584b470c4b560d101210130d13130d13160d5357434e4b56430f46474e4e430f544b56430f4b4c0f4b56434e4b430f51434e47504c4d0f50474157524750430f524d514b584b4d4c470f41504d4e4e434c4d0f40474c4754474c564d0f470f4c43524d4e4b0d" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->


<div class="gptslot evo-btf" data-adunitid="2"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2021/11/14/movida-controlli-interforze-nel-salernitano-chiuso-bar-a-battipaglia/">Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2021-11-14T15:13:16+00:00"><meta itemprop="dateModified" content="2021-11-14T15:13:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2020/03/salerno-panorama-alto-maezo-2020.gif"><meta itemprop="width" content="500"><meta itemprop="height" content="282"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_71_61911988ac34f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_61911988ac34f" ><script>var block_td_uid_71_61911988ac34f = new tdBlock();
block_td_uid_71_61911988ac34f.id = "td_uid_71_61911988ac34f";
block_td_uid_71_61911988ac34f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_71_61911988ac34f_rand","td_column_number":3,"live_filter_cur_post_id":266910,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_61911988ac34f_rand","tdc_css_class_style":"td_uid_71_61911988ac34f_rand_style"}';
block_td_uid_71_61911988ac34f.td_column_number = "3";
block_td_uid_71_61911988ac34f.block_type = "td_block_related_posts";
block_td_uid_71_61911988ac34f.post_count = "3";
block_td_uid_71_61911988ac34f.found_posts = "75872";
block_td_uid_71_61911988ac34f.header_color = "";
block_td_uid_71_61911988ac34f.ajax_pagination_infinite_stop = "";
block_td_uid_71_61911988ac34f.max_num_pages = "25291";
tdBlocksArray.push(block_td_uid_71_61911988ac34f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_72_61911988ac62b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_71_61911988ac34f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_73_61911988ac62e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_71_61911988ac34f" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_71_61911988ac34f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/movida-controlli-interforze-nel-salernitano-chiuso-bar-a-battipaglia/" rel="bookmark" class="td-image-wrap" title="Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Polizia_controlli_Movida-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Polizia_controlli_Movida-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Polizia_controlli_Movida-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/movida-controlli-interforze-nel-salernitano-chiuso-bar-a-battipaglia/" rel="bookmark" title="Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia">Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/mis-c-cose-la-sindrome-infiammatoria-multisistemica-che-colpisce-i-bambini/" rel="bookmark" class="td-image-wrap" title="MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/bambino_ospedale-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/bambino_ospedale-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/bambino_ospedale-436x248.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/mis-c-cose-la-sindrome-infiammatoria-multisistemica-che-colpisce-i-bambini/" rel="bookmark" title="MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini">MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/11/14/a-napoli-e-gia-natale-il-derby-delle-luci-con-salerno-e-cominciato/" rel="bookmark" class="td-image-wrap" title="A Napoli è già Natale: il derby delle luci con Salerno è cominciato"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/11/albero-di-natale-napoli-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/11/albero-di-natale-napoli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/11/albero-di-natale-napoli-436x229.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A Napoli è già Natale: il derby delle luci con Salerno è cominciato" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/11/14/a-napoli-e-gia-natale-il-derby-delle-luci-con-salerno-e-cominciato/" rel="bookmark" title="A Napoli è già Natale: il derby delle luci con Salerno è cominciato">A Napoli è già Natale: il derby delle luci con Salerno è cominciato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_61911988ac34f" data-td_block_id="td_uid_71_61911988ac34f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_71_61911988ac34f" data-td_block_id="td_uid_71_61911988ac34f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->



                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=266910" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Inserisci qui il tuo commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo121@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='266910' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd2b238f3a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="159"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f685979a938498999899829f8c9f93b6919b979f9ad895">[email&#160;protected]</a>om 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="wp_bannerize gassani">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(59)" href="#" rel="nofollow noopener" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2020/11/gian_ettore_gassani.jpeg" alt="" width="1080" height="1080"/>
</a>
</div></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2021/11/14/qualita-della-vita-in-italia-salerno-recupera-posizione-crollano-benevento-e-napoli/" aria-current="page">Qualità della vita in Italia, Salerno recupera posizione, crollano Benevento e Napoli</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/11/14/movida-controlli-interforze-nel-salernitano-chiuso-bar-a-battipaglia/">Movida: controlli interforze nel salernitano, chiuso bar a Battipaglia</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/11/14/covid-positivi-al-test-rapido-2-bimbi-a-centola/">Covid: positivi al test rapido 2 bimbi a Centola</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/11/14/mis-c-cose-la-sindrome-infiammatoria-multisistemica-che-colpisce-i-bambini/">MIS-C: cos’è la Sindrome infiammatoria multisistemica che colpisce i bambini</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/11/14/a-napoli-e-gia-natale-il-derby-delle-luci-con-salerno-e-cominciato/">A Napoli è già Natale: il derby delle luci con Salerno è cominciato</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/11/14/salerno-il-sotto-piazza-della-concordia-nel-degrado-foto/">Salerno: il sotto piazza della Concordia nel degrado /Foto</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/11/14/spunta-lipotesi-dei-colori-a-giorni-per-natale-niente-green-pass-con-i-test-rapidi/">Spunta l’ipotesi dei colori a giorni per Natale: niente Green pass con i test rapidi</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/11/14/de-luca-a-breve-decollera-laeroporto-ci-sara-incremento-viaggiatori/">De Luca: “A breve decollerà l’aeroporto, ci sarà incremento viaggiatori”</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/11/14/brusaferro-vaccini-e-comportamenti-corretti-possono-frenare-salita-dei-contagi/">Brusaferro: &#8220;Vaccini e comportamenti corretti possono frenare salita dei contagi&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/11/14/covid-ricciardi-togliere-green-pass-se-rifiuti-terza-dose/">Covid Ricciardi: &#8220;Togliere Green pass se rifiuti terza dose&#8221;</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
window.top.optiload = window.top.optiload || {};
window.top.optiload.cmd = window.top.optiload.cmd || [];</p>
<p>window.top.optiload.cmd.push(function() {
window.top.optiload.addEventListener("ready", function() {
<!--// <![CDATA[ OA_show(590); // ]]> --></p>
<p>});
});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
<p><script type='text/javascript'><!--// <![CDATA[
 OA_show(590);
// ]]> --></script></p>
</div>
		</aside>                            </div>
                        </div>
                                
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>




<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="/cdn-cgi/l/email-protection#7c15121a133c0f1d10190e121312130815061519521508"><span class="__cf_email__" data-cfemail="e48d8a828ba497858881968a8b8a8b908d9e8d81ca8d90">[email&#160;protected]</span></a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 61911988ae363
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}

body{
  background-image: url('/wp-content/uploads/2021/10/skin_maximall_autunno_21.png');
  
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js' id='h5ab-print-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js' id='wp_bannerize_frontend_js-js'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'A5rpwbShMXXwY', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  
<script type='text/javascript'>

  window.addEventListener("load",function(){
    
    googletag.cmd.push(function() { googletag.pubads().refresh(); });
    
  });
</script>

<!--<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2021-11-14 15:13:28 by W3 Total Cache
-->