<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo - Salernonotizie.it" />
<meta property="og:description" content="StampaNuovo segretario per il Comune di Amalfi. Il ruolo è stato affidato dal sindaco Daniele Milano al dottor Roberto Franco. Classe 1976, originario di Sorrento, ha alle spalle l&#8217;esercizio dellaprofessione forense in materia civile ed amministrativa, con collaborazioni presso importanti studi legali della città di Napoli. Dal 2014 è diventato segretario comunale, con esperienze nei municipi dell&#8217;Abruzzo e del casertano, prima dell&#8217;arrivo nell&#8217;Antica &hellip;" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/" />
<meta property="og:site_name" content="Salernonotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
<meta property="article:tag" content="Amalfi" />
<meta property="article:section" content="1 Colonna Dx" />
<meta property="article:published_time" content="2019-04-11T12:47:52+00:00" />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi.jpg" />
<meta property="og:image:secure_url" content="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="323" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaNuovo segretario per il Comune di Amalfi. Il ruolo è stato affidato dal sindaco Daniele Milano al dottor Roberto Franco. Classe 1976, originario di Sorrento, ha alle spalle l&#8217;esercizio dellaprofessione forense in materia civile ed amministrativa, con collaborazioni presso importanti studi legali della città di Napoli. Dal 2014 è diventato segretario comunale, con esperienze nei municipi dell&#8217;Abruzzo e del casertano, prima dell&#8217;arrivo nell&#8217;Antica [&hellip;]" />
<meta name="twitter:title" content="Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo - Salernonotizie.it" />
<meta name="twitter:site" content="@salernonotizie" />
<meta name="twitter:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi.jpg" />
<meta name="twitter:creator" content="@salernonotizie" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo Feed dei commenti" href="https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/feed/" />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=173029' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F04%2F11%2Famalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F04%2F11%2Famalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo%2F&#038;format=xml" />

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.4 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

</head>

<body class="post-template-default single single-post postid-173029 single-format-standard amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="http://www.permaflexsalerno.it/index.php/en/" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                11-04-2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="la fabbrica salerno" target="_blank" href="http://www.lafabbricadisalerno.it">
     				<img alt="la fabbrica salerno, concerto gianluca capozzo" src="/wp-content/banner_clienti/machette_la_fabbrica_aprile.jpg" width="234px" height="90px">
				</a>
    </div>
		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	
 <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				 <a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo" src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				</a>
    </div>        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5caf462cafa9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5caf462cafa9a" ><script>var block_td_uid_1_5caf462cafa9a = new tdBlock();
block_td_uid_1_5caf462cafa9a.id = "td_uid_1_5caf462cafa9a";
block_td_uid_1_5caf462cafa9a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5caf462cafa9a_rand","tdc_css_class":"td_uid_1_5caf462cafa9a_rand","tdc_css_class_style":"td_uid_1_5caf462cafa9a_rand_style"}';
block_td_uid_1_5caf462cafa9a.td_column_number = "3";
block_td_uid_1_5caf462cafa9a.block_type = "td_block_mega_menu";
block_td_uid_1_5caf462cafa9a.post_count = "4";
block_td_uid_1_5caf462cafa9a.found_posts = "15250";
block_td_uid_1_5caf462cafa9a.header_color = "";
block_td_uid_1_5caf462cafa9a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5caf462cafa9a.max_num_pages = "3813";
tdBlocksArray.push(block_td_uid_1_5caf462cafa9a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5caf462cafa9a" id="td_uid_2_5caf462cb006c" data-td_block_id="td_uid_1_5caf462cafa9a" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5caf462cafa9a"  id="td_uid_3_5caf462cb0090" data-td_block_id="td_uid_1_5caf462cafa9a" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5caf462cafa9a"  id="td_uid_4_5caf462cb00b2" data-td_block_id="td_uid_1_5caf462cafa9a" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5caf462cafa9a"  id="td_uid_5_5caf462cb00d1" data-td_block_id="td_uid_1_5caf462cafa9a" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5caf462cafa9a"  id="td_uid_6_5caf462cb00ec" data-td_block_id="td_uid_1_5caf462cafa9a" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5caf462cafa9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/pasqua-in-agriturismo-coldiretti-campania-sold-out-con-20-di-richieste/" rel="bookmark" class="td-image-wrap" title="Pasqua in Agriturismo: Coldiretti, Campania sold out con +20% di richieste"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/agriturismo_pranzo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/agriturismo_pranzo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/agriturismo_pranzo-436x294.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pasqua in Agriturismo: Coldiretti, Campania sold out con +20% di richieste" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/pasqua-in-agriturismo-coldiretti-campania-sold-out-con-20-di-richieste/" rel="bookmark" title="Pasqua in Agriturismo: Coldiretti, Campania sold out con +20% di richieste">Pasqua in Agriturismo: Coldiretti, Campania sold out con +20% di richieste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/procreazione-medicalmente-assistita-ecco-tutti-i-centri-in-campania/" rel="bookmark" class="td-image-wrap" title="Procreazione medicalmente assistita, ecco tutti i centri in Campania"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/06/mano_papà_e_neonato-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/06/mano_papà_e_neonato-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/06/mano_papà_e_neonato-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Procreazione medicalmente assistita, ecco tutti i centri in Campania" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/procreazione-medicalmente-assistita-ecco-tutti-i-centri-in-campania/" rel="bookmark" title="Procreazione medicalmente assistita, ecco tutti i centri in Campania">Procreazione medicalmente assistita, ecco tutti i centri in Campania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/truffe-clonavano-carte-di-credito-3-persone-arrestate-tra-salerno-e-avellino/" rel="bookmark" class="td-image-wrap" title="Truffe: clonavano carte di credito, 3 persone arrestate tra Salerno e Avellino"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Finanza_operazione_Carte_Clonate_1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Finanza_operazione_Carte_Clonate_1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Finanza_operazione_Carte_Clonate_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Truffe: clonavano carte di credito, 3 persone arrestate tra Salerno e Avellino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/truffe-clonavano-carte-di-credito-3-persone-arrestate-tra-salerno-e-avellino/" rel="bookmark" title="Truffe: clonavano carte di credito, 3 persone arrestate tra Salerno e Avellino">Truffe: clonavano carte di credito, 3 persone arrestate tra Salerno e Avellino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/protezione-civile-della-campania-prorogata-lallerta-meteo-gialla/" rel="bookmark" class="td-image-wrap" title="Protezione civile della Campania: prorogata l&#8217;allerta meteo Gialla"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/maltempo_pioggia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/maltempo_pioggia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/maltempo_pioggia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Protezione civile della Campania: prorogata l&#8217;allerta meteo Gialla" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/protezione-civile-della-campania-prorogata-lallerta-meteo-gialla/" rel="bookmark" title="Protezione civile della Campania: prorogata l&#8217;allerta meteo Gialla">Protezione civile della Campania: prorogata l&#8217;allerta meteo Gialla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5caf462cafa9a" data-td_block_id="td_uid_1_5caf462cafa9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5caf462cafa9a" data-td_block_id="td_uid_1_5caf462cafa9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5caf462cb0ac2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5caf462cb0ac2" ><script>var block_td_uid_7_5caf462cb0ac2 = new tdBlock();
block_td_uid_7_5caf462cb0ac2.id = "td_uid_7_5caf462cb0ac2";
block_td_uid_7_5caf462cb0ac2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5caf462cb0ac2_rand","tdc_css_class":"td_uid_7_5caf462cb0ac2_rand","tdc_css_class_style":"td_uid_7_5caf462cb0ac2_rand_style"}';
block_td_uid_7_5caf462cb0ac2.td_column_number = "3";
block_td_uid_7_5caf462cb0ac2.block_type = "td_block_mega_menu";
block_td_uid_7_5caf462cb0ac2.post_count = "5";
block_td_uid_7_5caf462cb0ac2.found_posts = "31094";
block_td_uid_7_5caf462cb0ac2.header_color = "";
block_td_uid_7_5caf462cb0ac2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5caf462cb0ac2.max_num_pages = "6219";
tdBlocksArray.push(block_td_uid_7_5caf462cb0ac2);
</script><div id=td_uid_7_5caf462cb0ac2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/il-salone-dei-marmi-di-salerno-si-trasforma-in-passerella-moda-e-beneficenza-pro-ail/" rel="bookmark" class="td-image-wrap" title="Il Salone dei Marmi di Salerno si trasforma in passerella: moda e beneficenza pro Ail"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Sofia_Colasante-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Sofia_Colasante-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Sofia_Colasante-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Salone dei Marmi di Salerno si trasforma in passerella: moda e beneficenza pro Ail" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/il-salone-dei-marmi-di-salerno-si-trasforma-in-passerella-moda-e-beneficenza-pro-ail/" rel="bookmark" title="Il Salone dei Marmi di Salerno si trasforma in passerella: moda e beneficenza pro Ail">Il Salone dei Marmi di Salerno si trasforma in passerella: moda e beneficenza pro Ail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/bambini-e-ragazzi-di-salerno-ambasciatori-contro-lo-spreco-alimentare/" rel="bookmark" class="td-image-wrap" title="Bambini e ragazzi di Salerno ambasciatori contro lo spreco alimentare"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Bambini_incontro_spreco_alimentare-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Bambini_incontro_spreco_alimentare-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Bambini_incontro_spreco_alimentare-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bambini e ragazzi di Salerno ambasciatori contro lo spreco alimentare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/bambini-e-ragazzi-di-salerno-ambasciatori-contro-lo-spreco-alimentare/" rel="bookmark" title="Bambini e ragazzi di Salerno ambasciatori contro lo spreco alimentare">Bambini e ragazzi di Salerno ambasciatori contro lo spreco alimentare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/salerno-furgone-sbanda-e-finisce-fuori-strada-distrutta-centralina-enel/" rel="bookmark" class="td-image-wrap" title="Salerno: furgone sbanda e finisce fuori strada, distrutta centralina Enel"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Traffico_Lungomare_4_cabina_enel-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Traffico_Lungomare_4_cabina_enel-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Traffico_Lungomare_4_cabina_enel-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: furgone sbanda e finisce fuori strada, distrutta centralina Enel" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/salerno-furgone-sbanda-e-finisce-fuori-strada-distrutta-centralina-enel/" rel="bookmark" title="Salerno: furgone sbanda e finisce fuori strada, distrutta centralina Enel">Salerno: furgone sbanda e finisce fuori strada, distrutta centralina Enel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/sandra-e-seun-5-giorni-di-festa-per-le-nozze-vip-a-paestum/" rel="bookmark" class="td-image-wrap" title="Sandra e Seun, 5 giorni di festa per le nozze vip a Paestum"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/sandra-e-seun-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/sandra-e-seun-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/sandra-e-seun-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sandra e Seun, 5 giorni di festa per le nozze vip a Paestum" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/sandra-e-seun-5-giorni-di-festa-per-le-nozze-vip-a-paestum/" rel="bookmark" title="Sandra e Seun, 5 giorni di festa per le nozze vip a Paestum">Sandra e Seun, 5 giorni di festa per le nozze vip a Paestum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/truffe-clonavano-carte-di-credito-3-persone-arrestate-tra-salerno-e-avellino/" rel="bookmark" class="td-image-wrap" title="Truffe: clonavano carte di credito, 3 persone arrestate tra Salerno e Avellino"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Finanza_operazione_Carte_Clonate_1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Finanza_operazione_Carte_Clonate_1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Finanza_operazione_Carte_Clonate_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Truffe: clonavano carte di credito, 3 persone arrestate tra Salerno e Avellino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/truffe-clonavano-carte-di-credito-3-persone-arrestate-tra-salerno-e-avellino/" rel="bookmark" title="Truffe: clonavano carte di credito, 3 persone arrestate tra Salerno e Avellino">Truffe: clonavano carte di credito, 3 persone arrestate tra Salerno e Avellino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5caf462cb0ac2" data-td_block_id="td_uid_7_5caf462cb0ac2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5caf462cb0ac2" data-td_block_id="td_uid_7_5caf462cb0ac2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5caf462cb1d05_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5caf462cb1d05" ><script>var block_td_uid_8_5caf462cb1d05 = new tdBlock();
block_td_uid_8_5caf462cb1d05.id = "td_uid_8_5caf462cb1d05";
block_td_uid_8_5caf462cb1d05.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5caf462cb1d05_rand","tdc_css_class":"td_uid_8_5caf462cb1d05_rand","tdc_css_class_style":"td_uid_8_5caf462cb1d05_rand_style"}';
block_td_uid_8_5caf462cb1d05.td_column_number = "3";
block_td_uid_8_5caf462cb1d05.block_type = "td_block_mega_menu";
block_td_uid_8_5caf462cb1d05.post_count = "4";
block_td_uid_8_5caf462cb1d05.found_posts = "19529";
block_td_uid_8_5caf462cb1d05.header_color = "";
block_td_uid_8_5caf462cb1d05.ajax_pagination_infinite_stop = "";
block_td_uid_8_5caf462cb1d05.max_num_pages = "4883";
tdBlocksArray.push(block_td_uid_8_5caf462cb1d05);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5caf462cb1d05" id="td_uid_9_5caf462cb225e" data-td_block_id="td_uid_8_5caf462cb1d05" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5caf462cb1d05"  id="td_uid_10_5caf462cb2289" data-td_block_id="td_uid_8_5caf462cb1d05" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5caf462cb1d05"  id="td_uid_11_5caf462cb22ad" data-td_block_id="td_uid_8_5caf462cb1d05" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5caf462cb1d05"  id="td_uid_12_5caf462cb22d6" data-td_block_id="td_uid_8_5caf462cb1d05" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5caf462cb1d05"  id="td_uid_13_5caf462cb22fc" data-td_block_id="td_uid_8_5caf462cb1d05" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5caf462cb1d05"  id="td_uid_14_5caf462cb2318" data-td_block_id="td_uid_8_5caf462cb1d05" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5caf462cb1d05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/lotito-incontra-i-tifosi-a-roma-lindiscrezione-del-mattino-fa-il-giro-del-web/" rel="bookmark" class="td-image-wrap" title="Lotito incontra i tifosi a Roma? L&#8217;indiscrezione del Mattino fa il giro del web"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/04/lotito_tribuna-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/04/lotito_tribuna-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/04/lotito_tribuna-436x282.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lotito incontra i tifosi a Roma? L&#8217;indiscrezione del Mattino fa il giro del web" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/lotito-incontra-i-tifosi-a-roma-lindiscrezione-del-mattino-fa-il-giro-del-web/" rel="bookmark" title="Lotito incontra i tifosi a Roma? L&#8217;indiscrezione del Mattino fa il giro del web">Lotito incontra i tifosi a Roma? L&#8217;indiscrezione del Mattino fa il giro del web</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/il-mattino-idea-andre-anderson-e-lotito-incontra-i-tifosi/" rel="bookmark" class="td-image-wrap" title="Il Mattino: Idea André Anderson. E Lotito incontra i tifosi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/02/Salernitana_Cremonese_15_Andre_Anderson-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/02/Salernitana_Cremonese_15_Andre_Anderson-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/02/Salernitana_Cremonese_15_Andre_Anderson-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Mattino: Idea André Anderson. E Lotito incontra i tifosi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/il-mattino-idea-andre-anderson-e-lotito-incontra-i-tifosi/" rel="bookmark" title="Il Mattino: Idea André Anderson. E Lotito incontra i tifosi">Il Mattino: Idea André Anderson. E Lotito incontra i tifosi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/le-cronache-djuric-calaio-duello-a-suon-di-gol/" rel="bookmark" class="td-image-wrap" title="Le Cronache: Djuric-Calaiò, duello a suon di gol"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Spezia_Salernitana_4_Djuric-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Spezia_Salernitana_4_Djuric-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Spezia_Salernitana_4_Djuric-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Le Cronache: Djuric-Calaiò, duello a suon di gol" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/le-cronache-djuric-calaio-duello-a-suon-di-gol/" rel="bookmark" title="Le Cronache: Djuric-Calaiò, duello a suon di gol">Le Cronache: Djuric-Calaiò, duello a suon di gol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/10/ginnastica-salerno-con-nicola-bartolini-in-maglia-azzurra-per-gli-europei/" rel="bookmark" class="td-image-wrap" title="Ginnastica Salerno con Nicola Bartolini in maglia azzurra per gli Europei"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/nicola_bartolini_2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/nicola_bartolini_2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/nicola_bartolini_2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ginnastica Salerno con Nicola Bartolini in maglia azzurra per gli Europei" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/10/ginnastica-salerno-con-nicola-bartolini-in-maglia-azzurra-per-gli-europei/" rel="bookmark" title="Ginnastica Salerno con Nicola Bartolini in maglia azzurra per gli Europei">Ginnastica Salerno con Nicola Bartolini in maglia azzurra per gli Europei</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5caf462cb1d05" data-td_block_id="td_uid_8_5caf462cb1d05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5caf462cb1d05" data-td_block_id="td_uid_8_5caf462cb1d05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5caf462cb2de2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5caf462cb2de2" ><script>var block_td_uid_15_5caf462cb2de2 = new tdBlock();
block_td_uid_15_5caf462cb2de2.id = "td_uid_15_5caf462cb2de2";
block_td_uid_15_5caf462cb2de2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5caf462cb2de2_rand","tdc_css_class":"td_uid_15_5caf462cb2de2_rand","tdc_css_class_style":"td_uid_15_5caf462cb2de2_rand_style"}';
block_td_uid_15_5caf462cb2de2.td_column_number = "3";
block_td_uid_15_5caf462cb2de2.block_type = "td_block_mega_menu";
block_td_uid_15_5caf462cb2de2.post_count = "4";
block_td_uid_15_5caf462cb2de2.found_posts = "32512";
block_td_uid_15_5caf462cb2de2.header_color = "";
block_td_uid_15_5caf462cb2de2.ajax_pagination_infinite_stop = "";
block_td_uid_15_5caf462cb2de2.max_num_pages = "8128";
tdBlocksArray.push(block_td_uid_15_5caf462cb2de2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5caf462cb2de2" id="td_uid_16_5caf462cb3554" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_17_5caf462cb3579" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_18_5caf462cb359b" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_19_5caf462cb35b8" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_20_5caf462cb35d4" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_21_5caf462cb35f0" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_22_5caf462cb360c" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_23_5caf462cb3628" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_24_5caf462cb3644" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_25_5caf462cb3673" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_26_5caf462cb368f" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_27_5caf462cb36aa" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_28_5caf462cb36c5" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_29_5caf462cb36e0" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_30_5caf462cb36fc" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_31_5caf462cb3726" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_32_5caf462cb3742" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_33_5caf462cb375d" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_34_5caf462cb3778" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_35_5caf462cb3793" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_36_5caf462cb37ae" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_37_5caf462cb37c8" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_38_5caf462cb37e3" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_39_5caf462cb37fd" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_40_5caf462cb3818" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_41_5caf462cb3832" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_42_5caf462cb384d" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_43_5caf462cb3868" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_44_5caf462cb3883" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_45_5caf462cb389e" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5caf462cb2de2"  id="td_uid_46_5caf462cb38b9" data-td_block_id="td_uid_15_5caf462cb2de2" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5caf462cb2de2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/tramonti-al-via-lavori-adeguamento-campo-sportivo-franco-amato/" rel="bookmark" class="td-image-wrap" title="Tramonti: al via lavori adeguamento campo sportivo “Franco Amato”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Tramonti_campo_franco_amato-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Tramonti_campo_franco_amato-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Tramonti_campo_franco_amato-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tramonti: al via lavori adeguamento campo sportivo “Franco Amato”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/tramonti-al-via-lavori-adeguamento-campo-sportivo-franco-amato/" rel="bookmark" title="Tramonti: al via lavori adeguamento campo sportivo “Franco Amato”">Tramonti: al via lavori adeguamento campo sportivo “Franco Amato”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/tutela-e-difesa-dellambiente-ok-al-bando-per-le-guardie-ambientali/" rel="bookmark" class="td-image-wrap" title="Tutela e difesa dell’ambiente: ok al bando per le guardie ambientali"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/ispettori_ambientali-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/ispettori_ambientali-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/ispettori_ambientali-436x285.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tutela e difesa dell’ambiente: ok al bando per le guardie ambientali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/tutela-e-difesa-dellambiente-ok-al-bando-per-le-guardie-ambientali/" rel="bookmark" title="Tutela e difesa dell’ambiente: ok al bando per le guardie ambientali">Tutela e difesa dell’ambiente: ok al bando per le guardie ambientali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/torta-di-compleanno-salernitana-per-il-figlio-di-belen-e-stefano/" rel="bookmark" class="td-image-wrap" title="Torta di compleanno salernitana per il figlio di Belen e Stefano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Torta_Santiago_2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Torta_Santiago_2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Torta_Santiago_2-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Torta di compleanno salernitana per il figlio di Belen e Stefano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/torta-di-compleanno-salernitana-per-il-figlio-di-belen-e-stefano/" rel="bookmark" title="Torta di compleanno salernitana per il figlio di Belen e Stefano">Torta di compleanno salernitana per il figlio di Belen e Stefano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/" rel="bookmark" class="td-image-wrap" title="Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/" rel="bookmark" title="Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo">Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5caf462cb2de2" data-td_block_id="td_uid_15_5caf462cb2de2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5caf462cb2de2" data-td_block_id="td_uid_15_5caf462cb2de2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5caf462cb4332_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5caf462cb4332" ><script>var block_td_uid_47_5caf462cb4332 = new tdBlock();
block_td_uid_47_5caf462cb4332.id = "td_uid_47_5caf462cb4332";
block_td_uid_47_5caf462cb4332.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5caf462cb4332_rand","tdc_css_class":"td_uid_47_5caf462cb4332_rand","tdc_css_class_style":"td_uid_47_5caf462cb4332_rand_style"}';
block_td_uid_47_5caf462cb4332.td_column_number = "3";
block_td_uid_47_5caf462cb4332.block_type = "td_block_mega_menu";
block_td_uid_47_5caf462cb4332.post_count = "4";
block_td_uid_47_5caf462cb4332.found_posts = "2552";
block_td_uid_47_5caf462cb4332.header_color = "";
block_td_uid_47_5caf462cb4332.ajax_pagination_infinite_stop = "";
block_td_uid_47_5caf462cb4332.max_num_pages = "638";
tdBlocksArray.push(block_td_uid_47_5caf462cb4332);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5caf462cb4332" id="td_uid_48_5caf462cb491c" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_49_5caf462cb4940" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_50_5caf462cb4962" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_51_5caf462cb4980" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_52_5caf462cb499c" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_53_5caf462cb49b8" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_54_5caf462cb49d3" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_55_5caf462cb49ef" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_56_5caf462cb4a09" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_57_5caf462cb4a25" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_58_5caf462cb4a40" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_59_5caf462cb4a5b" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5caf462cb4332"  id="td_uid_60_5caf462cb4a75" data-td_block_id="td_uid_47_5caf462cb4332" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5caf462cb4332 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/10/master-in-amministrazione-finanza-e-controllo-di-gestione-2/" rel="bookmark" class="td-image-wrap" title="Master in Amministrazione Finanza e controllo di gestione"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in Amministrazione Finanza e controllo di gestione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/10/master-in-amministrazione-finanza-e-controllo-di-gestione-2/" rel="bookmark" title="Master in Amministrazione Finanza e controllo di gestione">Master in Amministrazione Finanza e controllo di gestione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/09/master-in-amministrazione-e-fiscalita-dimpresa-4/" rel="bookmark" class="td-image-wrap" title="Master in Amministrazione e Fiscalità d’impresa"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in Amministrazione e Fiscalità d’impresa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/09/master-in-amministrazione-e-fiscalita-dimpresa-4/" rel="bookmark" title="Master in Amministrazione e Fiscalità d’impresa">Master in Amministrazione e Fiscalità d’impresa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/08/master-in-diritto-tributario-partecipazione-gratuita-9/" rel="bookmark" class="td-image-wrap" title="Master in Diritto Tributario – Partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in Diritto Tributario – Partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/08/master-in-diritto-tributario-partecipazione-gratuita-9/" rel="bookmark" title="Master in Diritto Tributario – Partecipazione gratuita">Master in Diritto Tributario – Partecipazione gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/08/nuove-imprese-finanziate-a-tasso-zero-di-luca-de-franciscis/" rel="bookmark" class="td-image-wrap" title="Nuove imprese finanziate a tasso zero (di Luca De Franciscis)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/04/scadenze_fiscali-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/04/scadenze_fiscali-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/04/scadenze_fiscali-436x264.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nuove imprese finanziate a tasso zero (di Luca De Franciscis)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/08/nuove-imprese-finanziate-a-tasso-zero-di-luca-de-franciscis/" rel="bookmark" title="Nuove imprese finanziate a tasso zero (di Luca De Franciscis)">Nuove imprese finanziate a tasso zero (di Luca De Franciscis)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5caf462cb4332" data-td_block_id="td_uid_47_5caf462cb4332"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5caf462cb4332" data-td_block_id="td_uid_47_5caf462cb4332"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5caf462cb53ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5caf462cb53ba" ><script>var block_td_uid_61_5caf462cb53ba = new tdBlock();
block_td_uid_61_5caf462cb53ba.id = "td_uid_61_5caf462cb53ba";
block_td_uid_61_5caf462cb53ba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_61_5caf462cb53ba_rand","tdc_css_class":"td_uid_61_5caf462cb53ba_rand","tdc_css_class_style":"td_uid_61_5caf462cb53ba_rand_style"}';
block_td_uid_61_5caf462cb53ba.td_column_number = "3";
block_td_uid_61_5caf462cb53ba.block_type = "td_block_mega_menu";
block_td_uid_61_5caf462cb53ba.post_count = "4";
block_td_uid_61_5caf462cb53ba.found_posts = "2671";
block_td_uid_61_5caf462cb53ba.header_color = "";
block_td_uid_61_5caf462cb53ba.ajax_pagination_infinite_stop = "";
block_td_uid_61_5caf462cb53ba.max_num_pages = "668";
tdBlocksArray.push(block_td_uid_61_5caf462cb53ba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5caf462cb53ba" id="td_uid_62_5caf462cb5966" data-td_block_id="td_uid_61_5caf462cb53ba" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_61_5caf462cb53ba"  id="td_uid_63_5caf462cb598b" data-td_block_id="td_uid_61_5caf462cb53ba" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_61_5caf462cb53ba"  id="td_uid_64_5caf462cb59bd" data-td_block_id="td_uid_61_5caf462cb53ba" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_61_5caf462cb53ba"  id="td_uid_65_5caf462cb59f0" data-td_block_id="td_uid_61_5caf462cb53ba" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_61_5caf462cb53ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/10/salerno-diventa-il-set-del-video-dei-mercalli/" rel="bookmark" class="td-image-wrap" title="Salerno diventa il set del video dei Mercalli"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/video-mercalli-salerno-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/video-mercalli-salerno-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/video-mercalli-salerno-1-436x263.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno diventa il set del video dei Mercalli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/10/salerno-diventa-il-set-del-video-dei-mercalli/" rel="bookmark" title="Salerno diventa il set del video dei Mercalli">Salerno diventa il set del video dei Mercalli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/09/allieva-scuola-di-danza-il-balletto-di-salerno-ammessa-al-san-carlo/" rel="bookmark" class="td-image-wrap" title="Allieva scuola di danza ‘Il Balletto’ di Salerno ammessa al San Carlo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/andrea_schiavone1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/andrea_schiavone1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/andrea_schiavone1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Allieva scuola di danza ‘Il Balletto’ di Salerno ammessa al San Carlo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/09/allieva-scuola-di-danza-il-balletto-di-salerno-ammessa-al-san-carlo/" rel="bookmark" title="Allieva scuola di danza ‘Il Balletto’ di Salerno ammessa al San Carlo">Allieva scuola di danza ‘Il Balletto’ di Salerno ammessa al San Carlo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/06/al-teatro-arbostella-risate-senza-tregua-con-il-morto-sta-bene-in-salute/" rel="bookmark" class="td-image-wrap" title="Al Teatro Arbostella risate senza tregua con &#8221;Il morto sta bene in salute&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/morto_sta_bene1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/morto_sta_bene1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/morto_sta_bene1-436x279.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al Teatro Arbostella risate senza tregua con &#8221;Il morto sta bene in salute&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/06/al-teatro-arbostella-risate-senza-tregua-con-il-morto-sta-bene-in-salute/" rel="bookmark" title="Al Teatro Arbostella risate senza tregua con &#8221;Il morto sta bene in salute&#8221;">Al Teatro Arbostella risate senza tregua con &#8221;Il morto sta bene in salute&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/05/il-pazzo-nel-pozzo-un-film-viaggio-attraverso-le-bellezze-di-salerno/" rel="bookmark" class="td-image-wrap" title="&#8220;Il pazzo nel pozzo&#8221; un film viaggio attraverso le bellezze di Salerno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/film_salerno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/film_salerno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/film_salerno-436x224.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Il pazzo nel pozzo&#8221; un film viaggio attraverso le bellezze di Salerno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/05/il-pazzo-nel-pozzo-un-film-viaggio-attraverso-le-bellezze-di-salerno/" rel="bookmark" title="&#8220;Il pazzo nel pozzo&#8221; un film viaggio attraverso le bellezze di Salerno">&#8220;Il pazzo nel pozzo&#8221; un film viaggio attraverso le bellezze di Salerno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5caf462cb53ba" data-td_block_id="td_uid_61_5caf462cb53ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5caf462cb53ba" data-td_block_id="td_uid_61_5caf462cb53ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_5caf462cb6319_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5caf462cb6319" ><script>var block_td_uid_66_5caf462cb6319 = new tdBlock();
block_td_uid_66_5caf462cb6319.id = "td_uid_66_5caf462cb6319";
block_td_uid_66_5caf462cb6319.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_66_5caf462cb6319_rand","tdc_css_class":"td_uid_66_5caf462cb6319_rand","tdc_css_class_style":"td_uid_66_5caf462cb6319_rand_style"}';
block_td_uid_66_5caf462cb6319.td_column_number = "3";
block_td_uid_66_5caf462cb6319.block_type = "td_block_mega_menu";
block_td_uid_66_5caf462cb6319.post_count = "5";
block_td_uid_66_5caf462cb6319.found_posts = "1746";
block_td_uid_66_5caf462cb6319.header_color = "";
block_td_uid_66_5caf462cb6319.ajax_pagination_infinite_stop = "";
block_td_uid_66_5caf462cb6319.max_num_pages = "350";
tdBlocksArray.push(block_td_uid_66_5caf462cb6319);
</script><div id=td_uid_66_5caf462cb6319 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-11-aprile/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 11 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 11 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-11-aprile/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 11 aprile">Rassegna stampa: i giornali salernitani in edicola giovedì 11 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/10/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-10-aprile/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 10 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 10 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/10/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-10-aprile/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 10 aprile">Rassegna stampa: i giornali salernitani in edicola mercoledì 10 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/09/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-9-aprile/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola martedì 9 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola martedì 9 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/09/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-9-aprile/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola martedì 9 aprile">Rassegna stampa: i giornali salernitani in edicola martedì 9 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/08/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-8-aprile/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola lunedì 8 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola lunedì 8 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/08/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-8-aprile/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola lunedì 8 aprile">Rassegna stampa: i giornali salernitani in edicola lunedì 8 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/07/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-7-aprile/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola domenica 7 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 7 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/07/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-7-aprile/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 7 aprile">Rassegna stampa: i giornali salernitani in edicola domenica 7 aprile</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5caf462cb6319" data-td_block_id="td_uid_66_5caf462cb6319"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5caf462cb6319" data-td_block_id="td_uid_66_5caf462cb6319"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>
            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/Jaguar_E-PACE.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/LR_DiscoverySport.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/epace-jaguar-jump/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/range-rover-evoque-con-cambio-automatico-incluso/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo">
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-173029" class="post-173029 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-dx category-provincia category-amalfi tag-amalfi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo&url=https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T14:47:52+00:00" >11 Aprile 2019</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><img class="alignleft size-full wp-image-173030" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi.jpg" alt="" width="500" height="323" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi-300x194.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />Nuovo segretario per il Comune di Amalfi. Il ruolo è stato affidato dal sindaco Daniele Milano al dottor Roberto Franco. Classe 1976, originario di Sorrento, ha alle spalle l&#8217;esercizio dellaprofessione forense in materia civile ed amministrativa, con collaborazioni presso importanti studi legali della città di Napoli.</p>
<p>Dal 2014 è diventato segretario comunale, con esperienze nei municipi dell&#8217;Abruzzo e del casertano, prima dell&#8217;arrivo nell&#8217;Antica Repubblica Marinara. Dopo un breve periodo di reggenza quale facente funzione, nel corso del quale ha dato prova delle proprie competenze. Franco è stato confermato ufficialmente nel ruolo, subentrando alla segretaria Ilaria Cirillo, passata alla magistratura contabile presso la Corte dei Conti.</p>
<p><strong>Il sindaco Milano dichiara:</strong> “Al segretario Franco vanno da parte mia e dell&#8217;Amministrazione gli auguri di un buon lavoro. La professionalità che ha mostrato in fase di reggenza ci rende consapevoli che saprà contribuire fattivamente alle sfide alle quali il Comune è chiamato. Alla dottoressa Ilaria Cirillo va il mio sentito ringraziamento per lo straordinario lavoro svolto per tre anni al servizio della Città di Amalfi, fondamentale per mettere ordine e riorganizzare la macchina comunale. Da parte dell&#8217;amministrazione, i migliori auguri per la sua nuova carriera in magistratura”.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_67_5caf462cb7f23_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo&url=https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.salernonotizie.it/tag/amalfi/">Amalfi</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2019/04/11/il-salone-dei-marmi-di-salerno-si-trasforma-in-passerella-moda-e-beneficenza-pro-ail/">Il Salone dei Marmi di Salerno si trasforma in passerella: moda e beneficenza pro Ail</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo</span><a href="https://www.salernonotizie.it/2019/04/11/torta-di-compleanno-salernitana-per-il-figlio-di-belen-e-stefano/">Torta di compleanno salernitana per il figlio di Belen e Stefano</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-04-11T14:47:52+00:00"><meta itemprop="dateModified" content="2019-04-11T14:47:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2019/04/Roberto_Franco_Segretario_Amalfi.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="323"></span>        </footer>

    </article> <!-- /.post -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_68_5caf462cb86a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5caf462cb86a8" ><script>var block_td_uid_68_5caf462cb86a8 = new tdBlock();
block_td_uid_68_5caf462cb86a8.id = "td_uid_68_5caf462cb86a8";
block_td_uid_68_5caf462cb86a8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_68_5caf462cb86a8_rand","td_column_number":3,"live_filter_cur_post_id":173029,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5caf462cb86a8_rand","tdc_css_class_style":"td_uid_68_5caf462cb86a8_rand_style"}';
block_td_uid_68_5caf462cb86a8.td_column_number = "3";
block_td_uid_68_5caf462cb86a8.block_type = "td_block_related_posts";
block_td_uid_68_5caf462cb86a8.post_count = "3";
block_td_uid_68_5caf462cb86a8.found_posts = "39948";
block_td_uid_68_5caf462cb86a8.header_color = "";
block_td_uid_68_5caf462cb86a8.ajax_pagination_infinite_stop = "";
block_td_uid_68_5caf462cb86a8.max_num_pages = "13316";
tdBlocksArray.push(block_td_uid_68_5caf462cb86a8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_69_5caf462d1f458" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_68_5caf462cb86a8" href="#">ARTICOLI CORRELATI</a><a id="td_uid_70_5caf462d1f45c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_68_5caf462cb86a8" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_68_5caf462cb86a8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/tramonti-al-via-lavori-adeguamento-campo-sportivo-franco-amato/" rel="bookmark" class="td-image-wrap" title="Tramonti: al via lavori adeguamento campo sportivo “Franco Amato”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Tramonti_campo_franco_amato-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Tramonti_campo_franco_amato-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Tramonti_campo_franco_amato-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tramonti: al via lavori adeguamento campo sportivo “Franco Amato”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/tramonti-al-via-lavori-adeguamento-campo-sportivo-franco-amato/" rel="bookmark" title="Tramonti: al via lavori adeguamento campo sportivo “Franco Amato”">Tramonti: al via lavori adeguamento campo sportivo “Franco Amato”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/tutela-e-difesa-dellambiente-ok-al-bando-per-le-guardie-ambientali/" rel="bookmark" class="td-image-wrap" title="Tutela e difesa dell’ambiente: ok al bando per le guardie ambientali"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/ispettori_ambientali-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/ispettori_ambientali-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/ispettori_ambientali-436x285.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tutela e difesa dell’ambiente: ok al bando per le guardie ambientali" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/tutela-e-difesa-dellambiente-ok-al-bando-per-le-guardie-ambientali/" rel="bookmark" title="Tutela e difesa dell’ambiente: ok al bando per le guardie ambientali">Tutela e difesa dell’ambiente: ok al bando per le guardie ambientali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/04/11/torta-di-compleanno-salernitana-per-il-figlio-di-belen-e-stefano/" rel="bookmark" class="td-image-wrap" title="Torta di compleanno salernitana per il figlio di Belen e Stefano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/04/Torta_Santiago_2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/04/Torta_Santiago_2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/04/Torta_Santiago_2-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Torta di compleanno salernitana per il figlio di Belen e Stefano" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/04/11/torta-di-compleanno-salernitana-per-il-figlio-di-belen-e-stefano/" rel="bookmark" title="Torta di compleanno salernitana per il figlio di Belen e Stefano">Torta di compleanno salernitana per il figlio di Belen e Stefano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_5caf462cb86a8" data-td_block_id="td_uid_68_5caf462cb86a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_5caf462cb86a8" data-td_block_id="td_uid_68_5caf462cb86a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->


                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=173029" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/#respond" style="display:none;">Cancella Risposta</a></small></h3>			<form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo7@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_626337762" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='173029' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="639da16175" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_71_5caf462d201aa_rand td_block_template_1">
<!-- Interno Categoria -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="4179363031"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2019/04/11/tramonti-al-via-lavori-adeguamento-campo-sportivo-franco-amato/">Tramonti: al via lavori adeguamento campo sportivo “Franco Amato”</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/04/11/tutela-e-difesa-dellambiente-ok-al-bando-per-le-guardie-ambientali/">Tutela e difesa dell’ambiente: ok al bando per le guardie ambientali</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/04/11/torta-di-compleanno-salernitana-per-il-figlio-di-belen-e-stefano/">Torta di compleanno salernitana per il figlio di Belen e Stefano</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/04/11/amalfi-il-nuovo-segretario-comunale-e-roberto-franco-subentra-ad-ilaria-cirillo/">Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/04/11/il-salone-dei-marmi-di-salerno-si-trasforma-in-passerella-moda-e-beneficenza-pro-ail/">Il Salone dei Marmi di Salerno si trasforma in passerella: moda e beneficenza pro Ail</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/04/11/pasqua-in-agriturismo-coldiretti-campania-sold-out-con-20-di-richieste/">Pasqua in Agriturismo: Coldiretti, Campania sold out con +20% di richieste</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/04/11/bambini-e-ragazzi-di-salerno-ambasciatori-contro-lo-spreco-alimentare/">Bambini e ragazzi di Salerno ambasciatori contro lo spreco alimentare</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/04/11/tentano-estorsione-ad-imprenditore-misura-cautelare-per-coppia-di-nocera/">Tentano estorsione ad imprenditore, misura cautelare per coppia di Nocera</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/04/11/nocera-inferiore-frequenta-pregiudicati-polizia-ritira-arma-ad-un-32enne/">Nocera Inferiore: frequenta pregiudicati, Polizia ritira arma ad un 32enne</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/04/11/salerno-furgone-sbanda-e-finisce-fuori-strada-distrutta-centralina-enel/">Salerno: furgone sbanda e finisce fuori strada, distrutta centralina Enel</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1&cd[domain]=www.salernonotizie.it' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Amalfi%3A+il+nuovo+segretario+comunale+%C3%A8+Roberto+Franco.+Subentra+ad+Ilaria+Cirillo&cd[post_id]=173029&cd[content_category]=1+Colonna+Dx%2C+Provincia%2C+Amalfi&cd[domain]=www.salernonotizie.it' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5caf462d20f81
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><link rel='stylesheet' id='gglcptch-css'  href='https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"ajax_enabled":true,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false},"ajax_url":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
var pys_events = [{"type":"init","name":"200636957208130","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.salernonotizie.it"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Amalfi: il nuovo segretario comunale \u00e8 Roberto Franco. Subentra ad Ilaria Cirillo","post_id":173029,"content_category":"1 Colonna Dx, Provincia, Amalfi","domain":"www.salernonotizie.it"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/js/public.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/google-captcha/js/script.js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Amalfi: il nuovo segretario comunale è Roberto Franco. Subentra ad Ilaria Cirillo</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><img class=\"alignleft size-full wp-image-173030\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2019\/04\/Roberto_Franco_Segretario_Amalfi.jpg\" alt=\"\" width=\"500\" height=\"323\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2019\/04\/Roberto_Franco_Segretario_Amalfi.jpg 500w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2019\/04\/Roberto_Franco_Segretario_Amalfi-300x194.jpg 300w\" sizes=\"(max-width: 500px) 100vw, 500px\" \/>Nuovo segretario\u00a0per il Comune di Amalfi. Il ruolo \u00e8 stato affidato dal\u00a0sindaco Daniele Milano\u00a0al dottor\u00a0Roberto Franco. Classe 1976, originario di Sorrento, ha alle spalle l&#8217;esercizio dellaprofessione forense\u00a0in materia civile ed amministrativa, con collaborazioni presso importanti studi legali della citt\u00e0 di Napoli.<\/p>\n<p>Dal\u00a02014\u00a0\u00e8 diventato\u00a0segretario comunale, con esperienze nei municipi dell&#8217;Abruzzo e del casertano, prima dell&#8217;arrivo nell&#8217;Antica Repubblica Marinara. Dopo un breve periodo di reggenza quale facente funzione, nel corso del quale ha dato prova delle proprie competenze. Franco \u00e8 stato confermato ufficialmente nel ruolo, subentrando alla segretaria Ilaria Cirillo, passata alla magistratura contabile presso la Corte dei Conti.<\/p>\n<p><strong>Il\u00a0sindaco Milano\u00a0dichiara:<\/strong> \u201cAl segretario\u00a0Franco\u00a0vanno da parte mia e dell&#8217;Amministrazione gli auguri di un\u00a0buon lavoro. La\u00a0professionalit\u00e0 che ha mostrato\u00a0in fase di reggenza ci rende consapevoli che sapr\u00e0 contribuire fattivamente alle sfide alle quali il Comune \u00e8 chiamato. Alla dottoressa\u00a0Ilaria Cirillo\u00a0va il mio\u00a0sentito ringraziamento per lo straordinario lavoro svolto per tre anni al servizio della Citt\u00e0 di Amalfi, fondamentale per mettere ordine e riorganizzare la macchina comunale. Da parte dell&#8217;amministrazione, i migliori auguri per la sua nuova carriera in magistratura\u201d.<\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2019-04-11 15:50:37 by W3 Total Cache
-->