<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Avrò cura di te: giornata della salute a Camerota - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avrò cura di te: giornata della salute a Camerota - Salernonotizie.it" />
<meta property="og:description" content="StampaIl Municipio ed anche il Museo Civico, trasformati in ambulatori medici. Accade a Camerota dove raddoppia la sede per le visite specialistiche gratuite, “Avrò cura di te”, l’iniziativa di solidarietà sociale che, diventata un appuntamento tradizionale nel calendario degli eventi promossi a Camerota per San Pantaleone, ha avuto tante richieste di prenotazioni da indurre gli &hellip;" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/" />
<meta property="og:site_name" content="Salernonotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
<meta property="article:section" content="1 Colonna Dx" />
<meta property="article:published_time" content="2019-09-28T15:50:14+00:00" />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità.jpg" />
<meta property="og:image:secure_url" content="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaIl Municipio ed anche il Museo Civico, trasformati in ambulatori medici. Accade a Camerota dove raddoppia la sede per le visite specialistiche gratuite, “Avrò cura di te”, l’iniziativa di solidarietà sociale che, diventata un appuntamento tradizionale nel calendario degli eventi promossi a Camerota per San Pantaleone, ha avuto tante richieste di prenotazioni da indurre gli [&hellip;]" />
<meta name="twitter:title" content="Avrò cura di te: giornata della salute a Camerota - Salernonotizie.it" />
<meta name="twitter:site" content="@salernonotizie" />
<meta name="twitter:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità.jpg" />
<meta name="twitter:creator" content="@salernonotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","potentialAction":{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/#primaryimage","url":"https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanit\u00e0.jpg","width":400,"height":300},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/#webpage","url":"https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/","inLanguage":"it-IT","name":"Avr\u00f2 cura di te: giornata della salute a Camerota - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/#primaryimage"},"datePublished":"2019-09-28T15:50:14+00:00","dateModified":"2019-09-28T15:50:14+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"}},{"@type":["Person"],"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"<a href=\"https://plus.google.com/101461979528896441463?rel=author\">Google</a>","sameAs":["https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.1');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Avrò cura di te: giornata della salute a Camerota Feed dei commenti" href="https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"188112","content_name":"Avr\u00f2 cura di te: giornata della salute a Camerota","categories":"1 Colonna Dx, Provincia, Marina di Camerota","tags":""},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["200636957208130"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":188112,"content_name":"Avr\u00f2 cura di te: giornata della salute a Camerota","categories":"1 Colonna Dx, Provincia, Marina di Camerota","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["44732865"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/www.salernonotizie.it","ajaxUrl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.salernonotizie.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=188112' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F09%2F28%2Favro-cura-di-te-giornata-della-salute-a-camerota-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F09%2F28%2Favro-cura-di-te-giornata-della-salute-a-camerota-2%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Avrò cura di te: giornata della salute a Camerota">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
</script>

<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

</head>

<body class="post-template-default single single-post postid-188112 single-format-standard avro-cura-di-te-giornata-della-salute-a-camerota-2 global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="http://www.salerno.scavolinistore.net" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                28-09-2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            



 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				</a>
    </div>
<!-- <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="la fabbrica salerno" target="_blank" href="http://www.lafabbricadisalerno.it">
     				<img alt="la fabbrica salerno, concerto gianluca capozzo" src="/wp-content/banner_clienti/machette_la_fabbrica_settembre.jpg" width="234px" height="90px">
				</a>
    </div>-->
		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

    
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="tattoo studio" target="_blank" href="https://www.facebook.com/whentattoocalls/">
     				<img alt="tattoo studio " src="/wp-content/banner_clienti/machette_tattoo.png" width="234px" height="90px">
				
				</a>
    </div>
    
    <!--
    
    <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>
    -->
    
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d8f90ed7fb30_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d8f90ed7fb30" ><script>var block_td_uid_1_5d8f90ed7fb30 = new tdBlock();
block_td_uid_1_5d8f90ed7fb30.id = "td_uid_1_5d8f90ed7fb30";
block_td_uid_1_5d8f90ed7fb30.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d8f90ed7fb30_rand","tdc_css_class":"td_uid_1_5d8f90ed7fb30_rand","tdc_css_class_style":"td_uid_1_5d8f90ed7fb30_rand_style"}';
block_td_uid_1_5d8f90ed7fb30.td_column_number = "3";
block_td_uid_1_5d8f90ed7fb30.block_type = "td_block_mega_menu";
block_td_uid_1_5d8f90ed7fb30.post_count = "4";
block_td_uid_1_5d8f90ed7fb30.found_posts = "17377";
block_td_uid_1_5d8f90ed7fb30.header_color = "";
block_td_uid_1_5d8f90ed7fb30.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d8f90ed7fb30.max_num_pages = "4345";
tdBlocksArray.push(block_td_uid_1_5d8f90ed7fb30);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d8f90ed7fb30" id="td_uid_2_5d8f90ed80062" data-td_block_id="td_uid_1_5d8f90ed7fb30" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d8f90ed7fb30"  id="td_uid_3_5d8f90ed80087" data-td_block_id="td_uid_1_5d8f90ed7fb30" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5d8f90ed7fb30"  id="td_uid_4_5d8f90ed800a7" data-td_block_id="td_uid_1_5d8f90ed7fb30" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5d8f90ed7fb30"  id="td_uid_5_5d8f90ed800c2" data-td_block_id="td_uid_1_5d8f90ed7fb30" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5d8f90ed7fb30"  id="td_uid_6_5d8f90ed800da" data-td_block_id="td_uid_1_5d8f90ed7fb30" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5d8f90ed7fb30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/zes-campania-operativo-il-credito-dimposta-per-le-pmi/" rel="bookmark" class="td-image-wrap" title="Zes Campania, operativo il credito d’imposta per le Pmi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/06/Porto_Napoli-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/06/Porto_Napoli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/06/Porto_Napoli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Zes Campania, operativo il credito d’imposta per le Pmi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/zes-campania-operativo-il-credito-dimposta-per-le-pmi/" rel="bookmark" title="Zes Campania, operativo il credito d’imposta per le Pmi">Zes Campania, operativo il credito d’imposta per le Pmi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/27/de-luca-5mila-alberi-sulla-collina-di-sarno-distrutta-dalle-fiamme/" rel="bookmark" class="td-image-wrap" title="De Luca: 5mila alberi sulla collina di Sarno distrutta dalle fiamme"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/incendio-sarno1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/incendio-sarno1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/incendio-sarno1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="De Luca: 5mila alberi sulla collina di Sarno distrutta dalle fiamme" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/27/de-luca-5mila-alberi-sulla-collina-di-sarno-distrutta-dalle-fiamme/" rel="bookmark" title="De Luca: 5mila alberi sulla collina di Sarno distrutta dalle fiamme">De Luca: 5mila alberi sulla collina di Sarno distrutta dalle fiamme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/27/meteo-ultimo-week-end-estivo-da-mercoledi-pioggia-e-freddo/" rel="bookmark" class="td-image-wrap" title="Meteo, ultimo week-end &#8220;estivo&#8221;: da mercoledi pioggia e freddo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/09/fulmine-salerno-pioggia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/09/fulmine-salerno-pioggia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/09/fulmine-salerno-pioggia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Meteo, ultimo week-end &#8220;estivo&#8221;: da mercoledi pioggia e freddo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/27/meteo-ultimo-week-end-estivo-da-mercoledi-pioggia-e-freddo/" rel="bookmark" title="Meteo, ultimo week-end &#8220;estivo&#8221;: da mercoledi pioggia e freddo">Meteo, ultimo week-end &#8220;estivo&#8221;: da mercoledi pioggia e freddo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/27/de-luca-un-anno-per-una-mammografia-assurdo-mai-piu/" rel="bookmark" class="td-image-wrap" title="De Luca: &#8220;Un anno per una mammografia? Assurdo! Mai più&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/11/de-luca-ospedale-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/11/de-luca-ospedale-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/11/de-luca-ospedale-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="De Luca: &#8220;Un anno per una mammografia? Assurdo! Mai più&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/27/de-luca-un-anno-per-una-mammografia-assurdo-mai-piu/" rel="bookmark" title="De Luca: &#8220;Un anno per una mammografia? Assurdo! Mai più&#8221;">De Luca: &#8220;Un anno per una mammografia? Assurdo! Mai più&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d8f90ed7fb30" data-td_block_id="td_uid_1_5d8f90ed7fb30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d8f90ed7fb30" data-td_block_id="td_uid_1_5d8f90ed7fb30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d8f90ed80fec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d8f90ed80fec" ><script>var block_td_uid_7_5d8f90ed80fec = new tdBlock();
block_td_uid_7_5d8f90ed80fec.id = "td_uid_7_5d8f90ed80fec";
block_td_uid_7_5d8f90ed80fec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d8f90ed80fec_rand","tdc_css_class":"td_uid_7_5d8f90ed80fec_rand","tdc_css_class_style":"td_uid_7_5d8f90ed80fec_rand_style"}';
block_td_uid_7_5d8f90ed80fec.td_column_number = "3";
block_td_uid_7_5d8f90ed80fec.block_type = "td_block_mega_menu";
block_td_uid_7_5d8f90ed80fec.post_count = "5";
block_td_uid_7_5d8f90ed80fec.found_posts = "34350";
block_td_uid_7_5d8f90ed80fec.header_color = "";
block_td_uid_7_5d8f90ed80fec.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d8f90ed80fec.max_num_pages = "6870";
tdBlocksArray.push(block_td_uid_7_5d8f90ed80fec);
</script><div id=td_uid_7_5d8f90ed80fec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/follia-a-salerno-si-sdraia-a-centro-strada-in-via-paolo-de-granita/" rel="bookmark" class="td-image-wrap" title="Follia a Salerno: si sdraia a centro strada in via Paolo de Granita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/planking-challenge-la-nuova-pericolosa-moda-degli-adolescenti-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/planking-challenge-la-nuova-pericolosa-moda-degli-adolescenti-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/planking-challenge-la-nuova-pericolosa-moda-degli-adolescenti-436x219.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Follia a Salerno: si sdraia a centro strada in via Paolo de Granita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/follia-a-salerno-si-sdraia-a-centro-strada-in-via-paolo-de-granita/" rel="bookmark" title="Follia a Salerno: si sdraia a centro strada in via Paolo de Granita">Follia a Salerno: si sdraia a centro strada in via Paolo de Granita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/salerno-soccorso-nel-bagno-del-treno-aggredisce-agente-denunciato/" rel="bookmark" class="td-image-wrap" title="Salerno: soccorso nel bagno del treno aggredisce Agente, denunciato"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/10/polfer-stazione-treni-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/10/polfer-stazione-treni-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/10/polfer-stazione-treni-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: soccorso nel bagno del treno aggredisce Agente, denunciato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/salerno-soccorso-nel-bagno-del-treno-aggredisce-agente-denunciato/" rel="bookmark" title="Salerno: soccorso nel bagno del treno aggredisce Agente, denunciato">Salerno: soccorso nel bagno del treno aggredisce Agente, denunciato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/contratto-decentrato-aziendale-confronto-tra-vertici-asl-salerno-e-i-sindacati/" rel="bookmark" class="td-image-wrap" title="Contratto decentrato aziendale, confronto tra vertici Asl Salerno e i sindacati"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/02/asl-salerno-con-nuovo-logo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/02/asl-salerno-con-nuovo-logo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/02/asl-salerno-con-nuovo-logo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Contratto decentrato aziendale, confronto tra vertici Asl Salerno e i sindacati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/contratto-decentrato-aziendale-confronto-tra-vertici-asl-salerno-e-i-sindacati/" rel="bookmark" title="Contratto decentrato aziendale, confronto tra vertici Asl Salerno e i sindacati">Contratto decentrato aziendale, confronto tra vertici Asl Salerno e i sindacati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/spaccio-di-droga-a-salerno-polizia-arresta-due-fratelli-pusher/" rel="bookmark" class="td-image-wrap" title="Spaccio di droga a Salerno: Polizia arresta due fratelli &#8216;pusher&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/droga-soldi-polizia-salerno-218x150.png"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/droga-soldi-polizia-salerno-218x150.png 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/droga-soldi-polizia-salerno-436x250.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Spaccio di droga a Salerno: Polizia arresta due fratelli &#8216;pusher&#8217;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/spaccio-di-droga-a-salerno-polizia-arresta-due-fratelli-pusher/" rel="bookmark" title="Spaccio di droga a Salerno: Polizia arresta due fratelli &#8216;pusher&#8217;">Spaccio di droga a Salerno: Polizia arresta due fratelli &#8216;pusher&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/salerno-furto-di-energia-elettrica-arrestato-titolare-pizzeria-sul-lungomare/" rel="bookmark" class="td-image-wrap" title="Salerno: furto di energia elettrica, arrestato titolare pizzeria sul Lungomare"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/06/Carabinieri_auto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/06/Carabinieri_auto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/06/Carabinieri_auto-436x279.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: furto di energia elettrica, arrestato titolare pizzeria sul Lungomare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/salerno-furto-di-energia-elettrica-arrestato-titolare-pizzeria-sul-lungomare/" rel="bookmark" title="Salerno: furto di energia elettrica, arrestato titolare pizzeria sul Lungomare">Salerno: furto di energia elettrica, arrestato titolare pizzeria sul Lungomare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d8f90ed80fec" data-td_block_id="td_uid_7_5d8f90ed80fec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d8f90ed80fec" data-td_block_id="td_uid_7_5d8f90ed80fec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d8f90ed8288c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d8f90ed8288c" ><script>var block_td_uid_8_5d8f90ed8288c = new tdBlock();
block_td_uid_8_5d8f90ed8288c.id = "td_uid_8_5d8f90ed8288c";
block_td_uid_8_5d8f90ed8288c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d8f90ed8288c_rand","tdc_css_class":"td_uid_8_5d8f90ed8288c_rand","tdc_css_class_style":"td_uid_8_5d8f90ed8288c_rand_style"}';
block_td_uid_8_5d8f90ed8288c.td_column_number = "3";
block_td_uid_8_5d8f90ed8288c.block_type = "td_block_mega_menu";
block_td_uid_8_5d8f90ed8288c.post_count = "4";
block_td_uid_8_5d8f90ed8288c.found_posts = "21545";
block_td_uid_8_5d8f90ed8288c.header_color = "";
block_td_uid_8_5d8f90ed8288c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d8f90ed8288c.max_num_pages = "5387";
tdBlocksArray.push(block_td_uid_8_5d8f90ed8288c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d8f90ed8288c" id="td_uid_9_5d8f90ed82ddb" data-td_block_id="td_uid_8_5d8f90ed8288c" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5d8f90ed8288c"  id="td_uid_10_5d8f90ed82dff" data-td_block_id="td_uid_8_5d8f90ed8288c" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5d8f90ed8288c"  id="td_uid_11_5d8f90ed82e1d" data-td_block_id="td_uid_8_5d8f90ed8288c" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5d8f90ed8288c"  id="td_uid_12_5d8f90ed82e38" data-td_block_id="td_uid_8_5d8f90ed8288c" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5d8f90ed8288c"  id="td_uid_13_5d8f90ed82e51" data-td_block_id="td_uid_8_5d8f90ed8288c" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5d8f90ed8288c"  id="td_uid_14_5d8f90ed82e6a" data-td_block_id="td_uid_8_5d8f90ed8288c" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5d8f90ed8288c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/breda-a-salerno-anni-bellissimi-per-livorno-bel-banco-di-prova/" rel="bookmark" class="td-image-wrap" title="Breda: «A Salerno anni bellissimi. Per Livorno bel banco di prova»"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/05/Perugia_Salernitana_12_Breda-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/05/Perugia_Salernitana_12_Breda-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/05/Perugia_Salernitana_12_Breda-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Breda: «A Salerno anni bellissimi. Per Livorno bel banco di prova»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/breda-a-salerno-anni-bellissimi-per-livorno-bel-banco-di-prova/" rel="bookmark" title="Breda: «A Salerno anni bellissimi. Per Livorno bel banco di prova»">Breda: «A Salerno anni bellissimi. Per Livorno bel banco di prova»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/serie-b-frosinone-pari-con-il-cosenza-juve-stabia-in-crisi-profonda/" rel="bookmark" class="td-image-wrap" title="Serie B: Frosinone pari con il Cosenza. Juve Stabia in crisi profonda"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/03/pallone-palloni-Arechi-generico-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/03/pallone-palloni-Arechi-generico-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/03/pallone-palloni-Arechi-generico-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Serie B: Frosinone pari con il Cosenza. Juve Stabia in crisi profonda" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/serie-b-frosinone-pari-con-il-cosenza-juve-stabia-in-crisi-profonda/" rel="bookmark" title="Serie B: Frosinone pari con il Cosenza. Juve Stabia in crisi profonda">Serie B: Frosinone pari con il Cosenza. Juve Stabia in crisi profonda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/salernitana-al-posto-di-kiyine-giochera-lopez-uomini-contati-in-difesa/" rel="bookmark" class="td-image-wrap" title="Salernitana: al posto di Kiyine giocherà Lopez. Uomini contati in difesa"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/Trapani_Salernitana_16_Cicerelli-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/Trapani_Salernitana_16_Cicerelli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Trapani_Salernitana_16_Cicerelli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: al posto di Kiyine giocherà Lopez. Uomini contati in difesa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/salernitana-al-posto-di-kiyine-giochera-lopez-uomini-contati-in-difesa/" rel="bookmark" title="Salernitana: al posto di Kiyine giocherà Lopez. Uomini contati in difesa">Salernitana: al posto di Kiyine giocherà Lopez. Uomini contati in difesa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/salernitana-a-caccia-della-terza-vittoria-in-trasferta/" rel="bookmark" class="td-image-wrap" title="Salernitana a caccia della terza vittoria in trasferta"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/Trapani_Salernitana_14_esultanza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/Trapani_Salernitana_14_esultanza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Trapani_Salernitana_14_esultanza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana a caccia della terza vittoria in trasferta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/salernitana-a-caccia-della-terza-vittoria-in-trasferta/" rel="bookmark" title="Salernitana a caccia della terza vittoria in trasferta">Salernitana a caccia della terza vittoria in trasferta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d8f90ed8288c" data-td_block_id="td_uid_8_5d8f90ed8288c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d8f90ed8288c" data-td_block_id="td_uid_8_5d8f90ed8288c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d8f90ed8381e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d8f90ed8381e" ><script>var block_td_uid_15_5d8f90ed8381e = new tdBlock();
block_td_uid_15_5d8f90ed8381e.id = "td_uid_15_5d8f90ed8381e";
block_td_uid_15_5d8f90ed8381e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d8f90ed8381e_rand","tdc_css_class":"td_uid_15_5d8f90ed8381e_rand","tdc_css_class_style":"td_uid_15_5d8f90ed8381e_rand_style"}';
block_td_uid_15_5d8f90ed8381e.td_column_number = "3";
block_td_uid_15_5d8f90ed8381e.block_type = "td_block_mega_menu";
block_td_uid_15_5d8f90ed8381e.post_count = "4";
block_td_uid_15_5d8f90ed8381e.found_posts = "35928";
block_td_uid_15_5d8f90ed8381e.header_color = "";
block_td_uid_15_5d8f90ed8381e.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d8f90ed8381e.max_num_pages = "8982";
tdBlocksArray.push(block_td_uid_15_5d8f90ed8381e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d8f90ed8381e" id="td_uid_16_5d8f90ed83ec5" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_17_5d8f90ed83eea" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_18_5d8f90ed83f09" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_19_5d8f90ed83f22" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_20_5d8f90ed83f3b" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_21_5d8f90ed83f53" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_22_5d8f90ed83f6b" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_23_5d8f90ed83f83" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_24_5d8f90ed83f9a" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_25_5d8f90ed83fb2" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_26_5d8f90ed83fca" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_27_5d8f90ed83fe2" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_28_5d8f90ed83ff9" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_29_5d8f90ed84010" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_30_5d8f90ed84028" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_31_5d8f90ed8403f" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_32_5d8f90ed8405f" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_33_5d8f90ed84078" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_34_5d8f90ed84090" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_35_5d8f90ed840a7" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_36_5d8f90ed840be" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_37_5d8f90ed840d5" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_38_5d8f90ed840ec" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_39_5d8f90ed84103" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_40_5d8f90ed8411b" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_41_5d8f90ed84131" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_42_5d8f90ed84148" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_43_5d8f90ed8415f" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_44_5d8f90ed84177" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_45_5d8f90ed8418d" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5d8f90ed8381e"  id="td_uid_46_5d8f90ed841a4" data-td_block_id="td_uid_15_5d8f90ed8381e" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5d8f90ed8381e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/travolto-da-motozappa-nel-salernitano-anziano-ferito-alle-gambe/" rel="bookmark" class="td-image-wrap" title="Travolto da motozappa nel Salernitano: anziano ferito alle gambe"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/ambulanza-elisoccorso-elicottero-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/ambulanza-elisoccorso-elicottero-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/ambulanza-elisoccorso-elicottero-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Travolto da motozappa nel Salernitano: anziano ferito alle gambe" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/travolto-da-motozappa-nel-salernitano-anziano-ferito-alle-gambe/" rel="bookmark" title="Travolto da motozappa nel Salernitano: anziano ferito alle gambe">Travolto da motozappa nel Salernitano: anziano ferito alle gambe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/eboli-riprende-mensa-scolastica-comune-aiuta-nuclei-disagiati/" rel="bookmark" class="td-image-wrap" title="Eboli: riprende mensa scolastica. Comune aiuta nuclei disagiati"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/mensa-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/mensa-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/mensa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Eboli: riprende mensa scolastica. Comune aiuta nuclei disagiati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/eboli-riprende-mensa-scolastica-comune-aiuta-nuclei-disagiati/" rel="bookmark" title="Eboli: riprende mensa scolastica. Comune aiuta nuclei disagiati">Eboli: riprende mensa scolastica. Comune aiuta nuclei disagiati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/" rel="bookmark" class="td-image-wrap" title="Avrò cura di te: giornata della salute a Camerota"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Avrò cura di te: giornata della salute a Camerota" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/" rel="bookmark" title="Avrò cura di te: giornata della salute a Camerota">Avrò cura di te: giornata della salute a Camerota</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/battipaglia-legambiente-che-vergogna-puliamo-il-mondo-dagli-ecoreati/" rel="bookmark" class="td-image-wrap" title="Battipaglia, Legambiente: &#8216;“Che vergogna”! Puliamo il mondo dagli ecoreati&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/Puliamo-il-mondo-battipaglia-scritta-Vergogna-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/Puliamo-il-mondo-battipaglia-scritta-Vergogna-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Puliamo-il-mondo-battipaglia-scritta-Vergogna-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Battipaglia, Legambiente: &#8216;“Che vergogna”! Puliamo il mondo dagli ecoreati&#8217;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/battipaglia-legambiente-che-vergogna-puliamo-il-mondo-dagli-ecoreati/" rel="bookmark" title="Battipaglia, Legambiente: &#8216;“Che vergogna”! Puliamo il mondo dagli ecoreati&#8217;">Battipaglia, Legambiente: &#8216;“Che vergogna”! Puliamo il mondo dagli ecoreati&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d8f90ed8381e" data-td_block_id="td_uid_15_5d8f90ed8381e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5d8f90ed8381e" data-td_block_id="td_uid_15_5d8f90ed8381e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5d8f90ed84b9b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5d8f90ed84b9b" ><script>var block_td_uid_47_5d8f90ed84b9b = new tdBlock();
block_td_uid_47_5d8f90ed84b9b.id = "td_uid_47_5d8f90ed84b9b";
block_td_uid_47_5d8f90ed84b9b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5d8f90ed84b9b_rand","tdc_css_class":"td_uid_47_5d8f90ed84b9b_rand","tdc_css_class_style":"td_uid_47_5d8f90ed84b9b_rand_style"}';
block_td_uid_47_5d8f90ed84b9b.td_column_number = "3";
block_td_uid_47_5d8f90ed84b9b.block_type = "td_block_mega_menu";
block_td_uid_47_5d8f90ed84b9b.post_count = "4";
block_td_uid_47_5d8f90ed84b9b.found_posts = "2822";
block_td_uid_47_5d8f90ed84b9b.header_color = "";
block_td_uid_47_5d8f90ed84b9b.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d8f90ed84b9b.max_num_pages = "706";
tdBlocksArray.push(block_td_uid_47_5d8f90ed84b9b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b" id="td_uid_48_5d8f90ed850c6" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_49_5d8f90ed850e8" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_50_5d8f90ed85106" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_51_5d8f90ed8511f" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_52_5d8f90ed85137" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_53_5d8f90ed8514f" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_54_5d8f90ed85167" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_55_5d8f90ed8517f" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_56_5d8f90ed85196" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_57_5d8f90ed851af" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_58_5d8f90ed851c6" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_59_5d8f90ed851dd" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5d8f90ed84b9b"  id="td_uid_60_5d8f90ed851f4" data-td_block_id="td_uid_47_5d8f90ed84b9b" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5d8f90ed84b9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/27/corso-in-tecnico-hardware-e-reti-pc-con-possibilita-di-stage-finale/" rel="bookmark" class="td-image-wrap" title="Corso in tecnico Hardware e reti pc con possibilità di stage finale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Corso in tecnico Hardware e reti pc con possibilità di stage finale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/27/corso-in-tecnico-hardware-e-reti-pc-con-possibilita-di-stage-finale/" rel="bookmark" title="Corso in tecnico Hardware e reti pc con possibilità di stage finale">Corso in tecnico Hardware e reti pc con possibilità di stage finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/27/salerno-sport-brand-in-serie-a-di-antonio-sanges/" rel="bookmark" class="td-image-wrap" title="Salerno “Sport brand in Serie A” di Antonio Sanges"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/06/pallanuoto_generica-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/06/pallanuoto_generica-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/06/pallanuoto_generica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno “Sport brand in Serie A” di Antonio Sanges" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/27/salerno-sport-brand-in-serie-a-di-antonio-sanges/" rel="bookmark" title="Salerno “Sport brand in Serie A” di Antonio Sanges">Salerno “Sport brand in Serie A” di Antonio Sanges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/27/pontecagnano-viene-investita-da-una-smart-52enne-finisce-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Pontecagnano: viene investita da una Smart, 52enne finisce in ospedale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/Investimento_ambulanza_VOPI_gente_Pontecagnano-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/Investimento_ambulanza_VOPI_gente_Pontecagnano-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Investimento_ambulanza_VOPI_gente_Pontecagnano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pontecagnano: viene investita da una Smart, 52enne finisce in ospedale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/27/pontecagnano-viene-investita-da-una-smart-52enne-finisce-in-ospedale/" rel="bookmark" title="Pontecagnano: viene investita da una Smart, 52enne finisce in ospedale">Pontecagnano: viene investita da una Smart, 52enne finisce in ospedale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/27/la-sentenza-di-una-vita-di-angelo-giubileo/" rel="bookmark" class="td-image-wrap" title="La sentenza di una vita (di Angelo Giubileo)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/sentenza_processo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/sentenza_processo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/sentenza_processo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La sentenza di una vita (di Angelo Giubileo)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/27/la-sentenza-di-una-vita-di-angelo-giubileo/" rel="bookmark" title="La sentenza di una vita (di Angelo Giubileo)">La sentenza di una vita (di Angelo Giubileo)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5d8f90ed84b9b" data-td_block_id="td_uid_47_5d8f90ed84b9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5d8f90ed84b9b" data-td_block_id="td_uid_47_5d8f90ed84b9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5d8f90ed85b7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5d8f90ed85b7d" ><script>var block_td_uid_61_5d8f90ed85b7d = new tdBlock();
block_td_uid_61_5d8f90ed85b7d.id = "td_uid_61_5d8f90ed85b7d";
block_td_uid_61_5d8f90ed85b7d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_61_5d8f90ed85b7d_rand","tdc_css_class":"td_uid_61_5d8f90ed85b7d_rand","tdc_css_class_style":"td_uid_61_5d8f90ed85b7d_rand_style"}';
block_td_uid_61_5d8f90ed85b7d.td_column_number = "3";
block_td_uid_61_5d8f90ed85b7d.block_type = "td_block_mega_menu";
block_td_uid_61_5d8f90ed85b7d.post_count = "4";
block_td_uid_61_5d8f90ed85b7d.found_posts = "2817";
block_td_uid_61_5d8f90ed85b7d.header_color = "";
block_td_uid_61_5d8f90ed85b7d.ajax_pagination_infinite_stop = "";
block_td_uid_61_5d8f90ed85b7d.max_num_pages = "705";
tdBlocksArray.push(block_td_uid_61_5d8f90ed85b7d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5d8f90ed85b7d" id="td_uid_62_5d8f90ed860b6" data-td_block_id="td_uid_61_5d8f90ed85b7d" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_61_5d8f90ed85b7d"  id="td_uid_63_5d8f90ed860d8" data-td_block_id="td_uid_61_5d8f90ed85b7d" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_61_5d8f90ed85b7d"  id="td_uid_64_5d8f90ed860f7" data-td_block_id="td_uid_61_5d8f90ed85b7d" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_61_5d8f90ed85b7d"  id="td_uid_65_5d8f90ed86118" data-td_block_id="td_uid_61_5d8f90ed85b7d" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_61_5d8f90ed85b7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/27/teatro-arbostella-si-riparte-sabato-28-francesca-da-rimini-con-sasa-palumbo/" rel="bookmark" class="td-image-wrap" title="Teatro Arbostella, si riparte: sabato 28 “Francesca da Rimini” con Sasà Palumbo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/sasa2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/sasa2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/sasa2-436x286.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Teatro Arbostella, si riparte: sabato 28 “Francesca da Rimini” con Sasà Palumbo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/27/teatro-arbostella-si-riparte-sabato-28-francesca-da-rimini-con-sasa-palumbo/" rel="bookmark" title="Teatro Arbostella, si riparte: sabato 28 “Francesca da Rimini” con Sasà Palumbo">Teatro Arbostella, si riparte: sabato 28 “Francesca da Rimini” con Sasà Palumbo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/27/festival-dellessere-con-vittorio-sgarbi-nei-grandi-luoghi-di-cultura-del-salernitano/" rel="bookmark" class="td-image-wrap" title="Festival dell’Essere con Vittorio Sgarbi nei grandi luoghi di cultura del salernitano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/07/Templi_notte-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/07/Templi_notte-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/07/Templi_notte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Festival dell’Essere con Vittorio Sgarbi nei grandi luoghi di cultura del salernitano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/27/festival-dellessere-con-vittorio-sgarbi-nei-grandi-luoghi-di-cultura-del-salernitano/" rel="bookmark" title="Festival dell’Essere con Vittorio Sgarbi nei grandi luoghi di cultura del salernitano">Festival dell’Essere con Vittorio Sgarbi nei grandi luoghi di cultura del salernitano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/25/evento-a-baronissi-giovedi-26-settembre-giovanni-caccamo-in-concerto/" rel="bookmark" class="td-image-wrap" title="Evento a Baronissi: giovedì 26 settembre Giovanni Caccamo in concerto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/Giovanni_Caccamo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/Giovanni_Caccamo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Giovanni_Caccamo-436x286.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Evento a Baronissi: giovedì 26 settembre Giovanni Caccamo in concerto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/25/evento-a-baronissi-giovedi-26-settembre-giovanni-caccamo-in-concerto/" rel="bookmark" title="Evento a Baronissi: giovedì 26 settembre Giovanni Caccamo in concerto">Evento a Baronissi: giovedì 26 settembre Giovanni Caccamo in concerto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/24/la-stagione-lirica-del-verdi-di-salerno-riparte-con-la-vedova-allegra/" rel="bookmark" class="td-image-wrap" title="La Stagione lirica del Verdi di Salerno riparte con &#8220;La Vedova Allegra&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/12/Teatro_Verdi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/12/Teatro_Verdi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/12/Teatro_Verdi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Stagione lirica del Verdi di Salerno riparte con &#8220;La Vedova Allegra&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/24/la-stagione-lirica-del-verdi-di-salerno-riparte-con-la-vedova-allegra/" rel="bookmark" title="La Stagione lirica del Verdi di Salerno riparte con &#8220;La Vedova Allegra&#8221;">La Stagione lirica del Verdi di Salerno riparte con &#8220;La Vedova Allegra&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5d8f90ed85b7d" data-td_block_id="td_uid_61_5d8f90ed85b7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5d8f90ed85b7d" data-td_block_id="td_uid_61_5d8f90ed85b7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_5d8f90ed869aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5d8f90ed869aa" ><script>var block_td_uid_66_5d8f90ed869aa = new tdBlock();
block_td_uid_66_5d8f90ed869aa.id = "td_uid_66_5d8f90ed869aa";
block_td_uid_66_5d8f90ed869aa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_66_5d8f90ed869aa_rand","tdc_css_class":"td_uid_66_5d8f90ed869aa_rand","tdc_css_class_style":"td_uid_66_5d8f90ed869aa_rand_style"}';
block_td_uid_66_5d8f90ed869aa.td_column_number = "3";
block_td_uid_66_5d8f90ed869aa.block_type = "td_block_mega_menu";
block_td_uid_66_5d8f90ed869aa.post_count = "5";
block_td_uid_66_5d8f90ed869aa.found_posts = "1912";
block_td_uid_66_5d8f90ed869aa.header_color = "";
block_td_uid_66_5d8f90ed869aa.ajax_pagination_infinite_stop = "";
block_td_uid_66_5d8f90ed869aa.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_66_5d8f90ed869aa);
</script><div id=td_uid_66_5d8f90ed869aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-28-settembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola sabato 28 Settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 28 Settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-28-settembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 28 Settembre">Rassegna stampa: i giornali salernitani in edicola sabato 28 Settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/27/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-27-settembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola venerdì 27 Settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 27 Settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/27/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-27-settembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 27 Settembre">Rassegna stampa: i giornali salernitani in edicola venerdì 27 Settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/26/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-26-settembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 26 Settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 26 Settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/26/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-26-settembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 26 Settembre">Rassegna stampa: i giornali salernitani in edicola giovedì 26 Settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/25/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-25-settembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 25 Settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 25 Settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/25/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-25-settembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 25 Settembre">Rassegna stampa: i giornali salernitani in edicola mercoledì 25 Settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/24/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-24-settembre/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola martedì 24 Settembre"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola martedì 24 Settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/24/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-24-settembre/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola martedì 24 Settembre">Rassegna stampa: i giornali salernitani in edicola martedì 24 Settembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5d8f90ed869aa" data-td_block_id="td_uid_66_5d8f90ed869aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5d8f90ed869aa" data-td_block_id="td_uid_66_5d8f90ed869aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>
            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_settembre.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/banner_land_rover_settembre.gif";
	
	linko[0]="http://bit.ly/2kSDXjd";
	
	
	linko2[0]="http://bit.ly/2mrc3LI";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Avrò cura di te: giornata della salute a Camerota">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Avrò cura di te: giornata della salute a Camerota">
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-188112" class="post-188112 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-dx category-provincia category-marina-di-camerota" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Avrò cura di te: giornata della salute a Camerota</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Avrò cura di te: giornata della salute a Camerota&url=https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Avrò cura di te: giornata della salute a Camerota https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Avrò cura di te: giornata della salute a Camerota https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T17:50:14+00:00" >28 Settembre 2019</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><img class="alignleft size-full wp-image-188113" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità.jpg" alt="" width="400" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità.jpg 400w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità-300x225.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità-80x60.jpg 80w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità-160x120.jpg 160w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità-265x198.jpg 265w" sizes="(max-width: 400px) 100vw, 400px" />Il Municipio ed anche il Museo Civico, trasformati in ambulatori medici. Accade a Camerota dove raddoppia la sede per le visite specialistiche gratuite, “Avrò cura di te”, l’iniziativa di solidarietà sociale che, diventata un appuntamento tradizionale nel calendario degli eventi promossi a Camerota per San Pantaleone, ha avuto tante richieste di prenotazioni da<br />
indurre gli organizzatori ad aggiungere altri ambulatori ricavati nel Museo<br />
Civico agli spazi già utilizzati nei locali del Municipio del centro<br />
cilentano.</p>
<p>Alle 16 di oggi hanno preso il via le visite con i medici, che provenienti da Campania, Basilicata, Lombardia, Molise e Sicilia, hanno messo a disposizione una giornata di lavoro per offrire visite che, per questa area della popolazione, soprattutto per i più anziani ed i meno abbienti, sarebbero difficili da effettuare. Lo sanno bene i parroci Don Andrea e Don Antonio che sostengono l’iniziativa ideata da Gianni Ruocco, patrocinata dal comune di Camerota ed anche quest’anno realizzata in collaborazione con la Lilt.</p>
<p>In particolare, grazie ai medici Giuseppe Pistolese ed Ermanno Albano, “Avró cura di te” prevederà anche una giornata di prevenzione contro il  Melanoma. Giovedì 3 ottobre presso lo studio Ruocco, potranno essere effettuate  visite e esame dermatoscopico dei nevi<br />
a cura della Lilt Salerno.</p>
<p>Dalla mattina di sabato, invece, un continuo via vai ha impegnato i camici bianchi, specialisti in diverse branchie. Per l’ endocrinologia, Mimmo Caggiano, per l’Ortopedia Andrea Sinno, per Allergologia, Agostino Rubano, per l’Ematologia, Giovanni D’Arena, vice<br />
presidente dell’associazione che organizza la giornata della salute.</p>
<p>Numeri da record di prenotazioni anche per la cardiologa Lucia Soriente, la pediatra Carolina Mauro e gli oculisti Elio Trotta , l’ optometrista Diego Cucciniello e Giovanni Cavaliere, il flebologo Biagino Fiscella, l’urologo Umberto Greco, per la dermatologia Marina Agozzino.</p>
<p>Quasi tutti i settori medici hanno avuto un valente volontario in camice bianco che ha devoluto la sua giornata di lavoro in omaggio al protettore dei medici. E così c’è stato spazio anche per una consulenza estetica con Fausto Rispoli o con la dietologa Liana Cammarano, i neurochirurghi Chiara Caggiano e Rocco Severino, la nefrologa Anna  Gianmarino, l’oncologa Fortuna Lombardi, i dentisti Mario Caggiano e Roberto Rispoli, con l’igienista dentale Antonio Caringi. Tra i più a suo agio ad utilizzare il municipio trasformato in ambulatorio l’ecografista Luciano Trivelli, che è sindaco di Montano<br />
Antilia.</p>
<p>Si aggiungono alla lista di camici bianchi il fisiatra Vincenzo Passaro, il diabetologo Nicola Iovine, ed il ginecologo Carlo Matrisciano.</p>
<p>“Siamo soddisfatti per l’entusiasmo che i colleghi tutti profondono per questa iniziativa &#8211; ha dichiarato Gianni Ruocco &#8211; che ha avuto il pregio di realizzare anche un gemellaggio civico con le altre città che venerano San Pantaleone come Ravello e Vallo della Lucania”. Domani una delegazione guidata da sindaco e vice sindaco e parroco della cattedrale di Ravello<br />
sarà accolta a Camerota.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_67_5d8f90ed885cb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Avrò cura di te: giornata della salute a Camerota&url=https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Avrò cura di te: giornata della salute a Camerota https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Avrò cura di te: giornata della salute a Camerota https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2019/09/28/battipaglia-legambiente-che-vergogna-puliamo-il-mondo-dagli-ecoreati/">Battipaglia, Legambiente: &#8216;“Che vergogna”! Puliamo il mondo dagli ecoreati&#8217;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo</span><a href="https://www.salernonotizie.it/2019/09/28/eboli-riprende-mensa-scolastica-comune-aiuta-nuclei-disagiati/">Eboli: riprende mensa scolastica. Comune aiuta nuclei disagiati</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-09-28T17:50:14+00:00"><meta itemprop="dateModified" content="2019-09-28T17:50:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Avrò cura di te: giornata della salute a Camerota"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2019/09/Camerota-sanità.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_68_5d8f90ed88c2e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5d8f90ed88c2e" ><script>var block_td_uid_68_5d8f90ed88c2e = new tdBlock();
block_td_uid_68_5d8f90ed88c2e.id = "td_uid_68_5d8f90ed88c2e";
block_td_uid_68_5d8f90ed88c2e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_68_5d8f90ed88c2e_rand","td_column_number":3,"live_filter_cur_post_id":188112,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5d8f90ed88c2e_rand","tdc_css_class_style":"td_uid_68_5d8f90ed88c2e_rand_style"}';
block_td_uid_68_5d8f90ed88c2e.td_column_number = "3";
block_td_uid_68_5d8f90ed88c2e.block_type = "td_block_related_posts";
block_td_uid_68_5d8f90ed88c2e.post_count = "3";
block_td_uid_68_5d8f90ed88c2e.found_posts = "43727";
block_td_uid_68_5d8f90ed88c2e.header_color = "";
block_td_uid_68_5d8f90ed88c2e.ajax_pagination_infinite_stop = "";
block_td_uid_68_5d8f90ed88c2e.max_num_pages = "14576";
tdBlocksArray.push(block_td_uid_68_5d8f90ed88c2e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_69_5d8f90edd12a6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_68_5d8f90ed88c2e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_70_5d8f90edd12aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_68_5d8f90ed88c2e" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_68_5d8f90ed88c2e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/travolto-da-motozappa-nel-salernitano-anziano-ferito-alle-gambe/" rel="bookmark" class="td-image-wrap" title="Travolto da motozappa nel Salernitano: anziano ferito alle gambe"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/ambulanza-elisoccorso-elicottero-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/ambulanza-elisoccorso-elicottero-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/ambulanza-elisoccorso-elicottero-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Travolto da motozappa nel Salernitano: anziano ferito alle gambe" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/travolto-da-motozappa-nel-salernitano-anziano-ferito-alle-gambe/" rel="bookmark" title="Travolto da motozappa nel Salernitano: anziano ferito alle gambe">Travolto da motozappa nel Salernitano: anziano ferito alle gambe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/eboli-riprende-mensa-scolastica-comune-aiuta-nuclei-disagiati/" rel="bookmark" class="td-image-wrap" title="Eboli: riprende mensa scolastica. Comune aiuta nuclei disagiati"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/08/mensa-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/08/mensa-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/08/mensa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Eboli: riprende mensa scolastica. Comune aiuta nuclei disagiati" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/eboli-riprende-mensa-scolastica-comune-aiuta-nuclei-disagiati/" rel="bookmark" title="Eboli: riprende mensa scolastica. Comune aiuta nuclei disagiati">Eboli: riprende mensa scolastica. Comune aiuta nuclei disagiati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/09/28/battipaglia-legambiente-che-vergogna-puliamo-il-mondo-dagli-ecoreati/" rel="bookmark" class="td-image-wrap" title="Battipaglia, Legambiente: &#8216;“Che vergogna”! Puliamo il mondo dagli ecoreati&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/Puliamo-il-mondo-battipaglia-scritta-Vergogna-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/Puliamo-il-mondo-battipaglia-scritta-Vergogna-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Puliamo-il-mondo-battipaglia-scritta-Vergogna-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Battipaglia, Legambiente: &#8216;“Che vergogna”! Puliamo il mondo dagli ecoreati&#8217;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/09/28/battipaglia-legambiente-che-vergogna-puliamo-il-mondo-dagli-ecoreati/" rel="bookmark" title="Battipaglia, Legambiente: &#8216;“Che vergogna”! Puliamo il mondo dagli ecoreati&#8217;">Battipaglia, Legambiente: &#8216;“Che vergogna”! Puliamo il mondo dagli ecoreati&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_5d8f90ed88c2e" data-td_block_id="td_uid_68_5d8f90ed88c2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_5d8f90ed88c2e" data-td_block_id="td_uid_68_5d8f90ed88c2e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->


                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=188112" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/#respond" style="display:none;">Cancella Risposta</a></small></h3>			<form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo7@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_813748703" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='188112' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10eb7b1f47" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_71_5d8f90edd1c9c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5830719171090688" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5830719171090688" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5830719171090688" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2019/09/28/travolto-da-motozappa-nel-salernitano-anziano-ferito-alle-gambe/">Travolto da motozappa nel Salernitano: anziano ferito alle gambe</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/09/28/breda-a-salerno-anni-bellissimi-per-livorno-bel-banco-di-prova/">Breda: «A Salerno anni bellissimi. Per Livorno bel banco di prova»</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/09/28/serie-b-frosinone-pari-con-il-cosenza-juve-stabia-in-crisi-profonda/">Serie B: Frosinone pari con il Cosenza. Juve Stabia in crisi profonda</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/09/28/salernitana-al-posto-di-kiyine-giochera-lopez-uomini-contati-in-difesa/">Salernitana: al posto di Kiyine giocherà Lopez. Uomini contati in difesa</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/09/28/follia-a-salerno-si-sdraia-a-centro-strada-in-via-paolo-de-granita/">Follia a Salerno: si sdraia a centro strada in via Paolo de Granita</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/09/28/eboli-riprende-mensa-scolastica-comune-aiuta-nuclei-disagiati/">Eboli: riprende mensa scolastica. Comune aiuta nuclei disagiati</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/09/28/avro-cura-di-te-giornata-della-salute-a-camerota-2/">Avrò cura di te: giornata della salute a Camerota</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/09/28/battipaglia-legambiente-che-vergogna-puliamo-il-mondo-dagli-ecoreati/">Battipaglia, Legambiente: &#8216;“Che vergogna”! Puliamo il mondo dagli ecoreati&#8217;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/09/28/salernitana-a-caccia-della-terza-vittoria-in-trasferta/">Salernitana a caccia della terza vittoria in trasferta</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/09/28/precedenti-livorno-salernitana-un-solo-successo-dei-granata/">Precedenti Livorno-Salernitana: un solo successo dei granata</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5d8f90edd2776
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=188112&cd[content_name]=Avr%C3%B2+cura+di+te%3A+giornata+della+salute+a+Camerota&cd[categories]=1+Colonna+Dx%2C+Provincia%2C+Marina+di+Camerota&cd[tags]" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.52'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/google-captcha/js/script.js'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 12/161 queries in 0.309 seconds using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2019-09-28 18:57:17 by W3 Total Cache
-->