<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang=it-IT> <!--<![endif]-->
<head>
<title>Coronavirus, Caldoro: &quot;Ascoltiamo la scienza, troppo allarme di De Luca&quot; - Salernonotizie.it</title>
<meta charset=UTF-8 />
<meta name=viewport content="width=device-width, initial-scale=1.0">
<link rel=pingback href="https://www.salernonotizie.it/xmlrpc.php"/>
<meta property=og:image content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Stefano_Caldoro.jpg"/><link rel=icon type="image/png" href="/wp-content/uploads/2017/03/favicon1.jpg">
<meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/"/>
<meta property=og:locale content=it_IT />
<meta property=og:type content=article />
<meta property=og:title content="Coronavirus, Caldoro: &quot;Ascoltiamo la scienza, troppo allarme di De Luca&quot; - Salernonotizie.it"/>
<meta property=og:description content="Stampa“Io credo che in un momento come questo ci sia bisogno di grande equilibrio e senso di responsabilità. Soprattutto da parte delle istituzioni”. Lo dice Stefano Caldoro, capo della opposizione di centrodestra in Consiglio regionale della Campania. “Dobbiamo &#8211; dice &#8211; ascoltare le indicazioni della scienza medica ed applicarle alla vita quotidiana. Non è il &hellip;"/>
<meta property=og:url content="https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/"/>
<meta property=og:site_name content=Salernonotizie.it />
<meta property=article:publisher content="https://www.facebook.com/salernonotizie.it/"/>
<meta property=article:author content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts"/>
<meta property=article:section content="1 Colonna Sx"/>
<meta property=article:published_time content="2020-03-07T16:30:18+00:00"/>
<meta property=og:image content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Stefano_Caldoro.jpg"/>
<meta property=og:image:secure_url content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Stefano_Caldoro.jpg"/>
<meta property=og:image:width content=500 />
<meta property=og:image:height content=334 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Stampa“Io credo che in un momento come questo ci sia bisogno di grande equilibrio e senso di responsabilità. Soprattutto da parte delle istituzioni”. Lo dice Stefano Caldoro, capo della opposizione di centrodestra in Consiglio regionale della Campania. “Dobbiamo &#8211; dice &#8211; ascoltare le indicazioni della scienza medica ed applicarle alla vita quotidiana. Non è il [&hellip;]"/>
<meta name=twitter:title content="Coronavirus, Caldoro: &quot;Ascoltiamo la scienza, troppo allarme di De Luca&quot; - Salernonotizie.it"/>
<meta name=twitter:site content="@salernonotizie"/>
<meta name=twitter:image content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Stefano_Caldoro.jpg"/>
<meta name=twitter:creator content="@salernonotizie"/>
<script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style>@font-face{font-family:'FontAwesome';src:url(/wp-content/plugins/print-post-and-page/fonts/fontawesome-webfont.eot?v=4.2.0);src:url(/wp-content/plugins/print-post-and-page/fonts/fontawesome-webfont.eot?#iefix&v=4.2.0) format('embedded-opentype') , url(/wp-content/plugins/print-post-and-page/fonts/fontawesome-webfont.woff?v=4.2.0) format('woff') , url(/wp-content/plugins/print-post-and-page/fonts/fontawesome-webfont.ttf?v=4.2.0) format('truetype') , url(/wp-content/plugins/print-post-and-page/fonts/fontawesome-webfont.svg?v=4.2.0#fontawesomeregular) format('svg');font-weight:normal;font-style:normal}.fa{display:inline-block;font:14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-lg{font-size:1.33333333em;line-height:.75em;vertical-align:-15%}@-webkit-keyframes fa-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}@keyframes fa-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}:root .fa-rotate-90,:root .fa-rotate-180,:root .fa-rotate-270,:root .fa-flip-horizontal,:root .fa-flip-vertical{filter:none}.fa-print:before{content:"\f02f"}</style><link rel=stylesheet id=h5ab-print-css-css href='/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media=all /><link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/style.min.css' type='text/css' media=all /><link rel=stylesheet id=scrollup-css-css href='/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media=all /><style id=scrollup-css-inline-css>a.scrollup-image{background-image:url(/wp-content/uploads/2017/02/freccia-top.png)!important}</style><link rel=stylesheet id=wpt-twitter-feed-css href='/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media=all /><link crossorigin=anonymous rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media=all data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.5"/><link rel=stylesheet id=js_composer_front-css href='/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media=all /><style>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</style><style>@font-face{font-family:"berlin_bold-webfont";src:local("berlin_bold-webfont") , url(https://www.salernonotizie.it/berlin_kit/berlin_bold-webfont.woff) format("woff")}body{background-image:url(/wp-content/uploads/2020/03/salerno_notizie_scavolini_3.png);background-repeat:no-repeat;background-position:center top;background-attachment:fixed}.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {background-color:#222}.block-title,.td_block_template_1 .td-related-title{border-color:#222}.td-header-wrap .td-header-top-menu-full{background-color:#e0e0e0}.td-header-wrap .td-header-top-menu-full .td-header-top-menu,.td-header-wrap .td-header-top-menu-full{border-bottom:none}.td-header-wrap .td-header-menu-wrap-full,.td-header-menu-wrap.td-affix{background-color:#3c69a9}.sf-menu>li:hover>a:after,.td_block_mega_menu .td-next-prev-wrap a:hover{background-color:#e96000}.td_block_mega_menu .td-next-prev-wrap a:hover{border-color:#e96000}.header-search-wrap .td-drop-down-search:before{border-color:transparent transparent #e96000 transparent}.td_mega_menu_sub_cats .cur-sub-cat,.td_mod_mega_menu:hover .entry-title a{color:#e96000}.td-header-wrap .td-header-menu-wrap .sf-menu>li>a,.td-header-wrap .header-search-wrap #td-header-search-button .td-icon-search{color:#fff}@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#fff!important}body #td-top-mobile-toggle i,.td-header-wrap .header-search-wrap .td-icon-search{color:#e96000!important}}.td-menu-background:before,.td-search-background:before{background:#3c69a9;background:-moz-linear-gradient(top,#3c69a9 0%,#e96000 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#3c69a9),color-stop(100%,#e96000));background:-webkit-linear-gradient(top,#3c69a9 0%,#e96000 100%);background:-o-linear-gradient(top,#3c69a9 0%,#e96000 100%);background:-ms-linear-gradient(top,#3c69a9 0%,#e96000 100%);background:linear-gradient(to bottom,#3c69a9 0%,#e96000 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#3c69a9', endColorstr='#e96000', GradientType=0 )}.td-footer-wrapper{background-color:#3c69a9}.top-header-menu>li>a,.td-header-sp-top-menu .td_data_time{text-transform:uppercase}ul.sf-menu>.td-menu-item>a{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:12px;font-weight:normal;text-transform:uppercase}.td_mod_mega_menu .item-details a{text-transform:uppercase}.td_mega_menu_sub_cats .block-mega-child-cats a{text-transform:uppercase}.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {text-transform:uppercase}.td-post-date .entry-date{font-size:10px}</style><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","inLanguage":"it-IT","description":"Informazione di Salerno e provincia","potentialAction":{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2017/03/Stefano_Caldoro.jpg","width":500,"height":334},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/#webpage","url":"https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/","name":"Coronavirus, Caldoro: &quot;Ascoltiamo la scienza, troppo allarme di De Luca&quot; - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/#primaryimage"},"datePublished":"2020-03-07T16:30:18+00:00","dateModified":"2020-03-07T16:30:18+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"}},{"@type":["Person"],"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"<a href=\"https://plus.google.com/101461979528896441463?rel=author\">Google</a>","sameAs":["https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
<script>console.log('PixelYourSite Free version 7.1.4');</script>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/"/>
<link rel=alternate type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="Salernonotizie.it &raquo; Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221; Feed dei commenti" href="https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script src='/wp-includes/js/jquery/jquery.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script src='/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if("undefined"!=typeof document){if(arguments.length>1){if(i=e({path:"/"},t.defaults,i),"number"==typeof i.expires){var a=new Date;a.setMilliseconds(a.getMilliseconds()+864e5*i.expires),i.expires=a}try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(e){}return r=o.write?o.write(r,n):encodeURIComponent(String(r)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=encodeURIComponent(String(n)),n=n.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent),n=n.replace(/[\(\)]/g,escape),document.cookie=[n,"=",r,i.expires?"; expires="+i.expires.toUTCString():"",i.path?"; path="+i.path:"",i.domain?"; domain="+i.domain:"",i.secure?"; secure":""].join("")}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,d=0;d<p.length;d++){var f=p[d].split("="),u=f.slice(1).join("=");'"'===u.charAt(0)&&(u=u.slice(1,-1));try{var l=f[0].replace(s,decodeURIComponent);if(u=o.read?o.read(u,l):o(u,l)||u.replace(s,decodeURIComponent),this.json)try{u=JSON.parse(u)}catch(e){}if(n===l){c=u;break}n||(c[l]=u)}catch(e){}}return c}}return t.set=t,t.get=function(e){return t.call(t,e)},t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n(function(){})});</script>
<script>var pysOptions={"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"204229","content_name":"Coronavirus, Caldoro: \"Ascoltiamo la scienza, troppo allarme di De Luca\"","categories":"1 Colonna Sx, Campania, Salerno, Cronaca","tags":""},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["200636957208130"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":204229,"content_name":"Coronavirus, Caldoro: \"Ascoltiamo la scienza, troppo allarme di De Luca\"","categories":"1 Colonna Sx, Campania, Salerno, Cronaca","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["44732865"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/www.salernonotizie.it","ajaxUrl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.salernonotizie.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};</script>
<script src='/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.salernonotizie.it/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.3.2"/>
<link rel=shortlink href='https://www.salernonotizie.it/?p=204229'/>
<link rel=alternate type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F03%2F07%2Fcoronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F03%2F07%2Fcoronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel=amphtml href="https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/amp/">
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.5";var td_get_template_directory_uri="https:\/\/www.salernonotizie.it\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="9";var td_please_wait="Attendere....";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non \u00e8 stato caricato";var td_magnific_popup_translation_image_tError="L'immagine #%curl% non \u00e8 stata caricata";var tdsDateFormat="d-m-Y";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="https:\/\/salerno.scavolinistore.net\/?gclid=Cj0KCQiAhojzBRC3ARIsAGtNtHVN9E4SfDvaevx8hFnHbFB2kFpah77tBD0bI9B_bT8_cvx17KiHyUsaAkwpEALw_wcB";var td_ad_background_click_target="_blank";</script>
<noscript></noscript>
<meta property=og:type content=article />
<meta property=og:url content="https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/"/>
<meta property=og:site_name content="Salerno Notizie"/>
<meta property=og:title content="Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221;">
<meta property=fb:app_id content=484791461627382 />
<meta property=fb:use_automatic_ad_placement content="enable=true ad_density=default">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-44732865-1','auto');ga('send','pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5830719171090688",enable_page_level_ads:true});</script>
<meta name=description content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">
<meta name=keywords content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca">
</head>
<body class="post-template-default single single-post postid-204229 single-format-standard coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope=itemscope itemtype="https://schema.org/WebPage">
<a href="https://salerno.scavolinistore.net/?gclid=Cj0KCQiAhojzBRC3ARIsAGtNtHVN9E4SfDvaevx8hFnHbFB2kFpah77tBD0bI9B_bT8_cvx17KiHyUsaAkwpEALw_wcB" target=_blank>
<div class=contskin></div></a>
<div class=td-scroll-up><i class=td-icon-menu-up></i></div>
<div class=td-menu-background></div>
<div id=td-mobile-nav>
<div class=td-mobile-container>
<div class=td-menu-socials-wrap>
<div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.facebook.com/salernonotizie.it/" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="mailto:info@salernonotizie.it" title=Mail>
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://twitter.com/salernonotizie" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/user/salernonotizie" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
</div>
<div class=td-mobile-content>
<div class=menu-menu-primario-container><ul id=menu-menu-primario class=td-mobile-main-menu><li id=menu-item-104061 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="/">Home</a></li>
<li id=menu-item-1749 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-0 class=menu-item-0><a href="/category/campania/avellino/">Avellino</a></li>
<li class=menu-item-0><a href="/category/campania/benevento/">Benevento</a></li>
<li class=menu-item-0><a href="/category/campania/caserta/">Caserta</a></li>
<li class=menu-item-0><a href="/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id=menu-item-1750 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1750"><a href="/category/salerno/">Salerno</a></li>
<li id=menu-item-1752 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li class=menu-item-0><a href="/category/sport/salernitana/">Salernitana</a></li>
<li class=menu-item-0><a href="/category/sport/nocerina/">Nocerina</a></li>
<li class=menu-item-0><a href="/category/sport/paganese/">Paganese</a></li>
<li class=menu-item-0><a href="/category/sport/cavese/">Cavese</a></li>
<li class=menu-item-0><a href="/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id=menu-item-1754 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li class=menu-item-0><a href="/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
<li class=menu-item-0><a href="/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
<li class=menu-item-0><a href="/category/provincia/amalfi/">Amalfi</a></li>
<li class=menu-item-0><a href="/category/provincia/ravello/">Ravello</a></li>
<li class=menu-item-0><a href="/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
<li class=menu-item-0><a href="/category/provincia/fisciano/">Fisciano</a></li>
<li class=menu-item-0><a href="/category/provincia/pellezzano/">Pellezzano</a></li>
<li class=menu-item-0><a href="/category/provincia/baronissi/">Baronissi</a></li>
<li class=menu-item-0><a href="/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
<li class=menu-item-0><a href="/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
<li class=menu-item-0><a href="/category/provincia/nocera/">Nocera</a></li>
<li class=menu-item-0><a href="/category/provincia/pagani/">Pagani</a></li>
<li class=menu-item-0><a href="/category/provincia/angri/">Angri</a></li>
<li class=menu-item-0><a href="/category/provincia/scafati/">Scafati</a></li>
<li class=menu-item-0><a href="/category/provincia/san-marzano-provincia/">San Marzano</a></li>
<li class=menu-item-0><a href="/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
<li class=menu-item-0><a href="/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
<li class=menu-item-0><a href="/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
<li class=menu-item-0><a href="/category/provincia/pontecagnano/">Pontecagnano</a></li>
<li class=menu-item-0><a href="/category/provincia/battipaglia/">Battipaglia</a></li>
<li class=menu-item-0><a href="/category/provincia/eboli/">Eboli</a></li>
<li class=menu-item-0><a href="/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
<li class=menu-item-0><a href="/category/provincia/cilento/">Cilento</a></li>
<li class=menu-item-0><a href="/category/provincia/agropoli/">Agropoli</a></li>
<li class=menu-item-0><a href="/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
<li class=menu-item-0><a href="/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
<li class=menu-item-0><a href="/category/provincia/sala-consilina/">Sala Consilina</a></li>
<li class=menu-item-0><a href="/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
<li class=menu-item-0><a href="/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
<li class=menu-item-0><a href="/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id=menu-item-1774 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li class=menu-item-0><a href="/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
<li class=menu-item-0><a href="/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
<li class=menu-item-0><a href="/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
<li class=menu-item-0><a href="/category/rubriche/capuano/">Capuano</a></li>
<li class=menu-item-0><a href="/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
<li class=menu-item-0><a href="/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
<li class=menu-item-0><a href="/category/rubriche/fauceglia/">Fauceglia</a></li>
<li class=menu-item-0><a href="/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
<li class=menu-item-0><a href="/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
<li class=menu-item-0><a href="/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
<li class=menu-item-0><a href="/category/rubriche/persico/">Pasquale Persico</a></li>
<li class=menu-item-0><a href="/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
<li class=menu-item-0><a href="/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
<li class=menu-item-0><a href="/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
<li class=menu-item-0><a href="/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
<li class=menu-item-0><a href="/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id=menu-item-103657 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li class=menu-item-0><a href="/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
<li class=menu-item-0><a href="/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
<li class=menu-item-0><a href="/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id=menu-item-29976 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="/category/rassegna-stampa/">R. stampa</a></li>
</ul></div> </div>
</div>
</div> <div class=td-search-background></div>
<div class=td-search-wrap-mob>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="/">
<div class=td-search-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
<div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value="" name=s autocomplete=off />
</div>
</form>
<div id=td-aj-search-mob></div>
</div>
</div>
<div id=td-outer-wrap class=td-theme-wrap>
<div class="tdc-header-wrap ">
<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class=top-bar-style-1>
<div class=td-header-sp-top-menu>
<div class=td_data_time>
<div style="visibility:hidden;">
07-03-2020
</div>
</div>
<div class=menu-top-container><ul id=menu-primary-navigation class=top-header-menu><li id=menu-item-104062 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="/avvertenze-legali/">Avvertenze Legali</a></li>
<li id=menu-item-104063 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="/chi-siamo/">Chi Siamo</a></li>
<li id=menu-item-104064 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id=menu-item-104065 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="/contatti/">Contatti</a></li>
</ul></div></div>
<div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.facebook.com/salernonotizie.it/" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="mailto:info@salernonotizie.it" title=Mail>
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://twitter.com/salernonotizie" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/user/salernonotizie" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class=td-header-sp-logo>
<div id=machette_left style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
<a title=mediamo target=_blank href="http://www.mediamosrl.com/salerno-notizie/">
<script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/','I9OzNvHaCi',true,false,'cMLoNqLyEG4');</script><img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width=234px height=90px data-pagespeed-url-hash=1819491014 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a>
</div>
<a class=td-main-logo href="/">
<img class=td-retina-data data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="/logo_salerno_notizie.png" alt="Salernonotizie.it " data-pagespeed-url-hash=3049335536 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<span class=td-visual-hidden>Salernonotizie.it</span>
</a>
<div id=machette_right style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
<a title=mediamo target=_blank href="http://www.mediamosrl.com/salerno-notizie/">
<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width=234px height=90px data-pagespeed-url-hash=1819491014 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id=td-header-menu role=navigation>
<div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="/">
<img src="/logo_salerno_notizie.png" alt="Salernonotizie.it " data-pagespeed-url-hash=3049335536 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
</a>
<a class="td-header-logo td-sticky-header" href="/">
<img class=td-retina-data data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="/logo_salerno_notizie.png" alt="Salernonotizie.it " data-pagespeed-url-hash=3049335536 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
</a>
</div>
<div class=menu-menu-primario-container><ul id=menu-menu-primario-1 class=sf-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="/category/campania/">Campania</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_1_5e63dbc05d63e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_1_5e63dbc05d63e><script>var block_td_uid_1_5e63dbc05d63e=new tdBlock();block_td_uid_1_5e63dbc05d63e.id="td_uid_1_5e63dbc05d63e";block_td_uid_1_5e63dbc05d63e.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e63dbc05d63e_rand","tdc_css_class":"td_uid_1_5e63dbc05d63e_rand","tdc_css_class_style":"td_uid_1_5e63dbc05d63e_rand_style"}';block_td_uid_1_5e63dbc05d63e.td_column_number="3";block_td_uid_1_5e63dbc05d63e.block_type="td_block_mega_menu";block_td_uid_1_5e63dbc05d63e.post_count="4";block_td_uid_1_5e63dbc05d63e.found_posts="19774";block_td_uid_1_5e63dbc05d63e.header_color="";block_td_uid_1_5e63dbc05d63e.ajax_pagination_infinite_stop="";block_td_uid_1_5e63dbc05d63e.max_num_pages="4944";tdBlocksArray.push(block_td_uid_1_5e63dbc05d63e);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e63dbc05d63e" id=td_uid_2_5e63dbc05dbcd data-td_block_id=td_uid_1_5e63dbc05d63e data-td_filter_value="" href="/category/campania/">Tutti</a><a class=mega-menu-sub-cat-td_uid_1_5e63dbc05d63e id=td_uid_3_5e63dbc05dbee data-td_block_id=td_uid_1_5e63dbc05d63e data-td_filter_value=510 href="/category/campania/avellino/">Avellino</a><a class=mega-menu-sub-cat-td_uid_1_5e63dbc05d63e id=td_uid_4_5e63dbc05dc10 data-td_block_id=td_uid_1_5e63dbc05d63e data-td_filter_value=856 href="/category/campania/benevento/">Benevento</a><a class=mega-menu-sub-cat-td_uid_1_5e63dbc05d63e id=td_uid_5_5e63dbc05dc2e data-td_block_id=td_uid_1_5e63dbc05d63e data-td_filter_value=767 href="/category/campania/caserta/">Caserta</a><a class=mega-menu-sub-cat-td_uid_1_5e63dbc05d63e id=td_uid_6_5e63dbc05dc5f data-td_block_id=td_uid_1_5e63dbc05d63e data-td_filter_value=225 href="/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5e63dbc05d63e class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/coronavirus-sindaco-nocera-controlli-su-movida-e-stop-mercato/" rel=bookmark class=td-image-wrap title="Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2018/01/mercato_rionale_bancarella-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2018/01/mercato_rionale_bancarella-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/01/mercato_rionale_bancarella-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;" data-pagespeed-url-hash=1061765214 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/coronavirus-sindaco-nocera-controlli-su-movida-e-stop-mercato/" rel=bookmark title="Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;">Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/bilancio-coronavirus-5-883-casi-e-233-morti-36-in-piu-di-ieri/" rel=bookmark class=td-image-wrap title="Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Borrelli-protezione-civile-218x150.gif" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Borrelli-protezione-civile-218x150.gif 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Borrelli-protezione-civile-436x300.gif 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)" data-pagespeed-url-hash=2386680708 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/bilancio-coronavirus-5-883-casi-e-233-morti-36-in-piu-di-ieri/" rel=bookmark title="Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)">Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/caso-coronavirus-ad-eboli-le-precisazioni-dellospedale/" rel=bookmark class=td-image-wrap title="Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/04/Ospedale_Eboli-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Eboli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Eboli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale" data-pagespeed-url-hash=1348815157 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/caso-coronavirus-ad-eboli-le-precisazioni-dellospedale/" rel=bookmark title="Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale">Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/incendio-doloso-allisola-ecologica-di-bellizzi-fumo-nero-in-citta/" rel=bookmark class=td-image-wrap title="Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/isola-ecologica-incendio-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/isola-ecologica-incendio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/isola-ecologica-incendio-436x300.jpg.pagespeed.ce.vGgOWwllQu.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città" data-pagespeed-url-hash=4109593858 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/incendio-doloso-allisola-ecologica-di-bellizzi-fumo-nero-in-citta/" rel=bookmark title="Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città">Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_1_5e63dbc05d63e data-td_block_id=td_uid_1_5e63dbc05d63e><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_1_5e63dbc05d63e data-td_block_id=td_uid_1_5e63dbc05d63e><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1750"><a href="/category/salerno/">Salerno</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_7_5e63dbc05e6ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_7_5e63dbc05e6ab><script>var block_td_uid_7_5e63dbc05e6ab=new tdBlock();block_td_uid_7_5e63dbc05e6ab.id="td_uid_7_5e63dbc05e6ab";block_td_uid_7_5e63dbc05e6ab.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e63dbc05e6ab_rand","tdc_css_class":"td_uid_7_5e63dbc05e6ab_rand","tdc_css_class_style":"td_uid_7_5e63dbc05e6ab_rand_style"}';block_td_uid_7_5e63dbc05e6ab.td_column_number="3";block_td_uid_7_5e63dbc05e6ab.block_type="td_block_mega_menu";block_td_uid_7_5e63dbc05e6ab.post_count="5";block_td_uid_7_5e63dbc05e6ab.found_posts="37826";block_td_uid_7_5e63dbc05e6ab.header_color="";block_td_uid_7_5e63dbc05e6ab.ajax_pagination_infinite_stop="";block_td_uid_7_5e63dbc05e6ab.max_num_pages="7566";tdBlocksArray.push(block_td_uid_7_5e63dbc05e6ab);</script><div id=td_uid_7_5e63dbc05e6ab class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/coronavirus-sindaco-napoli-stop-a-eventi-festa-della-donna/" rel=bookmark class=td-image-wrap title="Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/07/sindaco-napoli-ordinanza-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/07/sindaco-napoli-ordinanza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/07/sindaco-napoli-ordinanza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;" data-pagespeed-url-hash=735129127 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/coronavirus-sindaco-napoli-stop-a-eventi-festa-della-donna/" rel=bookmark title="Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;">Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/coronavirus-sindaco-nocera-controlli-su-movida-e-stop-mercato/" rel=bookmark class=td-image-wrap title="Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2018/01/mercato_rionale_bancarella-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2018/01/mercato_rionale_bancarella-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/01/mercato_rionale_bancarella-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;" data-pagespeed-url-hash=1061765214 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/coronavirus-sindaco-nocera-controlli-su-movida-e-stop-mercato/" rel=bookmark title="Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;">Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/bilancio-coronavirus-5-883-casi-e-233-morti-36-in-piu-di-ieri/" rel=bookmark class=td-image-wrap title="Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Borrelli-protezione-civile-218x150.gif" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Borrelli-protezione-civile-218x150.gif 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Borrelli-protezione-civile-436x300.gif 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)" data-pagespeed-url-hash=2386680708 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/bilancio-coronavirus-5-883-casi-e-233-morti-36-in-piu-di-ieri/" rel=bookmark title="Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)">Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/caso-coronavirus-ad-eboli-le-precisazioni-dellospedale/" rel=bookmark class=td-image-wrap title="Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/04/Ospedale_Eboli-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Eboli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Eboli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale" data-pagespeed-url-hash=1348815157 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/caso-coronavirus-ad-eboli-le-precisazioni-dellospedale/" rel=bookmark title="Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale">Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/incendio-doloso-allisola-ecologica-di-bellizzi-fumo-nero-in-citta/" rel=bookmark class=td-image-wrap title="Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/isola-ecologica-incendio-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/isola-ecologica-incendio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/isola-ecologica-incendio-436x300.jpg.pagespeed.ce.vGgOWwllQu.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città" data-pagespeed-url-hash=4109593858 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/incendio-doloso-allisola-ecologica-di-bellizzi-fumo-nero-in-citta/" rel=bookmark title="Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città">Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_7_5e63dbc05e6ab data-td_block_id=td_uid_7_5e63dbc05e6ab><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_7_5e63dbc05e6ab data-td_block_id=td_uid_7_5e63dbc05e6ab><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="/category/sport/">Sport</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_8_5e63dbc05f3d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_8_5e63dbc05f3d6><script>var block_td_uid_8_5e63dbc05f3d6=new tdBlock();block_td_uid_8_5e63dbc05f3d6.id="td_uid_8_5e63dbc05f3d6";block_td_uid_8_5e63dbc05f3d6.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e63dbc05f3d6_rand","tdc_css_class":"td_uid_8_5e63dbc05f3d6_rand","tdc_css_class_style":"td_uid_8_5e63dbc05f3d6_rand_style"}';block_td_uid_8_5e63dbc05f3d6.td_column_number="3";block_td_uid_8_5e63dbc05f3d6.block_type="td_block_mega_menu";block_td_uid_8_5e63dbc05f3d6.post_count="4";block_td_uid_8_5e63dbc05f3d6.found_posts="23403";block_td_uid_8_5e63dbc05f3d6.header_color="";block_td_uid_8_5e63dbc05f3d6.ajax_pagination_infinite_stop="";block_td_uid_8_5e63dbc05f3d6.max_num_pages="5851";tdBlocksArray.push(block_td_uid_8_5e63dbc05f3d6);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e63dbc05f3d6" id=td_uid_9_5e63dbc05f83e data-td_block_id=td_uid_8_5e63dbc05f3d6 data-td_filter_value="" href="/category/sport/">Tutti</a><a class=mega-menu-sub-cat-td_uid_8_5e63dbc05f3d6 id=td_uid_10_5e63dbc05f85e data-td_block_id=td_uid_8_5e63dbc05f3d6 data-td_filter_value=9 href="/category/sport/salernitana/">Salernitana</a><a class=mega-menu-sub-cat-td_uid_8_5e63dbc05f3d6 id=td_uid_11_5e63dbc05f87e data-td_block_id=td_uid_8_5e63dbc05f3d6 data-td_filter_value=10 href="/category/sport/nocerina/">Nocerina</a><a class=mega-menu-sub-cat-td_uid_8_5e63dbc05f3d6 id=td_uid_12_5e63dbc05f89b data-td_block_id=td_uid_8_5e63dbc05f3d6 data-td_filter_value=11 href="/category/sport/paganese/">Paganese</a><a class=mega-menu-sub-cat-td_uid_8_5e63dbc05f3d6 id=td_uid_13_5e63dbc05f8b6 data-td_block_id=td_uid_8_5e63dbc05f3d6 data-td_filter_value=13 href="/category/sport/cavese/">Cavese</a><a class=mega-menu-sub-cat-td_uid_8_5e63dbc05f3d6 id=td_uid_14_5e63dbc05f8d0 data-td_block_id=td_uid_8_5e63dbc05f3d6 data-td_filter_value=14 href="/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5e63dbc05f3d6 class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/salernitana-diffidati-jallow-e-gondo-contro-il-pisa-senza-attacco/" rel=bookmark class=td-image-wrap title="Salernitana, diffidati Jallow e Gondo; contro il Pisa senza attacco"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/02/Chievo_Salernitana_17_Jallow_delusione-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/Chievo_Salernitana_17_Jallow_delusione-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/Chievo_Salernitana_17_Jallow_delusione-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, diffidati Jallow e Gondo; contro il Pisa senza attacco" data-pagespeed-url-hash=1039214605 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/salernitana-diffidati-jallow-e-gondo-contro-il-pisa-senza-attacco/" rel=bookmark title="Salernitana, diffidati Jallow e Gondo; contro il Pisa senza attacco">Salernitana, diffidati Jallow e Gondo; contro il Pisa senza attacco</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/nicolossi-caviglia-ai-microfoni-antivirus-di-dazn-gara-surreale/" rel=bookmark class=td-image-wrap title="Nicolossi Caviglia ai microfoni &#8216;antivirus&#8217; di Dazn: &#8220;Gara surreale&#8221;"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/nicolussi-caviglia-perugia-1024x581-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/nicolussi-caviglia-perugia-1024x581-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/nicolussi-caviglia-perugia-1024x581-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nicolossi Caviglia ai microfoni &#8216;antivirus&#8217; di Dazn: &#8220;Gara surreale&#8221;" data-pagespeed-url-hash=2247536707 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/nicolossi-caviglia-ai-microfoni-antivirus-di-dazn-gara-surreale/" rel=bookmark title="Nicolossi Caviglia ai microfoni &#8216;antivirus&#8217; di Dazn: &#8220;Gara surreale&#8221;">Nicolossi Caviglia ai microfoni &#8216;antivirus&#8217; di Dazn: &#8220;Gara surreale&#8221;</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/pagelle-dziczek-e-gondo-impalpabili-cerci-voglioso-ma-abulico/" rel=bookmark class=td-image-wrap title="Pagelle: Dziczek e Gondo impalpabili. Cerci voglioso ma abulico"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/02/Chievo_Salernitana_28_Dziczek-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/Chievo_Salernitana_28_Dziczek-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/Chievo_Salernitana_28_Dziczek-436x300.jpg.pagespeed.ce.YjGBSvFGv3.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pagelle: Dziczek e Gondo impalpabili. Cerci voglioso ma abulico" data-pagespeed-url-hash=2418441391 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/pagelle-dziczek-e-gondo-impalpabili-cerci-voglioso-ma-abulico/" rel=bookmark title="Pagelle: Dziczek e Gondo impalpabili. Cerci voglioso ma abulico">Pagelle: Dziczek e Gondo impalpabili. Cerci voglioso ma abulico</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/serie-b-tonfi-interni-di-frosinone-e-cittadella-vola-il-crotone/" rel=bookmark class=td-image-wrap title="Serie B: tonfi interni di Frosinone e Cittadella. Vola il Crotone"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/02/frosinone-salernit2-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/02/frosinone-salernit2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/02/frosinone-salernit2-436x300.jpg.pagespeed.ce.AZZlQdO5WV.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Serie B: tonfi interni di Frosinone e Cittadella. Vola il Crotone" data-pagespeed-url-hash=342988950 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/serie-b-tonfi-interni-di-frosinone-e-cittadella-vola-il-crotone/" rel=bookmark title="Serie B: tonfi interni di Frosinone e Cittadella. Vola il Crotone">Serie B: tonfi interni di Frosinone e Cittadella. Vola il Crotone</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_8_5e63dbc05f3d6 data-td_block_id=td_uid_8_5e63dbc05f3d6><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_8_5e63dbc05f3d6 data-td_block_id=td_uid_8_5e63dbc05f3d6><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="/category/provincia/">Provincia</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_15_5e63dbc060710_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_15_5e63dbc060710><script>var block_td_uid_15_5e63dbc060710=new tdBlock();block_td_uid_15_5e63dbc060710.id="td_uid_15_5e63dbc060710";block_td_uid_15_5e63dbc060710.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e63dbc060710_rand","tdc_css_class":"td_uid_15_5e63dbc060710_rand","tdc_css_class_style":"td_uid_15_5e63dbc060710_rand_style"}';block_td_uid_15_5e63dbc060710.td_column_number="3";block_td_uid_15_5e63dbc060710.block_type="td_block_mega_menu";block_td_uid_15_5e63dbc060710.post_count="4";block_td_uid_15_5e63dbc060710.found_posts="39284";block_td_uid_15_5e63dbc060710.header_color="";block_td_uid_15_5e63dbc060710.ajax_pagination_infinite_stop="";block_td_uid_15_5e63dbc060710.max_num_pages="9821";tdBlocksArray.push(block_td_uid_15_5e63dbc060710);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e63dbc060710" id=td_uid_16_5e63dbc060dc1 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value="" href="/category/provincia/">Tutti</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_17_5e63dbc060deb data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=16 href="/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_18_5e63dbc060e0e data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=19 href="/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_19_5e63dbc060e2b data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=18 href="/category/provincia/amalfi/">Amalfi</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_20_5e63dbc060e48 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=328 href="/category/provincia/ravello/">Ravello</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_21_5e63dbc060e63 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=20 href="/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_22_5e63dbc060e7e data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=21 href="/category/provincia/fisciano/">Fisciano</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_23_5e63dbc060e99 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=24 href="/category/provincia/pellezzano/">Pellezzano</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_24_5e63dbc060eb4 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=22 href="/category/provincia/baronissi/">Baronissi</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_25_5e63dbc060ecf data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=23 href="/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_26_5e63dbc060eea data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=27 href="/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_27_5e63dbc060f0e data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=25 href="/category/provincia/nocera/">Nocera</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_28_5e63dbc060f29 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=26 href="/category/provincia/pagani/">Pagani</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_29_5e63dbc060f44 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=350 href="/category/provincia/angri/">Angri</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_30_5e63dbc060f5f data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=125 href="/category/provincia/scafati/">Scafati</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_31_5e63dbc060f79 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=7892 href="/category/provincia/san-marzano-provincia/">San Marzano</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_32_5e63dbc060f94 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=2644 href="/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_33_5e63dbc060faf data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=70 href="/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_34_5e63dbc060fc9 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=28 href="/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_35_5e63dbc060fe3 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=31 href="/category/provincia/pontecagnano/">Pontecagnano</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_36_5e63dbc060ffd data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=30 href="/category/provincia/battipaglia/">Battipaglia</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_37_5e63dbc061016 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=36 href="/category/provincia/eboli/">Eboli</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_38_5e63dbc061030 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=32 href="/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_39_5e63dbc06104a data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=35 href="/category/provincia/cilento/">Cilento</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_40_5e63dbc061065 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=33 href="/category/provincia/agropoli/">Agropoli</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_41_5e63dbc06107f data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=34 href="/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_42_5e63dbc061099 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=37 href="/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_43_5e63dbc0610b3 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=38 href="/category/provincia/sala-consilina/">Sala Consilina</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_44_5e63dbc0610ce data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=39 href="/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_45_5e63dbc0610e8 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=40 href="/category/provincia/bussento-policastro/">Bussento Policastro</a><a class=mega-menu-sub-cat-td_uid_15_5e63dbc060710 id=td_uid_46_5e63dbc061102 data-td_block_id=td_uid_15_5e63dbc060710 data-td_filter_value=7893 href="/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5e63dbc060710 class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/coronavirus-sindaco-napoli-stop-a-eventi-festa-della-donna/" rel=bookmark class=td-image-wrap title="Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/07/sindaco-napoli-ordinanza-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/07/sindaco-napoli-ordinanza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/07/sindaco-napoli-ordinanza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;" data-pagespeed-url-hash=735129127 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/coronavirus-sindaco-napoli-stop-a-eventi-festa-della-donna/" rel=bookmark title="Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;">Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/caso-coronavirus-ad-eboli-le-precisazioni-dellospedale/" rel=bookmark class=td-image-wrap title="Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/04/Ospedale_Eboli-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Eboli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Eboli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale" data-pagespeed-url-hash=1348815157 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/caso-coronavirus-ad-eboli-le-precisazioni-dellospedale/" rel=bookmark title="Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale">Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/incendio-doloso-allisola-ecologica-di-bellizzi-fumo-nero-in-citta/" rel=bookmark class=td-image-wrap title="Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/isola-ecologica-incendio-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/isola-ecologica-incendio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/isola-ecologica-incendio-436x300.jpg.pagespeed.ce.vGgOWwllQu.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città" data-pagespeed-url-hash=4109593858 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/incendio-doloso-allisola-ecologica-di-bellizzi-fumo-nero-in-citta/" rel=bookmark title="Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città">Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/non-si-sente-bene-e-si-presenta-a-ospedale-nocera-positivo-a-covid-19/" rel=bookmark class=td-image-wrap title="Non si sente bene e si presenta a Ospedale Nocera: positivo a covid-19"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2016/10/ospedale-umbertoI-nocera-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2016/10/ospedale-umbertoI-nocera-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/10/ospedale-umbertoI-nocera-436x242.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Non si sente bene e si presenta a Ospedale Nocera: positivo a covid-19" data-pagespeed-url-hash=2503303012 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/non-si-sente-bene-e-si-presenta-a-ospedale-nocera-positivo-a-covid-19/" rel=bookmark title="Non si sente bene e si presenta a Ospedale Nocera: positivo a covid-19">Non si sente bene e si presenta a Ospedale Nocera: positivo a covid-19</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_15_5e63dbc060710 data-td_block_id=td_uid_15_5e63dbc060710><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_15_5e63dbc060710 data-td_block_id=td_uid_15_5e63dbc060710><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="/category/rubriche/">Rubriche</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_47_5e63dbc061930_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_47_5e63dbc061930><script>var block_td_uid_47_5e63dbc061930=new tdBlock();block_td_uid_47_5e63dbc061930.id="td_uid_47_5e63dbc061930";block_td_uid_47_5e63dbc061930.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5e63dbc061930_rand","tdc_css_class":"td_uid_47_5e63dbc061930_rand","tdc_css_class_style":"td_uid_47_5e63dbc061930_rand_style"}';block_td_uid_47_5e63dbc061930.td_column_number="3";block_td_uid_47_5e63dbc061930.block_type="td_block_mega_menu";block_td_uid_47_5e63dbc061930.post_count="4";block_td_uid_47_5e63dbc061930.found_posts="3144";block_td_uid_47_5e63dbc061930.header_color="";block_td_uid_47_5e63dbc061930.ajax_pagination_infinite_stop="";block_td_uid_47_5e63dbc061930.max_num_pages="786";tdBlocksArray.push(block_td_uid_47_5e63dbc061930);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5e63dbc061930" id=td_uid_48_5e63dbc061e6d data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value="" href="/category/rubriche/">Tutti</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_49_5e63dbc061e91 data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=12301 href="/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_50_5e63dbc061eba data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=12307 href="/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_51_5e63dbc061ed8 data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=42 href="/category/rubriche/calcio-e-business/">Calcio e Business</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_52_5e63dbc061ef3 data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=14006 href="/category/rubriche/capuano/">Capuano</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_53_5e63dbc061f0e data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=14018 href="/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_54_5e63dbc061f2a data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=12303 href="/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_55_5e63dbc061f45 data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=14004 href="/category/rubriche/fauceglia/">Fauceglia</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_56_5e63dbc061f5f data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=50 href="/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_57_5e63dbc061f7b data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=12305 href="/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_58_5e63dbc061f96 data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=49 href="/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_59_5e63dbc061fb1 data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=14005 href="/category/rubriche/persico/">Pasquale Persico</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_60_5e63dbc061fcb data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=48 href="/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_61_5e63dbc061fe6 data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=51 href="/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_62_5e63dbc062000 data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=12302 href="/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_63_5e63dbc06201a data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=47 href="/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class=mega-menu-sub-cat-td_uid_47_5e63dbc061930 id=td_uid_64_5e63dbc062034 data-td_block_id=td_uid_47_5e63dbc061930 data-td_filter_value=12306 href="/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5e63dbc061930 class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/non-passare-dalla-paura-allangoscia-poche-riflessioni-al-tempo-del-coronavirus/" rel=bookmark class=td-image-wrap title="Non passare dalla paura all’angoscia: poche riflessioni al tempo del coronavirus"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Non passare dalla paura all’angoscia: poche riflessioni al tempo del coronavirus" data-pagespeed-url-hash=322203953 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/non-passare-dalla-paura-allangoscia-poche-riflessioni-al-tempo-del-coronavirus/" rel=bookmark title="Non passare dalla paura all’angoscia: poche riflessioni al tempo del coronavirus">Non passare dalla paura all’angoscia: poche riflessioni al tempo del coronavirus</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/il-governo-dei-cittadini-allepoca-del-coronavirus-di-angelo-giubileo/" rel=bookmark class=td-image-wrap title="Il governo dei cittadini all’epoca del Coronavirus (di Angelo Giubileo)"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/10/Angelo-Giubileo-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/Angelo-Giubileo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/Angelo-Giubileo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il governo dei cittadini all’epoca del Coronavirus (di Angelo Giubileo)" data-pagespeed-url-hash=1855765940 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/il-governo-dei-cittadini-allepoca-del-coronavirus-di-angelo-giubileo/" rel=bookmark title="Il governo dei cittadini all’epoca del Coronavirus (di Angelo Giubileo)">Il governo dei cittadini all’epoca del Coronavirus (di Angelo Giubileo)</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/06/gabetti-calcio-stadio-business-strategy-di-antonio-sanges/" rel=bookmark class=td-image-wrap title="Gabetti Calcio: stadio business strategy (di Antonio Sanges) "><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/05/Antonio_Sanges_new-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Gabetti Calcio: stadio business strategy (di Antonio Sanges) " data-pagespeed-url-hash=1125290906 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/06/gabetti-calcio-stadio-business-strategy-di-antonio-sanges/" rel=bookmark title="Gabetti Calcio: stadio business strategy (di Antonio Sanges) ">Gabetti Calcio: stadio business strategy (di Antonio Sanges) </a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/05/corso-di-preparazione-test-di-ammissione-facolta-mediche-4/" rel=bookmark class=td-image-wrap title="Corso di preparazione test di ammissione facoltà mediche"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Corso di preparazione test di ammissione facoltà mediche" data-pagespeed-url-hash=2618148058 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/05/corso-di-preparazione-test-di-ammissione-facolta-mediche-4/" rel=bookmark title="Corso di preparazione test di ammissione facoltà mediche">Corso di preparazione test di ammissione facoltà mediche</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_47_5e63dbc061930 data-td_block_id=td_uid_47_5e63dbc061930><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_47_5e63dbc061930 data-td_block_id=td_uid_47_5e63dbc061930><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="/category/spettacoli-salerno/">Spettacoli</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_65_5e63dbc0629fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_65_5e63dbc0629fd><script>var block_td_uid_65_5e63dbc0629fd=new tdBlock();block_td_uid_65_5e63dbc0629fd.id="td_uid_65_5e63dbc0629fd";block_td_uid_65_5e63dbc0629fd.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_65_5e63dbc0629fd_rand","tdc_css_class":"td_uid_65_5e63dbc0629fd_rand","tdc_css_class_style":"td_uid_65_5e63dbc0629fd_rand_style"}';block_td_uid_65_5e63dbc0629fd.td_column_number="3";block_td_uid_65_5e63dbc0629fd.block_type="td_block_mega_menu";block_td_uid_65_5e63dbc0629fd.post_count="4";block_td_uid_65_5e63dbc0629fd.found_posts="2979";block_td_uid_65_5e63dbc0629fd.header_color="";block_td_uid_65_5e63dbc0629fd.ajax_pagination_infinite_stop="";block_td_uid_65_5e63dbc0629fd.max_num_pages="745";tdBlocksArray.push(block_td_uid_65_5e63dbc0629fd);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_5e63dbc0629fd" id=td_uid_66_5e63dbc062f9f data-td_block_id=td_uid_65_5e63dbc0629fd data-td_filter_value="" href="/category/spettacoli-salerno/">Tutti</a><a class=mega-menu-sub-cat-td_uid_65_5e63dbc0629fd id=td_uid_67_5e63dbc062fc6 data-td_block_id=td_uid_65_5e63dbc0629fd data-td_filter_value=54 href="/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class=mega-menu-sub-cat-td_uid_65_5e63dbc0629fd id=td_uid_68_5e63dbc062fea data-td_block_id=td_uid_65_5e63dbc0629fd data-td_filter_value=55 href="/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class=mega-menu-sub-cat-td_uid_65_5e63dbc0629fd id=td_uid_69_5e63dbc06301a data-td_block_id=td_uid_65_5e63dbc0629fd data-td_filter_value=53 href="/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_65_5e63dbc0629fd class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/06/cambio-date-per-notre-dame-de-paris-al-palasele-di-eboli-il-3-e-4-ottobre-2020/" rel=bookmark class=td-image-wrap title="Cambio date per &#8220;Notre Dame de Paris&#8221;, al PalaSele di Eboli il 3 e 4 ottobre 2020"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Notre_Dame_spettacolo-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Notre_Dame_spettacolo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Notre_Dame_spettacolo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cambio date per &#8220;Notre Dame de Paris&#8221;, al PalaSele di Eboli il 3 e 4 ottobre 2020" data-pagespeed-url-hash=3942585364 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/06/cambio-date-per-notre-dame-de-paris-al-palasele-di-eboli-il-3-e-4-ottobre-2020/" rel=bookmark title="Cambio date per &#8220;Notre Dame de Paris&#8221;, al PalaSele di Eboli il 3 e 4 ottobre 2020">Cambio date per &#8220;Notre Dame de Paris&#8221;, al PalaSele di Eboli il 3 e 4 ottobre 2020</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/05/covid-rinviati-gli-spettacoli-di-scenari-pagani23-al-teatro-del-centro-sociale/" rel=bookmark class=td-image-wrap title="Covid: rinviati gli spettacoli di Scenari Pagani23 al Teatro del Centro Sociale"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/09/Teatro_Ridotto_tenda-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/Teatro_Ridotto_tenda-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/Teatro_Ridotto_tenda-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid: rinviati gli spettacoli di Scenari Pagani23 al Teatro del Centro Sociale" data-pagespeed-url-hash=3467815999 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/05/covid-rinviati-gli-spettacoli-di-scenari-pagani23-al-teatro-del-centro-sociale/" rel=bookmark title="Covid: rinviati gli spettacoli di Scenari Pagani23 al Teatro del Centro Sociale">Covid: rinviati gli spettacoli di Scenari Pagani23 al Teatro del Centro Sociale</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/05/anche-il-teatro-verdi-di-salerno-sospende-le-attivita-per-il-mese-di-marzo/" rel=bookmark class=td-image-wrap title="Anche il Teatro Verdi di Salerno sospende le attività per tutto marzo"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2016/12/Teatro_Verdi-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2016/12/Teatro_Verdi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/12/Teatro_Verdi-436x300.jpg.pagespeed.ce.icOG4aswvA.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Anche il Teatro Verdi di Salerno sospende le attività per tutto marzo" data-pagespeed-url-hash=1418069030 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/05/anche-il-teatro-verdi-di-salerno-sospende-le-attivita-per-il-mese-di-marzo/" rel=bookmark title="Anche il Teatro Verdi di Salerno sospende le attività per tutto marzo">Anche il Teatro Verdi di Salerno sospende le attività per tutto marzo</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/05/coronavirus-a-salerno-chiudono-anche-i-teatri-larbostella-si-ferma-per-marzo/" rel=bookmark class=td-image-wrap title="Coronavirus: a Salerno chiudono anche i Teatri, l&#8217;Arbostella si ferma per marzo"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Platea_Arbostella-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Platea_Arbostella-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Platea_Arbostella-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Coronavirus: a Salerno chiudono anche i Teatri, l&#8217;Arbostella si ferma per marzo" data-pagespeed-url-hash=1484421398 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/05/coronavirus-a-salerno-chiudono-anche-i-teatri-larbostella-si-ferma-per-marzo/" rel=bookmark title="Coronavirus: a Salerno chiudono anche i Teatri, l&#8217;Arbostella si ferma per marzo">Coronavirus: a Salerno chiudono anche i Teatri, l&#8217;Arbostella si ferma per marzo</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_65_5e63dbc0629fd data-td_block_id=td_uid_65_5e63dbc0629fd><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_65_5e63dbc0629fd data-td_block_id=td_uid_65_5e63dbc0629fd><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="/category/rassegna-stampa/">R. stampa</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_70_5e63dbc0639c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_70_5e63dbc0639c6><script>var block_td_uid_70_5e63dbc0639c6=new tdBlock();block_td_uid_70_5e63dbc0639c6.id="td_uid_70_5e63dbc0639c6";block_td_uid_70_5e63dbc0639c6.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_70_5e63dbc0639c6_rand","tdc_css_class":"td_uid_70_5e63dbc0639c6_rand","tdc_css_class_style":"td_uid_70_5e63dbc0639c6_rand_style"}';block_td_uid_70_5e63dbc0639c6.td_column_number="3";block_td_uid_70_5e63dbc0639c6.block_type="td_block_mega_menu";block_td_uid_70_5e63dbc0639c6.post_count="5";block_td_uid_70_5e63dbc0639c6.found_posts="2069";block_td_uid_70_5e63dbc0639c6.header_color="";block_td_uid_70_5e63dbc0639c6.ajax_pagination_infinite_stop="";block_td_uid_70_5e63dbc0639c6.max_num_pages="414";tdBlocksArray.push(block_td_uid_70_5e63dbc0639c6);</script><div id=td_uid_70_5e63dbc0639c6 class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-7-marzo-2/" rel=bookmark class=td-image-wrap title="Rassegna stampa: i giornali salernitani in edicola sabato 7 marzo"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 7 marzo" data-pagespeed-url-hash=951550435 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-7-marzo-2/" rel=bookmark title="Rassegna stampa: i giornali salernitani in edicola sabato 7 marzo">Rassegna stampa: i giornali salernitani in edicola sabato 7 marzo</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/06/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-6-marzo-2/" rel=bookmark class=td-image-wrap title="Rassegna stampa: i giornali salernitani in edicola venerdì 6 marzo"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 6 marzo" data-pagespeed-url-hash=951550435 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/06/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-6-marzo-2/" rel=bookmark title="Rassegna stampa: i giornali salernitani in edicola venerdì 6 marzo">Rassegna stampa: i giornali salernitani in edicola venerdì 6 marzo</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/05/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-5-marzo-2/" rel=bookmark class=td-image-wrap title="Rassegna stampa: i giornali salernitani in edicola giovedì 5 marzo"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 5 marzo" data-pagespeed-url-hash=951550435 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/05/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-5-marzo-2/" rel=bookmark title="Rassegna stampa: i giornali salernitani in edicola giovedì 5 marzo">Rassegna stampa: i giornali salernitani in edicola giovedì 5 marzo</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/04/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-4-marzo-2/" rel=bookmark class=td-image-wrap title="Rassegna stampa: i giornali salernitani in edicola mercoledì 4 marzo"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 4 marzo" data-pagespeed-url-hash=951550435 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/04/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-4-marzo-2/" rel=bookmark title="Rassegna stampa: i giornali salernitani in edicola mercoledì 4 marzo">Rassegna stampa: i giornali salernitani in edicola mercoledì 4 marzo</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/03/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-3-marzo-2/" rel=bookmark class=td-image-wrap title="Rassegna stampa: i giornali salernitani in edicola martedì 3 marzo"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola martedì 3 marzo" data-pagespeed-url-hash=951550435 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/03/rassegna-stampa-i-giornali-salernitani-in-edicola-martedi-3-marzo-2/" rel=bookmark title="Rassegna stampa: i giornali salernitani in edicola martedì 3 marzo">Rassegna stampa: i giornali salernitani in edicola martedì 3 marzo</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_70_5e63dbc0639c6 data-td_block_id=td_uid_70_5e63dbc0639c6><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_70_5e63dbc0639c6 data-td_block_id=td_uid_70_5e63dbc0639c6><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class=td-search-wrapper>
<div id=td-top-search>
<div class=header-search-wrap>
<div class="dropdown header-search">
<a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
</div>
</div>
</div>
</div>
<div class=header-search-wrap>
<div class="dropdown header-search">
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="/">
<div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca />
</div>
</form>
<div id=td-aj-search></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id=banner_testa style="border:0px; background:#FFFFFF ">
<table cellpadding=2 border="0px #ffffff" background="#ffffff">
<tr>
<td>
<div style="text-align:center; height:auto;"><a href="" target=_blank title="" id=linko2><img src="data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoBAAEAAkA4JaQAA3AA/vshgAA=" alt="" id=imgo2 width=728px height=90px data-pagespeed-url-hash=3747150625 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div>
</td>
</tr>
<tr>
<td>
<div style="text-align:center; height:auto;"><a href="" target=_blank title="" id=linko><img src="data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoBAAEAAkA4JaQAA3AA/vshgAA=" alt="" id=imgo width=728px height=90px data-pagespeed-url-hash=774720503 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div>
</td>
</tr>
<script>var Wide=screen.width;var secondi=1;var num=0;var num2=0;function CambiaImmagine(){var immagini=new Array();var linko=new Array();var altimg=new Array();var immagini2=new Array();var linko2=new Array();var altimg2=new Array();immagini[0]="/wp-content/banner_clienti/banner_jaguar_gennaio_2020.gif";immagini2[0]="/wp-content/banner_clienti/banner_land_rover_febbraio_2020.gif";linko[0]="https://pdm.jaguar.it/lp-promo/epace-con-easy-jaguar/";linko2[0]="https://pdm.landrover.it/lp-promo/gamma-land-rover-hybrid/";altimg[0]="nuova jaguar e-pace, jaguar salerno";altimg2[0]="nuova land ranger rover evoque, land rover salerno ";document.getElementById("imgo").src=immagini[num];document.getElementById("imgo").alt=altimg[num];document.getElementById("linko").href=linko[num];document.getElementById("linko").title=altimg[num];num=(num+1>=immagini.length)?0:num+1;document.getElementById("imgo2").src=immagini2[num2];document.getElementById("imgo2").alt=altimg2[num2];document.getElementById("linko2").href=linko2[num2];document.getElementById("linko2").title=altimg2[num2];num2=(num2+1>=immagini2.length)?0:num2+1;setTimeout("CambiaImmagine()",secondi*15000);}CambiaImmagine();</script>
</table>
</div>
</div>
<div itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221;">
<meta itemprop=image content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Stefano_Caldoro.jpg">
<meta itemprop=width content=350>
<meta itemprop=height content=94>
</div>
<meta itemprop=name content=Salernonotizie.it>
<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2017/03/Stefano_Caldoro.jpg" width=300 height=300></amp-img>
<meta property=og:image content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Stefano_Caldoro.jpg"/>
<meta property=og:site_name content="Salerno Notizie"/>
<meta property=og:title content="Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221;">
<meta property=fb:app_id content=267348727033943 />
<meta property=og:width content=600 />
<meta property=article:author content="https://plus.google.com/101461979528896441463"/>
<amp-analytics type=googleanalytics id=analytics1>
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>
<amp-ad layout=fixed-height height=100 type=adsense data-ad-client=ca-pub-5830719171090688 data-ad-slot=1957708233>
</amp-ad>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class=td-crumb-container></div>
<div class=td-pb-row>
<div class="td-pb-span8 td-main-content" role=main>
<div class=td-ss-main-content>
<article id=post-204229 class="post-204229 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-sx category-campania category-salerno category-cronaca" itemscope itemtype="https://schema.org/Article">
<div class=td-post-header>
<header class=td-post-title>
<h1 class=entry-title>Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221;</h1>
<a alt=Facebook title=Facebook href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/" target=_blank><img alt=Facebook title=Facebook src="/wp-content/themes/Newspaper/images/share_fb.jpg" width=41px height=22px data-pagespeed-url-hash=1979283390 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
&nbsp;
<a alt=Twitter title=Twitter href="https://twitter.com/intent/tweet?text=Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221;&url=https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/" target=_blank><img alt=Twitter title=Twitter src="/wp-content/themes/Newspaper/images/share_tw.jpg" width=41px height=22px data-pagespeed-url-hash=2815790253 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
&nbsp;
<a alt=Whatsapp title=Whatsapp href="whatsapp://send?text=Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221; https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/"><img alt=Whatsapp title=Whatsapp src="/wp-content/themes/Newspaper/images/share_wh.jpg" width=41px height=22px data-pagespeed-url-hash=2467610695 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
&nbsp;
<a alt="Google plus" title="Google plus" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/")'><img alt="Google plus" title="Google plus" src="/wp-content/themes/Newspaper/images/share_gp.jpg" width=41px height=22px data-pagespeed-url-hash=1732098975 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221; https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/" alt="Condividi via Mail" title="Contattati via Mail"><img alt="Condividi via Mail" title="Condividi via Mail" src="/wp-content/themes/Newspaper/images/share_mail.jpg" width=41px height=22px data-pagespeed-url-hash=284386593 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
<div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-03-07T17:30:18+00:00">7 Marzo 2020</time></span> <div class=td-post-comments><a href="/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/#comments"><i class=td-icon-comments></i>4</a></div> </div>
</header>
<ins class=adsbygoogle style="display:inline-block;width:660px;height:90px" data-ad-client=ca-pub-5830719171090688 data-ad-slot=1957708233></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class=td-post-content>
<div class=h5ab-print-button-container><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
<span>Stampa</span></div></div><a href="/wp-content/uploads/2017/03/Stefano_Caldoro.jpg"><img class="alignleft size-full wp-image-104256" src="/wp-content/uploads/2017/03/Stefano_Caldoro.jpg" alt="" width=500 height=334 srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/Stefano_Caldoro.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2017/03/Stefano_Caldoro-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-pagespeed-url-hash=1275887590 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>“Io credo che in un momento come questo ci sia bisogno di grande equilibrio e senso di responsabilità. Soprattutto da parte delle istituzioni”. Lo dice Stefano Caldoro, capo della opposizione di centrodestra in Consiglio regionale della Campania.<br/>
“Dobbiamo &#8211; dice &#8211; ascoltare le indicazioni della scienza medica ed applicarle alla vita quotidiana. Non è il momento delle polemiche, ma francamente il video di De Luca è di una superficialità inutile e di un allarmismo pericoloso. È passato in pochi giorni dalla minimizzazione totale del problema ai messaggi di panico. Anziché parlare da neo virologo, tolga quel messaggio senza senso dal web e dia informazioni corrette ai cittadini. Anzi, stia in silenzio, visto che le misure varate dal Governo sono già note e applicate, e faccia lavorare gli esperti, i medici e il personale sanitario, a cui va il nostro grazie più profondo per quanto stanno facendo, con sacrificio, in queste ore”.<br/>
“I campani hanno bisogno di informazioni corrette e servizi pronti ad ogni evenienza. Si lavori in questo senso” conclude</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_71_5e63dbc065574_rand td_block_template_1 ">
<script>var td_screen_width=window.innerWidth;if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
</div>
<a alt=Facebook title=Facebook href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/" target=_blank><img alt=Facebook title=Facebook src="/wp-content/themes/Newspaper/images/share_fb.jpg" width=41px height=22px data-pagespeed-url-hash=1979283390 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
&nbsp;
<a alt=Twitter title=Twitter href="https://twitter.com/intent/tweet?text=Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221;&url=https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/" target=_blank><img alt=Twitter title=Twitter src="/wp-content/themes/Newspaper/images/share_tw.jpg" width=41px height=22px data-pagespeed-url-hash=2815790253 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
&nbsp;
<a alt=Whatsapp title=Whatsapp href="whatsapp://send?text=Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221; https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/"><img alt=Whatsapp title=Whatsapp src="/wp-content/themes/Newspaper/images/share_wh.jpg" width=41px height=22px data-pagespeed-url-hash=2467610695 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
&nbsp;
<a alt="Google plus" title="Google plus" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/")'><img alt="Google plus" title="Google plus" src="/wp-content/themes/Newspaper/images/share_gp.jpg" width=41px height=22px data-pagespeed-url-hash=1732098975 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221; https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/" alt="Condividi via Mail" title="Contattati via Mail"><img alt="Condividi via Mail" title="Condividi via Mail" src="/wp-content/themes/Newspaper/images/share_mail.jpg" width=41px height=22px data-pagespeed-url-hash=284386593 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
<footer>
<div class=td-post-source-tags>
</div>
<div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Precedente</span><a href="/2020/03/07/pagelle-dziczek-e-gondo-impalpabili-cerci-voglioso-ma-abulico/">Pagelle: Dziczek e Gondo impalpabili. Cerci voglioso ma abulico</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Prossimo</span><a href="/2020/03/07/non-si-sente-bene-e-si-presenta-a-ospedale-nocera-positivo-a-covid-19/">Non si sente bene e si presenta a Ospedale Nocera: positivo a covid-19</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class=fn><a href="/author/redazione/">redazione</a></span></div>	<span class=td-page-meta itemprop=author itemscope itemtype="https://schema.org/Person"><meta itemprop=name content=redazione></span><meta itemprop=datePublished content="2020-03-07T17:30:18+00:00"><meta itemprop=dateModified content="2020-03-07T17:30:18+01:00"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/"/><span class=td-page-meta itemprop=publisher itemscope itemtype="https://schema.org/Organization"><span class=td-page-meta itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop=name content=Salernonotizie.it></span><meta itemprop="headline " content="Coronavirus, Caldoro: &quot;Ascoltiamo la scienza, troppo allarme di De Luca&quot;"><span class=td-page-meta itemprop=image itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Stefano_Caldoro.jpg"><meta itemprop=width content=500><meta itemprop=height content=334></span> </footer>
</article>
<ins data-revive-zoneid=1765 data-revive-ct0="" data-revive-id=e590432163035a6e5fc26dac29dd7e0b></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<div class="td_block_wrap td_block_related_posts td_uid_72_5e63dbc065bc5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_72_5e63dbc065bc5><script>var block_td_uid_72_5e63dbc065bc5=new tdBlock();block_td_uid_72_5e63dbc065bc5.id="td_uid_72_5e63dbc065bc5";block_td_uid_72_5e63dbc065bc5.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5e63dbc065bc5_rand","td_column_number":3,"live_filter_cur_post_id":204229,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5e63dbc065bc5_rand","tdc_css_class_style":"td_uid_72_5e63dbc065bc5_rand_style"}';block_td_uid_72_5e63dbc065bc5.td_column_number="3";block_td_uid_72_5e63dbc065bc5.block_type="td_block_related_posts";block_td_uid_72_5e63dbc065bc5.post_count="3";block_td_uid_72_5e63dbc065bc5.found_posts="66271";block_td_uid_72_5e63dbc065bc5.header_color="";block_td_uid_72_5e63dbc065bc5.ajax_pagination_infinite_stop="";block_td_uid_72_5e63dbc065bc5.max_num_pages="22091";tdBlocksArray.push(block_td_uid_72_5e63dbc065bc5);</script><h4 class="td-related-title td-block-title"><a id=td_uid_73_5e63dbc0cad67 class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id=td_uid_72_5e63dbc065bc5 href="#">ARTICOLI CORRELATI</a><a id=td_uid_74_5e63dbc0cad6c class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_72_5e63dbc065bc5 href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_72_5e63dbc065bc5 class=td_block_inner>
<div class=td-related-row>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/coronavirus-sindaco-napoli-stop-a-eventi-festa-della-donna/" rel=bookmark class=td-image-wrap title="Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2017/07/sindaco-napoli-ordinanza-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/07/sindaco-napoli-ordinanza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/07/sindaco-napoli-ordinanza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;" data-pagespeed-url-hash=735129127 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/coronavirus-sindaco-napoli-stop-a-eventi-festa-della-donna/" rel=bookmark title="Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;">Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/coronavirus-sindaco-nocera-controlli-su-movida-e-stop-mercato/" rel=bookmark class=td-image-wrap title="Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2018/01/mercato_rionale_bancarella-218x150.jpg" srcset="https://www.salernonotizie.it/wp-content/uploads/2018/01/mercato_rionale_bancarella-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/01/mercato_rionale_bancarella-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;" data-pagespeed-url-hash=1061765214 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/coronavirus-sindaco-nocera-controlli-su-movida-e-stop-mercato/" rel=bookmark title="Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;">Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/2020/03/07/bilancio-coronavirus-5-883-casi-e-233-morti-36-in-piu-di-ieri/" rel=bookmark class=td-image-wrap title="Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)"><img width=218 height=150 class=entry-thumb src="/wp-content/uploads/2020/03/Borrelli-protezione-civile-218x150.gif" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/03/Borrelli-protezione-civile-218x150.gif 218w, https://www.salernonotizie.it/wp-content/uploads/2020/03/Borrelli-protezione-civile-436x300.gif 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)" data-pagespeed-url-hash=2386680708 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/2020/03/07/bilancio-coronavirus-5-883-casi-e-233-morti-36-in-piu-di-ieri/" rel=bookmark title="Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)">Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)</a></h3> </div>
</div>
</div> </div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_72_5e63dbc065bc5 data-td_block_id=td_uid_72_5e63dbc065bc5><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_72_5e63dbc065bc5 data-td_block_id=td_uid_72_5e63dbc065bc5><i class="td-icon-font td-icon-menu-right"></i></a></div></div>
<div id=fb-root></div>
<script async src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<fb:comments href="salernonotizie.it?p=204229" width=630></fb:comments>
<div class=comments id=comments>
<div class="td-comments-title-wrap td_block_template_1">
<h4 class="td-comments-title block-title"><span>4 COMMENTI</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id=comment-212650>
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/cb052ee8efab7a0e75374953c6f98e15?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb052ee8efab7a0e75374953c6f98e15?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50 data-pagespeed-url-hash=1979379126 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <cite>Anonimo</cite>
<a class=comment-link href="#comment-212650">
<time pubdate=1583600864>7 Marzo 2020 at 18:07</time>
</a>
</footer>
<div class=comment-content>
<p>Mi viene da dire,&#8221; tra lui e lei scegliere non saprei&#8221;. Credo che in questo momento, dobbiamo tacere tutti e non approfittare dei momenti non belli, per fare sempre e comunque campagna elettorale. De Luca fermasse il concorso in atto dei 641 posti al CPI&#8230;.si stanno a sìsvolgendo a Napoli</p>
</div>
<div class=comment-meta id=comment-212650>
</div>
</article>
</li>
<li class="comment " id=comment-212652>
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/cb052ee8efab7a0e75374953c6f98e15?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb052ee8efab7a0e75374953c6f98e15?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50 data-pagespeed-url-hash=1979379126 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <cite>Giovanni</cite>
<a class=comment-link href="#comment-212652">
<time pubdate=1583601351>7 Marzo 2020 at 18:15</time>
</a>
</footer>
<div class=comment-content>
<p>Francamente, sono davvero sollevato che De Luca sia li a governare e lei li a blaterare.</p>
<p>Ha già fatto troppi danni, a mai più rivederci.</p>
</div>
<div class=comment-meta id=comment-212652>
</div>
</article>
</li>
<li class="comment " id=comment-212654>
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/cb052ee8efab7a0e75374953c6f98e15?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb052ee8efab7a0e75374953c6f98e15?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50 data-pagespeed-url-hash=1979379126 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <cite>Bah</cite>
<a class=comment-link href="#comment-212654">
<time pubdate=1583601972>7 Marzo 2020 at 18:26</time>
</a>
</footer>
<div class=comment-content>
<p>Spero tanto in Costa che, tra questi due, non saprei davvero scegliere.</p>
</div>
<div class=comment-meta id=comment-212654>
</div>
</article>
</li>
<li class="comment " id=comment-212658>
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/cb052ee8efab7a0e75374953c6f98e15?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb052ee8efab7a0e75374953c6f98e15?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50 data-pagespeed-url-hash=1979379126 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <cite>Nik</cite>
<a class=comment-link href="#comment-212658">
<time pubdate=1583602402>7 Marzo 2020 at 18:33</time>
</a>
</footer>
<div class=comment-content>
<p>Ma fammi il piacere stai zitto che fai più bella figura .Dappertutto esperti si prodigano a dare indicazioni per allentare la veicolazione del virus,ora arriva lui a saperne di più.</p>
</div>
<div class=comment-meta id=comment-212658>
</div>
</article>
</li>
</ol>
<div class=comment-pagination>
</div>
<div id=respond class=comment-respond>
<h3 id=reply-title class=comment-reply-title>Commenta <small><a rel=nofollow id=cancel-comment-reply-link href="/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="/wp-comments-post.php" method=post id=commentform class=comment-form novalidate><div class=clearfix></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder=Comento: id=comment name=comment cols=45 rows=8 aria-required=true></textarea>
<div class=td-warning-comment>Inserisci il tuo commento</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id=author name=author placeholder=Nome: type=text value="" size=30 />
<div class=td-warning-author>Inserisci il tuo nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id=email name=email placeholder=Email: type=hidden value="demo7@salernonotizie.it" size=30 />
<div class=td-warning-email-error>Hai inserito una e-mail non corretta</div>
<div class=td-warning-email>Inserisci la tua e-mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id=url name=url placeholder=Website: type=hidden value=" " size=30 />
</div>
<p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=hidden value=yes /></p>
<div class="gglcptch gglcptch_v2"><div id=gglcptch_recaptcha_2140162740 class=gglcptch_recaptcha></div>
<noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder=0 scrolling=no style="width: 302px; height:422px; border-style: none;"></iframe>
</div>
</div>
<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id=g-recaptcha-response name=g-recaptcha-response class=g-recaptcha-response style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
</div>
</div>
</noscript></div><p class=form-submit><input name=submit type=submit id=submit class=submit value="Invia Commento"/> <input type=hidden name=comment_post_ID value=204229 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=129b702ea2 /></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=117 /></p></form>	</div>
<p class=akismet_comment_form_privacy_notice>Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target=_blank rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
<div id=cont_privacy style="font-size:12px; line-height:14px"> Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.
I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role=complementary>
<div class=td-ss-main-sidebar>
<aside class="td_block_template_1 widget widget_text">	<div class=textwidget><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target=_blank rel="noopener noreferrer"><img class="alignnone wp-image-194841 size-medium" src="/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width=300 height=300 data-pagespeed-url-hash=841201085 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></p>
</div>
</aside>	<aside class="td_block_template_1 widget widget_recent_entries">	<h4 class=block-title><span>Articoli recenti</span></h4>	<ul>
<li>
<a href="/2020/03/07/coronavirus-sindaco-napoli-stop-a-eventi-festa-della-donna/">Coronavirus, sindaco Napoli: &#8220;Stop a eventi festa della donna&#8221;</a>
</li>
<li>
<a href="/2020/03/07/coronavirus-sindaco-nocera-controlli-su-movida-e-stop-mercato/">Coronavirus, sindaco Nocera; &#8220;Controlli su movida e stop mercato&#8221;</a>
</li>
<li>
<a href="/2020/03/07/bilancio-coronavirus-5-883-casi-e-233-morti-36-in-piu-di-ieri/">Bilancio Coronavirus: 5.883 casi e 233 morti (36 in più di ieri)</a>
</li>
<li>
<a href="/2020/03/07/caso-coronavirus-ad-eboli-le-precisazioni-dellospedale/">Caso coronavirus ad Eboli: le precisazioni dell&#8217;Ospedale</a>
</li>
<li>
<a href="/2020/03/07/salernitana-diffidati-jallow-e-gondo-contro-il-pisa-senza-attacco/">Salernitana, diffidati Jallow e Gondo; contro il Pisa senza attacco</a>
</li>
<li>
<a href="/2020/03/07/coronavirus-israele-rasserena-animi-vaccino-pronto-in-tre-settimane/">Coronavirus, Israele rasserena animi: “Vaccino pronto in tre settimane”</a>
</li>
<li>
<a href="/2020/03/07/incendio-doloso-allisola-ecologica-di-bellizzi-fumo-nero-in-citta/">Incendio doloso all&#8217;isola ecologica di Bellizzi: fumo nero in città</a>
</li>
<li>
<a href="/2020/03/07/nicolossi-caviglia-ai-microfoni-antivirus-di-dazn-gara-surreale/">Nicolossi Caviglia ai microfoni &#8216;antivirus&#8217; di Dazn: &#8220;Gara surreale&#8221;</a>
</li>
<li>
<a href="/2020/03/07/non-si-sente-bene-e-si-presenta-a-ospedale-nocera-positivo-a-covid-19/">Non si sente bene e si presenta a Ospedale Nocera: positivo a covid-19</a>
</li>
<li>
<a href="/2020/03/07/coronavirus-caldoro-ascoltiamo-la-scienza-troppo-allarme-di-de-luca/" aria-current=page>Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221;</a>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_text">	<div class=textwidget><p><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&#038;p=12&#038;l=ur1&#038;category=toys&#038;banner=0Y7BAAA9ANZCYXZ69N02&#038;f=ifr&#038;linkID=057e4cbc736b3ffb0be456c7a7da078f&#038;t=sal1201674961-21&#038;tracking_id=sal1201674961-21" scrolling=no border=0 marginwidth=0 style="border:none;" frameborder=0></iframe></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text">	<div class=textwidget><p><br/>
<ins data-revive-zoneid=589 data-revive-ct0="" data-revive-id=e590432163035a6e5fc26dac29dd7e0b></ins><br/>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br/>
</p>
</div>
</aside> </div>
</div>
</div>
</div>
</div>
<amp-ad layout=responsive width=300 height=250 type=adsense data-ad-client=ca-pub-5830719171090688 data-ad-slot=9607355437>
</amp-ad>
<ins data-revive-zoneid=592 data-revive-ct0="" data-revive-id=e590432163035a6e5fc26dac29dd7e0b></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br/>
<div class="td-footer-wrapper td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class=td-pb-span12>
</div>
</div>
<div class=td-pb-row>
<div class=td-pb-span4>
</div>
<div class=td-pb-span4>
</div>
<div class=td-pb-span4>
</div>
</div>
</div>
<div class=td-footer-bottom-full>
<div class=td-container>
<div class=td-pb-row>
<div class=td-pb-span3><aside class=footer-logo-wrap><a href="/"><img class=td-retina-data src="/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" data-pagespeed-url-hash=3049335536 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></aside></div><div class=td-pb-span9><aside class=footer-text-wrap><div class=block-title><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class=footer-email-wrap>Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div> </div>
</div>
</div>
</div>
<div class="td-sub-footer-container td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powered by ABGraphics </div>
</div>
</div>
</div>
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target=_blank title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details">WP2Social Auto Publish</a> Powered By : <a target=_blank title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script>var $nocnflct=jQuery.noConflict();$nocnflct(function(){$nocnflct.scrollUp({scrollName:'scrollUp',scrollClass:'scrollUp scrollup-image scrollup-right',scrollDistance:300,scrollFrom:'top',scrollSpeed:300,easingType:'linear',animation:'none',animationInSpeed:200,animationOutSpeed:200,scrollText:'',scrollTitle:false,scrollImg:false,activeOverlay:false,zIndex:2147483647});});</script>
<style media=screen>h3 a:hover{color:#000}h3>a:hover{color:#000}.td-scroll-up{display:none}@media (min-width:1141px){.contskin{height:100px;width:100%;display:block}}@media (min-width:1019px) and (max-width:1140px){.contskin{height:90px;width:100%;display:block}}@media (min-width:768px) and (max-width:1018px){.contskin{height:90px;width:100%;display:block}}@media (max-width:767px){.contskin{height:1px;width:100%;display:none}}</style>
<script>var zoneId;var cto_w=window.screen.width;var googleWidth;var googleHeight;if(cto_w<800){zoneId=1008251;document.getElementById("criteoDiv_boxright").style.width="300px";document.getElementById("criteoDiv_boxright").style.height="250px";googleWidth="300px";googleHeight="250px";}else if(cto_w>=800){zoneId=992095;document.getElementById("criteoDiv_boxright").style.width="300px";document.getElementById("criteoDiv_boxright").style.height="250px";googleWidth="300px";googleHeight="250px";}Criteo.DisplayAd({'zoneid':zoneId,'containerid':'criteoDiv_boxright','passbackCode':function(){var script=document.createElement('script');script.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";var ins=document.createElement('ins');ins.className="adsbygoogle";ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");ins.setAttribute('data-ad-slot',"9607355437");ins.style.display="display:block";console.log(googleWidth);console.log(googleHeight);ins.style.width=googleWidth;ins.style.height=googleHeight;var parent=document.getElementById('criteoDiv_boxright').parentElement;parent.appendChild(script);parent.appendChild(ins);(adsbygoogle=window.adsbygoogle||[]).push({});document.getElementById('criteoDiv_boxright').style.display='none';}});</script><noscript><img height=1 width=1 style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1" alt=facebook_pixel data-pagespeed-url-hash=4036933737></noscript>
<noscript><img height=1 width=1 style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=204229&cd[content_name]=Coronavirus%2C+Caldoro%3A+%22Ascoltiamo+la+scienza%2C+troppo+allarme+di+De+Luca%22&cd[categories]=1+Colonna+Sx%2C+Campania%2C+Salerno%2C+Cronaca&cd[tags]" alt=facebook_pixel data-pagespeed-url-hash=469390718></noscript>
<link rel=stylesheet id=wpBannerizeStyleDefault.css-css href='/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media=all />
<style>#commentform .gglcptch{margin:0 0 10px}.gglcptch_v2{min-width:1px;padding:10px 0;clear:both}</style>
<script>var h5abPrintSettings={"customCSS":""};</script>
<script src='/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script>!function(l,o,e){"use strict";l.fn.scrollUp=function(o){l.data(e.body,"scrollUp")||(l.data(e.body,"scrollUp",!0),l.fn.scrollUp.init(o))},l.fn.scrollUp.init=function(r){var s,t,c,i,n,a,d,p=l.fn.scrollUp.settings=l.extend({},l.fn.scrollUp.defaults,r),f=!1;switch(d=p.scrollTrigger?l(p.scrollTrigger):l("<a/>",{id:p.scrollName,class:p.scrollClass,href:"#top"}),p.scrollTitle&&d.attr("title",p.scrollTitle),d.appendTo("body"),p.scrollImg||p.scrollTrigger||d.html(p.scrollText),d.css({display:"none",position:"fixed",zIndex:p.zIndex}),p.activeOverlay&&l("<div/>",{id:p.scrollName+"-active"}).css({position:"absolute",top:p.scrollDistance+"px",width:"100%",borderTop:"1px dotted"+p.activeOverlay,zIndex:p.zIndex}).appendTo("body"),p.animation){case"fade":s="fadeIn",t="fadeOut",c=p.animationSpeed;break;case"slide":s="slideDown",t="slideUp",c=p.animationSpeed;break;default:s="show",t="hide",c=0}i="top"===p.scrollFrom?p.scrollDistance:l(e).height()-l(o).height()-p.scrollDistance,n=l(o).scroll(function(){l(o).scrollTop()>i?f||(d[s](c),f=!0):f&&(d[t](c),f=!1)}),p.scrollTarget?"number"==typeof p.scrollTarget?a=p.scrollTarget:"string"==typeof p.scrollTarget&&(a=Math.floor(l(p.scrollTarget).offset().top)):a=0,d.click(function(o){o.preventDefault(),l("html, body").animate({scrollTop:a},p.scrollSpeed,p.easingType)})},l.fn.scrollUp.defaults={scrollName:"scrollUp",scrollClass:"scrollUp",scrollDistance:300,scrollFrom:"top",scrollSpeed:300,easingType:"linear",animation:"fade",animationSpeed:200,scrollTrigger:!1,scrollTarget:!1,scrollText:"Scroll to top",scrollTitle:!1,scrollImg:!1,activeOverlay:!1,zIndex:2147483647},l.fn.scrollUp.destroy=function(r){l.removeData(e.body,"scrollUp"),l("#"+l.fn.scrollUp.settings.scrollName).remove(),l("#"+l.fn.scrollUp.settings.scrollName+"-active").remove(),l.fn.jquery.split(".")[1]>=7?l(o).off("scroll",r):l(o).unbind("scroll",r)},l.scrollUp=l.fn.scrollUp}(jQuery,window,document);</script>
<script src='/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script src='/wp-includes/js/comment-reply.min.js'></script>
<script src='/wp-includes/js/wp-embed.min.js'></script>
<script>var wpBannerizeJavascriptLocalization={"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};</script>
<script src='/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
<script async src='/wp-content/plugins/akismet/_inc/form.js'></script>
<script data-cfasync=false async defer src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};</script>
<script src='/wp-content/plugins/google-captcha/js/script.js'></script>
<script>jQuery(document).ready(function($){sessionStorage.setItem('h5ab-print-article','<div id="h5ab-print-content"><h1>Coronavirus, Caldoro: &#8220;Ascoltiamo la scienza, troppo allarme di De Luca&#8221;</h1>'+"<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><a href=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/03\/Stefano_Caldoro.jpg\"><img class=\"alignleft size-full wp-image-104256\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/03\/Stefano_Caldoro.jpg\" alt=\"\" width=\"500\" height=\"334\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/03\/Stefano_Caldoro.jpg 500w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/03\/Stefano_Caldoro-300x200.jpg 300w\" sizes=\"(max-width: 500px) 100vw, 500px\" \/><\/a>\u201cIo credo che in un momento come questo ci sia bisogno di grande equilibrio e senso di responsabilit\u00e0. Soprattutto da parte delle istituzioni\u201d. Lo dice Stefano Caldoro, capo della opposizione di centrodestra in Consiglio regionale della Campania.<br \/>\n\u201cDobbiamo &#8211; dice &#8211; ascoltare le indicazioni della scienza medica ed applicarle alla vita quotidiana. Non \u00e8 il momento delle polemiche, ma francamente il video di De Luca \u00e8 di una superficialit\u00e0 inutile e di un allarmismo pericoloso. \u00c8 passato in pochi giorni dalla minimizzazione totale del problema ai messaggi di panico. Anzich\u00e9 parlare da neo virologo, tolga quel messaggio senza senso dal web e dia informazioni corrette ai cittadini. Anzi, stia in silenzio, visto che le misure varate dal Governo sono gi\u00e0 note e applicate, e faccia lavorare gli esperti, i medici e il personale sanitario, a cui va il nostro grazie pi\u00f9 profondo per quanto stanno facendo, con sacrificio, in queste ore\u201d.<br \/>\n\u201cI campani hanno bisogno di informazioni corrette e servizi pronti ad ogni evenienza. Si lavori in questo senso\u201d conclude<\/p>\n"+'</div>');$.strRemove=function(theTarget,theString){return $("<div/>").append($(theTarget,theString).remove().end()).html();};var articleStr=sessionStorage.getItem('h5ab-print-article');var removeArr=['video','audio','script','iframe'];$.each(removeArr,function(index,value){var processedCode=$.strRemove(value,articleStr);articleStr=processedCode;});var fullPrintContent=articleStr;sessionStorage.setItem('h5ab-print-article',fullPrintContent);});</script>
<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.salernonotizie.it/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21877854898/U_L02',[300,300],'div-gpt-ad-1574423887593-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async></script>
<noscript class=psa_add_styles><style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel=stylesheet id=h5ab-print-font-awesome-css href='/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css"/><link rel=stylesheet id=h5ab-print-css-css href='/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css"/><link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/style.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css"/><link rel=stylesheet id=scrollup-css-css href='/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css"/><style id=scrollup-css-inline-css>a.scrollup-image{background-image:url(/wp-content/uploads/2017/02/freccia-top.png)!important}</style><link rel=stylesheet id=wpt-twitter-feed-css href='/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css"/><link crossorigin=anonymous rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media=all data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.5"/><link rel=stylesheet id=js_composer_front-css href='/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css"/><link rel=stylesheet id=td-theme-css href='/wp-content/themes/Newspaper/style.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css"/><style>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</style></noscript><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript class=psa_add_styles><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style media=screen>.cont_cond,.cont_share{display:block;font-weight:700;color:#999;font-size:14px;float:right}.cont_icon{display:none}.cont_share{float:right}.cont_share:hover .cont_cond{display:none}.cont_share:hover .cont_icon{display:block}.block_rubriche .td_module_wrap .entry-title{font-size:13px;line-height:16px}.block_rubriche .td-module-thumb .entry-thumb{border-radius:120px;height:120px;width:120px}.titolo_box .td_module_wrap:hover .entry-title a{color:#000}#blocco_sinistra{margin-top:138px;min-height:100px;padding:4px}#blocco_sinistra_detail{margin-left:0;min-height:100px;max-width:auto}#blocco_destra{margin-top:130px;min-height:100px;padding:4px}@media (max-width:767px){#blocco_sinistra{margin-top:138px;min-height:100px;padding:4px}}#blocco_destra_detail{margin-left:0;min-height:100px;max-width:300px}.td_module_wrap .td-module-title a:hover{color:#000}#img_evidenza_sin .td-module-thumb{height:180px;overflow:hidden;width:100%}#img_evidenza_sin .td-module-thumb img{height:auto;width:100%}#img_evidenza_des .td-module-thumb{height:160px;overflow:hidden}.td-block-title-wrap .entry-title .td-module-title,h3 a:hover{color:#000}h3>a:hover{color:#000}.td-scroll-up{display:none}.titl a{color:#000}.titl a:hover{text-decoration:none}@media only screen and (min-width:20px) and (max-width:960px){.block_mobile{display:block}.block_desktop{display:none}}@media only screen and (min-width:960px){.block_mobile{display:none}.block_desktop{display:block}}@media (min-width:1141px){.contskin{height:100px;width:100%;display:block}#contiannuzzidesk{display:block}#contiannuzzimobile{display:none}}@media (min-width:1019px) and (max-width:1140px){.contskin{height:90px;width:100%;display:block}#contiannuzzidesk{display:block}#contiannuzzimobile{display:none}}@media (min-width:768px) and (max-width:1018px){.barra_break_mobile{background:none}.contskin{height:90px;width:100%;display:block}#contiannuzzidesk{display:none}#contiannuzzimobile{display:block}}@media (max-width:767px){body .barra_break_mobile{background:none}.contskin{height:1px;width:100%;display:none}#contiannuzzidesk{display:none}#contiannuzzimobile{display:block}}</style><link rel=stylesheet id=wpBannerizeStyleDefault.css-css href='/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css"/><link rel=stylesheet id=gglcptch-css href='/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css"/></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
