<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti - Salernonotizie.it" />
	<meta property="og:description" content="StampaIl ministero della Salute, nei giorni scorsi, su parere del Cts, ha raccomandato il prolungamento dell&#8217;intervallo di tempo per il richiamo delle inoculazioni dei preparati a mRNA Pfizer e Moderna con l&#8217;obiettivo di ampliare la platea dei cittadini che hanno ricevuto almeno una dose. Sul tema sono intervenute anche le autorità scientifiche nazionali ed europee, [&hellip;]" />
	<meta property="og:url" content="https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" />
	<meta property="og:site_name" content="Salernonotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
	<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
	<meta property="article:published_time" content="2021-05-13T20:30:34+00:00" />
	<meta property="article:modified_time" content="2021-05-13T19:39:41+00:00" />
	<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="334" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salernonotizie" />
	<meta name="twitter:site" content="@salernonotizie" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1.jpg","contentUrl":"https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1.jpg","width":500,"height":334},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/#webpage","url":"https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/","name":"Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/#primaryimage"},"datePublished":"2021-05-13T20:30:34+00:00","dateModified":"2021-05-13T19:39:41+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"},"breadcrumb":{"@id":"https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.salernonotizie.it/","url":"https://www.salernonotizie.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/#webpage"}}]},{"@type":"Person","@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"Google","sameAs":["https://www.salernonotizie.it","https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti Feed dei commenti" href="https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-A5rpwbShMXXwY","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.salernonotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salernonotizie.it/wp-json/wp/v2/posts/250369" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=250369' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F05%2F13%2Fvaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F05%2F13%2Fvaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '260959881785480', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=260959881785480&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
</script>
  
    
<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

<script src="https://assets.evolutionadv.it/salernonotizie_it/salernonotizie_it.new.js"></script>

<link rel="shortcut icon" href="/favicon.ico">
</head>

<body class="post-template-default single single-post postid-250369 single-format-standard vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.irgenremanagement.it/progetti/" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                13-05-2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
	<div class="wp_bannerize caffemotta_machette">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(74)"  href="http://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.centrocommercialelebolle.it">
     				<img alt="mediamo " src="/wp-content/banner_clienti/maschette_le_bolle_ricce.jpg" width="234px" height="90px">
				
				</a>-->
    </div>



		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
		<div class="wp_bannerize caffemotta_machette">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(74)"  href="http://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/contatti/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>-->
    </div>
    
    
        
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_609d8d7e83107_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_609d8d7e83107" ><script>var block_td_uid_1_609d8d7e83107 = new tdBlock();
block_td_uid_1_609d8d7e83107.id = "td_uid_1_609d8d7e83107";
block_td_uid_1_609d8d7e83107.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_609d8d7e83107_rand","tdc_css_class":"td_uid_1_609d8d7e83107_rand","tdc_css_class_style":"td_uid_1_609d8d7e83107_rand_style"}';
block_td_uid_1_609d8d7e83107.td_column_number = "3";
block_td_uid_1_609d8d7e83107.block_type = "td_block_mega_menu";
block_td_uid_1_609d8d7e83107.post_count = "4";
block_td_uid_1_609d8d7e83107.found_posts = "32453";
block_td_uid_1_609d8d7e83107.header_color = "";
block_td_uid_1_609d8d7e83107.ajax_pagination_infinite_stop = "";
block_td_uid_1_609d8d7e83107.max_num_pages = "8114";
tdBlocksArray.push(block_td_uid_1_609d8d7e83107);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_609d8d7e83107" id="td_uid_2_609d8d7e837c0" data-td_block_id="td_uid_1_609d8d7e83107" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_609d8d7e83107"  id="td_uid_3_609d8d7e837f2" data-td_block_id="td_uid_1_609d8d7e83107" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_609d8d7e83107"  id="td_uid_4_609d8d7e8383d" data-td_block_id="td_uid_1_609d8d7e83107" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_609d8d7e83107"  id="td_uid_5_609d8d7e83868" data-td_block_id="td_uid_1_609d8d7e83107" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_609d8d7e83107"  id="td_uid_6_609d8d7e838a3" data-td_block_id="td_uid_1_609d8d7e83107" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_609d8d7e83107 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" rel="bookmark" class="td-image-wrap" title="Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" rel="bookmark" title="Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti">Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/verso-la-revisione-dei-parametri-per-le-zone-di-rischio-le-richieste-delle-regioni/" rel="bookmark" class="td-image-wrap" title="Verso la revisione dei parametri per le zone di rischio: le richieste delle Regioni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/02/controlli-certificazione-covid-coronavirus-autocertificazione-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/02/controlli-certificazione-covid-coronavirus-autocertificazione-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/02/controlli-certificazione-covid-coronavirus-autocertificazione-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Verso la revisione dei parametri per le zone di rischio: le richieste delle Regioni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/verso-la-revisione-dei-parametri-per-le-zone-di-rischio-le-richieste-delle-regioni/" rel="bookmark" title="Verso la revisione dei parametri per le zone di rischio: le richieste delle Regioni">Verso la revisione dei parametri per le zone di rischio: le richieste delle Regioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/vaccini-de-luca-prenotazioni-per-40enni-allora-piu-dosi-alla-campania/" rel="bookmark" class="td-image-wrap" title="Vaccini, De Luca: “Prenotazioni per 40enni? Allora più dosi alla Campania”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/04/Centro_vaccinale_Matierno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/04/Centro_vaccinale_Matierno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/04/Centro_vaccinale_Matierno-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vaccini, De Luca: “Prenotazioni per 40enni? Allora più dosi alla Campania”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/vaccini-de-luca-prenotazioni-per-40enni-allora-piu-dosi-alla-campania/" rel="bookmark" title="Vaccini, De Luca: “Prenotazioni per 40enni? Allora più dosi alla Campania”">Vaccini, De Luca: “Prenotazioni per 40enni? Allora più dosi alla Campania”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/in-campania-1-110-nuovi-casi-su-8-701-test-molecolari/" rel="bookmark" class="td-image-wrap" title="In Campania 1.110 nuovi casi su 8.701 test molecolari"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/coronavirus-ambulanze-mascherine-contagi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/coronavirus-ambulanze-mascherine-contagi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/coronavirus-ambulanze-mascherine-contagi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="In Campania 1.110 nuovi casi su 8.701 test molecolari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/in-campania-1-110-nuovi-casi-su-8-701-test-molecolari/" rel="bookmark" title="In Campania 1.110 nuovi casi su 8.701 test molecolari">In Campania 1.110 nuovi casi su 8.701 test molecolari</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_609d8d7e83107" data-td_block_id="td_uid_1_609d8d7e83107"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_609d8d7e83107" data-td_block_id="td_uid_1_609d8d7e83107"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_609d8d7e84286_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_609d8d7e84286" ><script>var block_td_uid_7_609d8d7e84286 = new tdBlock();
block_td_uid_7_609d8d7e84286.id = "td_uid_7_609d8d7e84286";
block_td_uid_7_609d8d7e84286.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_609d8d7e84286_rand","tdc_css_class":"td_uid_7_609d8d7e84286_rand","tdc_css_class_style":"td_uid_7_609d8d7e84286_rand_style"}';
block_td_uid_7_609d8d7e84286.td_column_number = "3";
block_td_uid_7_609d8d7e84286.block_type = "td_block_mega_menu";
block_td_uid_7_609d8d7e84286.post_count = "5";
block_td_uid_7_609d8d7e84286.found_posts = "51753";
block_td_uid_7_609d8d7e84286.header_color = "";
block_td_uid_7_609d8d7e84286.ajax_pagination_infinite_stop = "";
block_td_uid_7_609d8d7e84286.max_num_pages = "10351";
tdBlocksArray.push(block_td_uid_7_609d8d7e84286);
</script><div id=td_uid_7_609d8d7e84286 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/premio-bancarella-2021-sezione-sportiva-ce-anche-enzo-todaro-in-giuria/" rel="bookmark" class="td-image-wrap" title="Premio Bancarella 2021 Sezione Sportiva: c&#8217;è anche Enzo Todaro in giuria"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/Enzo-Todaro-giornalista-presidente-AGS-e1616506784758-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/Enzo-Todaro-giornalista-presidente-AGS-e1616506784758-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/Enzo-Todaro-giornalista-presidente-AGS-e1616506784758-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Premio Bancarella 2021 Sezione Sportiva: c&#8217;è anche Enzo Todaro in giuria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/premio-bancarella-2021-sezione-sportiva-ce-anche-enzo-todaro-in-giuria/" rel="bookmark" title="Premio Bancarella 2021 Sezione Sportiva: c&#8217;è anche Enzo Todaro in giuria">Premio Bancarella 2021 Sezione Sportiva: c&#8217;è anche Enzo Todaro in giuria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/comuni-campania-centrale-il-ruolo-dei-sindaci-e-dellinformazione-certificata/" rel="bookmark" class="td-image-wrap" title="Comuni Campania: centrale il ruolo dei sindaci e dell&#8217;informazione &#8216;certificata&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/11/consiglio-comunale-sedie-comune-palazzo-di-citta-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/11/consiglio-comunale-sedie-comune-palazzo-di-citta-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/11/consiglio-comunale-sedie-comune-palazzo-di-citta-436x283.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comuni Campania: centrale il ruolo dei sindaci e dell&#8217;informazione &#8216;certificata&#8217;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/comuni-campania-centrale-il-ruolo-dei-sindaci-e-dellinformazione-certificata/" rel="bookmark" title="Comuni Campania: centrale il ruolo dei sindaci e dell&#8217;informazione &#8216;certificata&#8217;">Comuni Campania: centrale il ruolo dei sindaci e dell&#8217;informazione &#8216;certificata&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/covid-lo-palco-ora-che-i-giovani-tornano-ad-uscire-possono-riportare-virus-in-famiglia/" rel="bookmark" class="td-image-wrap" title="Covid. Lo Palco: Ora che i giovani tornano ad uscire possono riportare virus in famiglia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/02/Lopalco-720x404-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/02/Lopalco-720x404-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/02/Lopalco-720x404-1-436x280.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Covid. Lo Palco: Ora che i giovani tornano ad uscire possono riportare virus in famiglia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/covid-lo-palco-ora-che-i-giovani-tornano-ad-uscire-possono-riportare-virus-in-famiglia/" rel="bookmark" title="Covid. Lo Palco: Ora che i giovani tornano ad uscire possono riportare virus in famiglia">Covid. Lo Palco: Ora che i giovani tornano ad uscire possono riportare virus in famiglia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/comuni-piero-de-luca-pd-al-lavoro-per-evitare-default/" rel="bookmark" class="td-image-wrap" title="Comuni: Piero De Luca (Pd), al lavoro per evitare default"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/piero-de-luca-nuova-11-dicembre-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/piero-de-luca-nuova-11-dicembre-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/piero-de-luca-nuova-11-dicembre-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comuni: Piero De Luca (Pd), al lavoro per evitare default" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/comuni-piero-de-luca-pd-al-lavoro-per-evitare-default/" rel="bookmark" title="Comuni: Piero De Luca (Pd), al lavoro per evitare default">Comuni: Piero De Luca (Pd), al lavoro per evitare default</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/salerno-22-nuovi-contagi-covid-nellagro-nocerino-sarnese-sono-60/" rel="bookmark" class="td-image-wrap" title="Salerno, 22 nuovi contagi Covid. Nell&#8217;agro nocerino sarnese sono 60"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/08/tamponi-coronavirus-contagio-test-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/08/tamponi-coronavirus-contagio-test-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/08/tamponi-coronavirus-contagio-test-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, 22 nuovi contagi Covid. Nell&#8217;agro nocerino sarnese sono 60" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/salerno-22-nuovi-contagi-covid-nellagro-nocerino-sarnese-sono-60/" rel="bookmark" title="Salerno, 22 nuovi contagi Covid. Nell&#8217;agro nocerino sarnese sono 60">Salerno, 22 nuovi contagi Covid. Nell&#8217;agro nocerino sarnese sono 60</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_609d8d7e84286" data-td_block_id="td_uid_7_609d8d7e84286"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_609d8d7e84286" data-td_block_id="td_uid_7_609d8d7e84286"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_609d8d7e85425_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_609d8d7e85425" ><script>var block_td_uid_8_609d8d7e85425 = new tdBlock();
block_td_uid_8_609d8d7e85425.id = "td_uid_8_609d8d7e85425";
block_td_uid_8_609d8d7e85425.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_609d8d7e85425_rand","tdc_css_class":"td_uid_8_609d8d7e85425_rand","tdc_css_class_style":"td_uid_8_609d8d7e85425_rand_style"}';
block_td_uid_8_609d8d7e85425.td_column_number = "3";
block_td_uid_8_609d8d7e85425.block_type = "td_block_mega_menu";
block_td_uid_8_609d8d7e85425.post_count = "4";
block_td_uid_8_609d8d7e85425.found_posts = "26497";
block_td_uid_8_609d8d7e85425.header_color = "";
block_td_uid_8_609d8d7e85425.ajax_pagination_infinite_stop = "";
block_td_uid_8_609d8d7e85425.max_num_pages = "6625";
tdBlocksArray.push(block_td_uid_8_609d8d7e85425);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_609d8d7e85425" id="td_uid_9_609d8d7e859b7" data-td_block_id="td_uid_8_609d8d7e85425" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_609d8d7e85425"  id="td_uid_10_609d8d7e859d8" data-td_block_id="td_uid_8_609d8d7e85425" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_609d8d7e85425"  id="td_uid_11_609d8d7e859f7" data-td_block_id="td_uid_8_609d8d7e85425" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_609d8d7e85425"  id="td_uid_12_609d8d7e85a14" data-td_block_id="td_uid_8_609d8d7e85425" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_609d8d7e85425"  id="td_uid_13_609d8d7e85a2e" data-td_block_id="td_uid_8_609d8d7e85425" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_609d8d7e85425"  id="td_uid_14_609d8d7e85a49" data-td_block_id="td_uid_8_609d8d7e85425" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a><a class="mega-menu-sub-cat-td_uid_8_609d8d7e85425"  id="td_uid_15_609d8d7e85a62" data-td_block_id="td_uid_8_609d8d7e85425" data-td_filter_value="14335" href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></div></div><div id=td_uid_8_609d8d7e85425 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/futuro-salernitana-il-sindaco-lotito-trovi-soluzione-nellinteresse-della-citta/" rel="bookmark" class="td-image-wrap" title="Futuro Salernitana: il Sindaco, &#8220;Lotito trovi soluzione nell&#8217;interesse della città&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Vincenzo_Napoli-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Vincenzo_Napoli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Vincenzo_Napoli-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Futuro Salernitana: il Sindaco, &#8220;Lotito trovi soluzione nell&#8217;interesse della città&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/futuro-salernitana-il-sindaco-lotito-trovi-soluzione-nellinteresse-della-citta/" rel="bookmark" title="Futuro Salernitana: il Sindaco, &#8220;Lotito trovi soluzione nell&#8217;interesse della città&#8221;">Futuro Salernitana: il Sindaco, &#8220;Lotito trovi soluzione nell&#8217;interesse della città&#038;#8221&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/salernitana-cerimonia-di-premiazione-ok-per-la-trasmissione-in-diretta-dellevento/" rel="bookmark" class="td-image-wrap" title="Salernitana: cerimonia di premiazione, ok per la trasmissione in diretta dell’evento"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/Stadio_Arechi_generica_spalti_gradinate_1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/Stadio_Arechi_generica_spalti_gradinate_1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/12/Stadio_Arechi_generica_spalti_gradinate_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: cerimonia di premiazione, ok per la trasmissione in diretta dell’evento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/salernitana-cerimonia-di-premiazione-ok-per-la-trasmissione-in-diretta-dellevento/" rel="bookmark" title="Salernitana: cerimonia di premiazione, ok per la trasmissione in diretta dell’evento">Salernitana: cerimonia di premiazione, ok per la trasmissione in diretta dell’evento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/festa-salernitana-lo-scrittore-de-giovanni-cori-contro-napoli-senso-di-inferiorita/" rel="bookmark" class="td-image-wrap" title="Festa Salernitana, lo scrittore De Giovanni: &#8220;Cori contro Napoli senso di inferiorità&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/08/maurizio_de_giovanni-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/08/maurizio_de_giovanni-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/08/maurizio_de_giovanni-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Festa Salernitana, lo scrittore De Giovanni: &#8220;Cori contro Napoli senso di inferiorità&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/festa-salernitana-lo-scrittore-de-giovanni-cori-contro-napoli-senso-di-inferiorita/" rel="bookmark" title="Festa Salernitana, lo scrittore De Giovanni: &#8220;Cori contro Napoli senso di inferiorità&#8221;">Festa Salernitana, lo scrittore De Giovanni: &#8220;Cori contro Napoli senso di inferiorità&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/fabiani-stoccata-al-sindaco-mi-sarei-aspettato-napoli-per-ringraziare-la-squadra/" rel="bookmark" class="td-image-wrap" title="Fabiani, stoccata al sindaco: &#8220;Mi sarei aspettato Napoli per ringraziare la squadra&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/10/Fabiani_Sciarpa_Salernitana-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/10/Fabiani_Sciarpa_Salernitana-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/10/Fabiani_Sciarpa_Salernitana-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fabiani, stoccata al sindaco: &#8220;Mi sarei aspettato Napoli per ringraziare la squadra&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/fabiani-stoccata-al-sindaco-mi-sarei-aspettato-napoli-per-ringraziare-la-squadra/" rel="bookmark" title="Fabiani, stoccata al sindaco: &#8220;Mi sarei aspettato Napoli per ringraziare la squadra&#8221;">Fabiani, stoccata al sindaco: &#8220;Mi sarei aspettato Napoli per ringraziare la squadra&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_609d8d7e85425" data-td_block_id="td_uid_8_609d8d7e85425"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_609d8d7e85425" data-td_block_id="td_uid_8_609d8d7e85425"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_609d8d7e86598_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_609d8d7e86598" ><script>var block_td_uid_16_609d8d7e86598 = new tdBlock();
block_td_uid_16_609d8d7e86598.id = "td_uid_16_609d8d7e86598";
block_td_uid_16_609d8d7e86598.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_609d8d7e86598_rand","tdc_css_class":"td_uid_16_609d8d7e86598_rand","tdc_css_class_style":"td_uid_16_609d8d7e86598_rand_style"}';
block_td_uid_16_609d8d7e86598.td_column_number = "3";
block_td_uid_16_609d8d7e86598.block_type = "td_block_mega_menu";
block_td_uid_16_609d8d7e86598.post_count = "4";
block_td_uid_16_609d8d7e86598.found_posts = "48079";
block_td_uid_16_609d8d7e86598.header_color = "";
block_td_uid_16_609d8d7e86598.ajax_pagination_infinite_stop = "";
block_td_uid_16_609d8d7e86598.max_num_pages = "12020";
tdBlocksArray.push(block_td_uid_16_609d8d7e86598);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_609d8d7e86598" id="td_uid_17_609d8d7e86bb1" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_18_609d8d7e86bd6" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_19_609d8d7e86bf6" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_20_609d8d7e86c11" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_21_609d8d7e86c2c" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_22_609d8d7e86c46" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_23_609d8d7e86c60" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_24_609d8d7e86c7f" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_25_609d8d7e86cb6" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_26_609d8d7e86cd0" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_27_609d8d7e86ce9" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_28_609d8d7e86d03" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_29_609d8d7e86d1c" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_30_609d8d7e86d36" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_31_609d8d7e86d4f" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_32_609d8d7e86d69" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_33_609d8d7e86d82" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_34_609d8d7e86d9c" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_35_609d8d7e86db5" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_36_609d8d7e86dce" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_37_609d8d7e86de7" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_38_609d8d7e86e00" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_39_609d8d7e86e19" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_40_609d8d7e86e32" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_41_609d8d7e86e4b" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_42_609d8d7e86e64" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_43_609d8d7e86e7d" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_44_609d8d7e86e97" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_45_609d8d7e86eb0" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_46_609d8d7e86ec9" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="14333" href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a><a class="mega-menu-sub-cat-td_uid_16_609d8d7e86598"  id="td_uid_47_609d8d7e86ee3" data-td_block_id="td_uid_16_609d8d7e86598" data-td_filter_value="14334" href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></div></div><div id=td_uid_16_609d8d7e86598 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/musei-provinciali-prenotazioni-per-weekeend-e-festivi-anche-per-la-mostra-a-sud-del-barocco/" rel="bookmark" class="td-image-wrap" title="Musei provinciali. Prenotazioni per weekeend e festivi anche per la mostra A Sud del Barocco"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/05/mostra-barocco-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/05/mostra-barocco-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/05/mostra-barocco-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Musei provinciali. Prenotazioni per weekeend e festivi anche per la mostra A Sud del Barocco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/musei-provinciali-prenotazioni-per-weekeend-e-festivi-anche-per-la-mostra-a-sud-del-barocco/" rel="bookmark" title="Musei provinciali. Prenotazioni per weekeend e festivi anche per la mostra A Sud del Barocco">Musei provinciali. Prenotazioni per weekeend e festivi anche per la mostra A Sud del Barocco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/pellezzano-inaugurazione-impianto-sportivo-polivalente-a-coperchia/" rel="bookmark" class="td-image-wrap" title="Pellezzano: inaugurazione impianto sportivo Polivalente a Coperchia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/04/pallone_calcio_campo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/pallone_calcio_campo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/pallone_calcio_campo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pellezzano: inaugurazione impianto sportivo Polivalente a Coperchia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/pellezzano-inaugurazione-impianto-sportivo-polivalente-a-coperchia/" rel="bookmark" title="Pellezzano: inaugurazione impianto sportivo Polivalente a Coperchia">Pellezzano: inaugurazione impianto sportivo Polivalente a Coperchia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/azzannato-da-un-pittbull-in-strada-grave-60enne-nel-salernitano/" rel="bookmark" class="td-image-wrap" title="Azzannato da un pittbull in strada, grave 60enne nel salernitano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/05/pitbull-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/05/pitbull-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/05/pitbull-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Azzannato da un pittbull in strada, grave 60enne nel salernitano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/azzannato-da-un-pittbull-in-strada-grave-60enne-nel-salernitano/" rel="bookmark" title="Azzannato da un pittbull in strada, grave 60enne nel salernitano">Azzannato da un pittbull in strada, grave 60enne nel salernitano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/giornate-fai-di-primavera-tanti-luoghi-aperti-in-campania-ecco-quali/" rel="bookmark" class="td-image-wrap" title="Giornate FAI di Primavera: tanti luoghi aperti in Campania, ecco quali"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/05/Amalfi_Chiostro_moresco-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/05/Amalfi_Chiostro_moresco-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/05/Amalfi_Chiostro_moresco-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Giornate FAI di Primavera: tanti luoghi aperti in Campania, ecco quali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/giornate-fai-di-primavera-tanti-luoghi-aperti-in-campania-ecco-quali/" rel="bookmark" title="Giornate FAI di Primavera: tanti luoghi aperti in Campania, ecco quali">Giornate FAI di Primavera: tanti luoghi aperti in Campania, ecco quali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_609d8d7e86598" data-td_block_id="td_uid_16_609d8d7e86598"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_609d8d7e86598" data-td_block_id="td_uid_16_609d8d7e86598"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_609d8d7e87897_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_609d8d7e87897" ><script>var block_td_uid_48_609d8d7e87897 = new tdBlock();
block_td_uid_48_609d8d7e87897.id = "td_uid_48_609d8d7e87897";
block_td_uid_48_609d8d7e87897.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_609d8d7e87897_rand","tdc_css_class":"td_uid_48_609d8d7e87897_rand","tdc_css_class_style":"td_uid_48_609d8d7e87897_rand_style"}';
block_td_uid_48_609d8d7e87897.td_column_number = "3";
block_td_uid_48_609d8d7e87897.block_type = "td_block_mega_menu";
block_td_uid_48_609d8d7e87897.post_count = "4";
block_td_uid_48_609d8d7e87897.found_posts = "3641";
block_td_uid_48_609d8d7e87897.header_color = "";
block_td_uid_48_609d8d7e87897.ajax_pagination_infinite_stop = "";
block_td_uid_48_609d8d7e87897.max_num_pages = "911";
tdBlocksArray.push(block_td_uid_48_609d8d7e87897);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_609d8d7e87897" id="td_uid_49_609d8d7e87f0a" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_50_609d8d7e87f2e" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_51_609d8d7e87f4e" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_52_609d8d7e87f6a" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_53_609d8d7e87f85" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_54_609d8d7e87f9f" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_55_609d8d7e87fb8" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_56_609d8d7e87fd1" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_57_609d8d7e87feb" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_58_609d8d7e8801c" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_59_609d8d7e88036" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_60_609d8d7e8806b" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_61_609d8d7e88084" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_48_609d8d7e87897"  id="td_uid_62_609d8d7e8809d" data-td_block_id="td_uid_48_609d8d7e87897" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_48_609d8d7e87897 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/12/master-in-economia-e-diritto-del-mare-partecipazione-gratuita/" rel="bookmark" class="td-image-wrap" title="Master in economia e diritto del mare – partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in economia e diritto del mare – partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/12/master-in-economia-e-diritto-del-mare-partecipazione-gratuita/" rel="bookmark" title="Master in economia e diritto del mare – partecipazione gratuita">Master in economia e diritto del mare – partecipazione gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/12/qualche-pensiero-poetico-e-una-doverosa-precisazione-di-g-fauceglia/" rel="bookmark" class="td-image-wrap" title="Qualche pensiero “poetico” e una doverosa precisazione (di G. Fauceglia)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Qualche pensiero “poetico” e una doverosa precisazione (di G. Fauceglia)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/12/qualche-pensiero-poetico-e-una-doverosa-precisazione-di-g-fauceglia/" rel="bookmark" title="Qualche pensiero “poetico” e una doverosa precisazione (di G. Fauceglia)">Qualche pensiero “poetico” e una doverosa precisazione (di G. Fauceglia)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/12/per-qualche-voto-in-piu-di-claudio-tortora/" rel="bookmark" class="td-image-wrap" title="Per qualche voto in più (di Claudio Tortora)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/11/claudio-Tortora-foto-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/11/claudio-Tortora-foto-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/11/claudio-Tortora-foto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Per qualche voto in più (di Claudio Tortora)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/12/per-qualche-voto-in-piu-di-claudio-tortora/" rel="bookmark" title="Per qualche voto in più (di Claudio Tortora)">Per qualche voto in più (di Claudio Tortora)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/11/salernitana-il-valore-aziendale-della-promozione-e-multiproprieta-di-a-sanges/" rel="bookmark" class="td-image-wrap" title="Salernitana: il “valore aziendale della promozione e multiproprietà” (di A. Sanges)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: il “valore aziendale della promozione e multiproprietà” (di A. Sanges)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/11/salernitana-il-valore-aziendale-della-promozione-e-multiproprieta-di-a-sanges/" rel="bookmark" title="Salernitana: il “valore aziendale della promozione e multiproprietà” (di A. Sanges)">Salernitana: il “valore aziendale della promozione e multiproprietà” (di A. Sanges)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_609d8d7e87897" data-td_block_id="td_uid_48_609d8d7e87897"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_609d8d7e87897" data-td_block_id="td_uid_48_609d8d7e87897"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_63_609d8d7e88ba5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_63_609d8d7e88ba5" ><script>var block_td_uid_63_609d8d7e88ba5 = new tdBlock();
block_td_uid_63_609d8d7e88ba5.id = "td_uid_63_609d8d7e88ba5";
block_td_uid_63_609d8d7e88ba5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_63_609d8d7e88ba5_rand","tdc_css_class":"td_uid_63_609d8d7e88ba5_rand","tdc_css_class_style":"td_uid_63_609d8d7e88ba5_rand_style"}';
block_td_uid_63_609d8d7e88ba5.td_column_number = "3";
block_td_uid_63_609d8d7e88ba5.block_type = "td_block_mega_menu";
block_td_uid_63_609d8d7e88ba5.post_count = "4";
block_td_uid_63_609d8d7e88ba5.found_posts = "3175";
block_td_uid_63_609d8d7e88ba5.header_color = "";
block_td_uid_63_609d8d7e88ba5.ajax_pagination_infinite_stop = "";
block_td_uid_63_609d8d7e88ba5.max_num_pages = "794";
tdBlocksArray.push(block_td_uid_63_609d8d7e88ba5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_63_609d8d7e88ba5" id="td_uid_64_609d8d7e8918f" data-td_block_id="td_uid_63_609d8d7e88ba5" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_63_609d8d7e88ba5"  id="td_uid_65_609d8d7e891ac" data-td_block_id="td_uid_63_609d8d7e88ba5" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_63_609d8d7e88ba5"  id="td_uid_66_609d8d7e891cb" data-td_block_id="td_uid_63_609d8d7e88ba5" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_63_609d8d7e88ba5"  id="td_uid_67_609d8d7e891ee" data-td_block_id="td_uid_63_609d8d7e88ba5" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_63_609d8d7e88ba5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/the-space-cinema-il-20-maggio-la-ripartenza-aprono-le-sale-in-tutta-italia/" rel="bookmark" class="td-image-wrap" title="The Space Cinema: il 20 maggio la ripartenza, aprono le sale in tutta Italia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/08/The_Space_Cinema-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/08/The_Space_Cinema-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/08/The_Space_Cinema-436x235.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="The Space Cinema: il 20 maggio la ripartenza, aprono le sale in tutta Italia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/the-space-cinema-il-20-maggio-la-ripartenza-aprono-le-sale-in-tutta-italia/" rel="bookmark" title="The Space Cinema: il 20 maggio la ripartenza, aprono le sale in tutta Italia">The Space Cinema: il 20 maggio la ripartenza, aprono le sale in tutta Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/12/domenica-16-maggio-la-forza-di-ercole-per-risollevare-le-sorti-del-teatro-la-ribalta/" rel="bookmark" class="td-image-wrap" title="Domenica 16 maggio la forza di ERCOLE per risollevare le sorti del Teatro La Ribalta"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/05/Teatro_La_Ribalta_Salerno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/05/Teatro_La_Ribalta_Salerno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/05/Teatro_La_Ribalta_Salerno-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Domenica 16 maggio la forza di ERCOLE per risollevare le sorti del Teatro La Ribalta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/12/domenica-16-maggio-la-forza-di-ercole-per-risollevare-le-sorti-del-teatro-la-ribalta/" rel="bookmark" title="Domenica 16 maggio la forza di ERCOLE per risollevare le sorti del Teatro La Ribalta">Domenica 16 maggio la forza di ERCOLE per risollevare le sorti del Teatro La Ribalta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/12/musica-alessio-vlad-sara-di-nuovo-il-direttore-artistico-del-ravello-festival/" rel="bookmark" class="td-image-wrap" title="Musica: Alessio Vlad sarà di nuovo il direttore artistico del Ravello Festival"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/05/Alessio_Vlad_Ravello_Festival-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/05/Alessio_Vlad_Ravello_Festival-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/05/Alessio_Vlad_Ravello_Festival-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Musica: Alessio Vlad sarà di nuovo il direttore artistico del Ravello Festival" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/12/musica-alessio-vlad-sara-di-nuovo-il-direttore-artistico-del-ravello-festival/" rel="bookmark" title="Musica: Alessio Vlad sarà di nuovo il direttore artistico del Ravello Festival">Musica: Alessio Vlad sarà di nuovo il direttore artistico del Ravello Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/10/musica-arriva-sahara-il-nuovo-singolo-del-rapper-salernitano-ghepo/" rel="bookmark" class="td-image-wrap" title="Musica: arriva &#8221;SAHARA&#8221;, il nuovo singolo del rapper salernitano Ghepo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/05/Ghepo_rapper-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/05/Ghepo_rapper-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/05/Ghepo_rapper-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Musica: arriva &#8221;SAHARA&#8221;, il nuovo singolo del rapper salernitano Ghepo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/10/musica-arriva-sahara-il-nuovo-singolo-del-rapper-salernitano-ghepo/" rel="bookmark" title="Musica: arriva &#8221;SAHARA&#8221;, il nuovo singolo del rapper salernitano Ghepo">Musica: arriva &#8221;SAHARA&#8221;, il nuovo singolo del rapper salernitano Ghepo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_609d8d7e88ba5" data-td_block_id="td_uid_63_609d8d7e88ba5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_609d8d7e88ba5" data-td_block_id="td_uid_63_609d8d7e88ba5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_68_609d8d7e89ad1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_609d8d7e89ad1" ><script>var block_td_uid_68_609d8d7e89ad1 = new tdBlock();
block_td_uid_68_609d8d7e89ad1.id = "td_uid_68_609d8d7e89ad1";
block_td_uid_68_609d8d7e89ad1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_68_609d8d7e89ad1_rand","tdc_css_class":"td_uid_68_609d8d7e89ad1_rand","tdc_css_class_style":"td_uid_68_609d8d7e89ad1_rand_style"}';
block_td_uid_68_609d8d7e89ad1.td_column_number = "3";
block_td_uid_68_609d8d7e89ad1.block_type = "td_block_mega_menu";
block_td_uid_68_609d8d7e89ad1.post_count = "5";
block_td_uid_68_609d8d7e89ad1.found_posts = "2491";
block_td_uid_68_609d8d7e89ad1.header_color = "";
block_td_uid_68_609d8d7e89ad1.ajax_pagination_infinite_stop = "";
block_td_uid_68_609d8d7e89ad1.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_68_609d8d7e89ad1);
</script><div id=td_uid_68_609d8d7e89ad1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-giovedi-13-maggio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 13 maggio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 13 maggio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-giovedi-13-maggio/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 13 maggio">Rassegna stampa: le prime pagine dei giornali in edicola giovedì 13 maggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/12/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-12-maggio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 12 maggio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 12 maggio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/12/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-12-maggio/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 12 maggio">Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 12 maggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/11/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-martedi-11-maggio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 11 maggio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 11 maggio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/11/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-martedi-11-maggio/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 11 maggio">Rassegna stampa: le prime pagine dei giornali in edicola martedì 11 maggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/10/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-lunedi-10-maggio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola lunedì 10 maggio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola lunedì 10 maggio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/10/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-lunedi-10-maggio/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola lunedì 10 maggio">Rassegna stampa: le prime pagine dei giornali in edicola lunedì 10 maggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/09/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-domenica-9-maggio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 9 maggio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 9 maggio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/09/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-domenica-9-maggio/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 9 maggio">Rassegna stampa: le prime pagine dei giornali in edicola domenica 9 maggio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_609d8d7e89ad1" data-td_block_id="td_uid_68_609d8d7e89ad1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_609d8d7e89ad1" data-td_block_id="td_uid_68_609d8d7e89ad1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>



            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_2021.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/land_rover_marzo_21.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/e-pace-storm-edition-hybrid/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/nuova-defender-90-autocarro/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	//setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">

    
<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<!--<meta property="og:title" content="">-->
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-250369" class="post-250369 post type-post status-publish format-standard has-post-thumbnail hentry category-campania" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti&url=https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T22:30:34+00:00" >13 Maggio 2021</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Sotto testata -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-5830719171090688"
                data-ad-slot="1957708233"
                data-ad-format="auto"
                data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1.jpg"><img loading="lazy" class="alignleft size-full wp-image-235772" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1.jpg" alt="" width="500" height="334" srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>Il ministero della Salute, nei giorni scorsi, su parere del Cts, ha raccomandato il prolungamento dell&#8217;intervallo di tempo per il richiamo delle inoculazioni dei preparati a mRNA Pfizer e Moderna con l&#8217;obiettivo di ampliare la platea dei cittadini che hanno ricevuto almeno una dose. Sul tema sono intervenute anche le autorità scientifiche nazionali ed europee, tra cui l&#8217;Ema e la stessa azienda americana produttrice del farmaco. Ecco le varie posizioni</p>
<p>La <b>raccomandazione del Cts</b> è al centro di un dibattito fra esperti e anche le Regioni non si stanno muovendo uniformemente. Sul tema sono intervenute anche le autorità scientifiche nazionali ed europee, con l’Ema che ha avallato l’estensione del periodo per la seconda dose. La Pfizer invece ha bocciato il prolungamento dell’intervallo fra le due inoculazioni. Ecco <b>cosa sappiamo</b> sul tema</p>
<p><b>LA CIRCOLARE DEL MINISTERO &#8211;</b> Nella circolare del ministero sull&#8217;estensione dei tempi per il richiamo il Cts rileva che &#8220;la somministrazione della seconda dose entro i 42 giorni dalla prima non inficia l&#8217;efficacia della risposta immunitaria&#8221; e &#8220;la prima somministrazione di entrambi i vaccini a RNA conferisce già efficace protezione rispetto allo sviluppo di patologia COVID-19 grave in un&#8217;elevata percentuale di casi (maggiore dell’80%)&#8221;</p>
<p><b>IL PARERE DEL CTS &#8211; </b>Inoltre, &#8220;in uno scenario in cui vi è ancora necessità nel Paese di coprire un elevato numero di soggetti a rischio di sviluppare forme gravi o addirittura fatali di Covid-19 &#8211; afferma il Cts &#8211; si configurano condizioni in cui è opportuno dare priorità a strategie di sanità pubblica che consentano di coprire dal rischio il maggior numero possibile di soggetti nel minor tempo possibile&#8221;</p>
<p><b>LA POSIZIONE DI PFIZER &#8211;</b> “Il vaccino è stato studiato per una seconda somministrazione a 21 giorni. Dati su di un più lungo range di somministrazione al momento non ne abbiamo se non nelle osservazioni di vita reale, come è stato fatto nel Regno Unito. E&#8217; una valutazione del Cts, osserveremo quello che succede. Come Pfizer dico però di attenersi a quello che è emerso dagli studi scientifici perché questo garantisce i risultati che hanno permesso l’autorizzazione&#8221;, ha detto a Sky TG24 Valeria Marino, direttore medico di Pfizer Italia</p>
<p><b>PFIZER: DOSAGGI ALTERNATIVI DI COMPETENZA DELLE AUTORITÀ SANITARIE &#8211;</b> &#8220;Per Pfizer non è in discussione il piano vaccinale, l&#8217;azienda si limita a riportare quanto emerso dagli studi registrativi. Le raccomandazioni sui regimi di dosaggio alternativi sono di competenza delle autorità sanitarie e possono includere raccomandazioni dovute a principi di salute pubblica&#8221;, ha inoltre scritto l&#8217;azienda americana in uno statement</p>
<p><b>L&#8217;EMA: OK ESTENSIONE SECONDA DOSE PFIZER &#8211;</b> I dubbi manifestati da Pfizer hanno riacceso il dibattito sull’estensione del periodo per la seconda dose. Secondo Marco Cavaleri, responsabile della strategia vaccini dell’Ema “è importante sottolineare che nei test clinici la somministrazione della seconda dose di Pfizer era prevista fino a 42 giorni. Queste informazioni sono nel bugiardino del vaccino. Quindi non è una deviazione rispetto alla raccomandazione superare i 21 giorni. Se si superassero i 42 giorni, allora sarebbe una deviazione”</p>
<p><b>LOCATELLI (CTS): INTERVALLO DI 42 GIORNI NON INFICIA EFFICACIA &#8211;</b> Franco Locatelli, Presidente del Consiglio Superiore di Sanità (Css) e coordinatore del Comitato Tecnico Scientifico (CTS) ha ribadito la posizione: &#8220;L&#8217;intervallo tra la prima e la seconda somministrazione prolungato alla sesta settimana, quindi ai 42 giorni, non inficia minimamente l&#8217;efficacia dell&#8217;immunizzazione e ci permette di somministrare molte più dosi di vaccino&#8221;</p>
<p><b>RASI (EX EMA) &#8220;È PROTOCOLLO PFIZER A PREVEDERE FINO A 42 GIORNI&#8221;</b> &#8211; Critico con Pfizer Guido Rasi, ex direttore esecutivo dell&#8217;Ema: &#8220;La Pfizer poteva evitare questo scivolone di dire che la seconda dose dev&#8217;essere data dopo 21 giorni perché all&#8217;Ema ci hanno portato dati con un protocollo in per cui ci hanno chiesto di tollerare fino a 42 giorni. Sono stati quindi loro a chiedere di autorizzare i 42 giorni e non si è capito perché hanno fatto marcia indietro&#8221;</p>
<p><b>SOTTOSEGRETARIO COSTA: OK DA CTS ED EMA &#8211;</b> Il sottosegretario alla Salute, Andrea Costa, a Sky TG24 ha spiegato: “Siamo di fronte non ad una scelta politica ma ad una scelta che la politica fa sulla base di valutazioni medico-scientifiche. Quelle di Pfizer sono parole che non aiutano a fare chiarezza perché se continuiamo dare messaggi non univoci e chiari, rischiamo di ingenerare un sentimento di confusione nei cittadini. La scelta di posticipare a 42 giorni la seconda dose è stata fatta sulla base di pareri del Cts che a sua volta si è rifatto ai pareri dell&#8217;Ema&#8221;</p>
<p><b>COME SI STANNO MUOVENDO LE REGIONI ITALIANE &#8211; </b>Al momento il periodo tra i 21 e i 28 giorni di distanza per il richiamo è previsto solo in Val D&#8217;Aosta, Abruzzo e Sardegna, a 30 giorni in Campania, fino a 35 giorni per Piemonte, Emilia Romagna, Umbria, Lazio, Puglia, Basilicata, Calabria e Sicilia. In tutte le altre fino a 42 giorni</p>
<p><b>FEDRIGA (CONFERENZA REGIONI): SERVE REGOLA CONDIVISA &#8211;</b> &#8220;L’Ema e tutte le autorità&#8221; sanitarie &#8220;hanno detto che il richiamo&#8221; del vaccino Pfizer &#8220;si può fare fino a 42 giorni&#8221; dopo la prima dose &#8220;per avere un buon effetto. Io seguirei le autorità sanitarie. L&#8217;importante è che ci diamo una regola condivisa con tutti, perché se dopo qualcuno vaccina a 21, qualcuno a 42 o 35 giorni diventa tutto più complicato&#8221;. Lo ha affermato il presidente del Friuli Venezia Giulia e della Conferenza delle Regioni, Massimiliano Fedriga</p>
<p><b>VIOLA: SENZA LOCKDOWN UN AZZARDO RITARDARE SECONDA DOSE &#8211;</b> “In assenza di lockdown, ritardare la seconda dose dei vaccini mRna è un forte azzardo per chi è solo parzialmente protetto e per la comunità”, ha scritto su Twitter nei giorni scorsi Antonella Viola, immunologa dell&#8217;università di Padova</p>
<p><b>VAIA: SE SLITTA SECONDA DOSE NON CAMBIA NULLA &#8211;</b> Se la seconda dose slitta &#8220;non cambia nulla. Però devi dire al cittadino che con la prima dose ha oltre l’85%” di immunità. Questo il parere di Francesco Vaia, direttore sanitario dell&#8217;ospedale Spallanzani</p>
<p><b>GARATTINI: SCELTA HA FUNZIONATO IN ALTRI PAESI &#8211;</b> &#8220;L&#8217;obiettivo è vaccinare più persone possibili con la prima dose. Quindi la scelta di spostare a 42 giorni il richiamo per Moderna e Pfizer va bene&#8221;, afferma Silvio Garattini, fondatore e presidente dell&#8217;Istituto di ricerche farmacologiche Mario Negri Irccs. &#8220;Abbiamo visto che in altri Paesi la scelta ha funzionato &#8211; aggiunge il farmacologo &#8211; Ricordiamoci che fare la seconda dose è molto importante soprattutto negli anziani. Ma si possono aspettare anche 42 giorni&#8221;</p>
<p><b>PREGLIASCO: IMPORTANTE AUMENTARE PLATEA VACCINATI &#8211;</b> Secondo Fabrizio Pregliasco, virologo dell&#8217;Università di Milano, la raccomandazione del Cts &#8220;è una presa d&#8217;atto utile in termini strategici per incrementare la vaccinazione perché è importante aumentare la platea dei vaccinati&#8221;. Con i due vaccini anti-Covid a Rna messaggero &#8220;a 14 giorni dalla prima dose, come confermato da diversi studi &#8211; spiega il virologo &#8211; c&#8217;è già un&#8217;ottima capacità protettiva e il booster (richiamo) serve per allungare la protezione nel tempo&#8221;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_69_609d8d7e8bea5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti&url=https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->


<div class="gptslot evo-btf" data-adunitid="2"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2021/05/13/verso-la-revisione-dei-parametri-per-le-zone-di-rischio-le-richieste-delle-regioni/">Verso la revisione dei parametri per le zone di rischio: le richieste delle Regioni</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2021-05-13T22:30:34+00:00"><meta itemprop="dateModified" content="2021-05-13T21:39:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2020/12/vaccino-covid-coronavirus-nuova-1.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="334"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_70_609d8d7e8c39e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_609d8d7e8c39e" ><script>var block_td_uid_70_609d8d7e8c39e = new tdBlock();
block_td_uid_70_609d8d7e8c39e.id = "td_uid_70_609d8d7e8c39e";
block_td_uid_70_609d8d7e8c39e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_70_609d8d7e8c39e_rand","td_column_number":3,"live_filter_cur_post_id":250369,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_609d8d7e8c39e_rand","tdc_css_class_style":"td_uid_70_609d8d7e8c39e_rand_style"}';
block_td_uid_70_609d8d7e8c39e.td_column_number = "3";
block_td_uid_70_609d8d7e8c39e.block_type = "td_block_related_posts";
block_td_uid_70_609d8d7e8c39e.post_count = "3";
block_td_uid_70_609d8d7e8c39e.found_posts = "30646";
block_td_uid_70_609d8d7e8c39e.header_color = "";
block_td_uid_70_609d8d7e8c39e.ajax_pagination_infinite_stop = "";
block_td_uid_70_609d8d7e8c39e.max_num_pages = "10216";
tdBlocksArray.push(block_td_uid_70_609d8d7e8c39e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_71_609d8d7e8c63a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_70_609d8d7e8c39e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_72_609d8d7e8c63d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_70_609d8d7e8c39e" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_70_609d8d7e8c39e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/verso-la-revisione-dei-parametri-per-le-zone-di-rischio-le-richieste-delle-regioni/" rel="bookmark" class="td-image-wrap" title="Verso la revisione dei parametri per le zone di rischio: le richieste delle Regioni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/02/controlli-certificazione-covid-coronavirus-autocertificazione-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/02/controlli-certificazione-covid-coronavirus-autocertificazione-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/02/controlli-certificazione-covid-coronavirus-autocertificazione-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Verso la revisione dei parametri per le zone di rischio: le richieste delle Regioni" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/verso-la-revisione-dei-parametri-per-le-zone-di-rischio-le-richieste-delle-regioni/" rel="bookmark" title="Verso la revisione dei parametri per le zone di rischio: le richieste delle Regioni">Verso la revisione dei parametri per le zone di rischio: le richieste delle Regioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/vaccini-de-luca-prenotazioni-per-40enni-allora-piu-dosi-alla-campania/" rel="bookmark" class="td-image-wrap" title="Vaccini, De Luca: “Prenotazioni per 40enni? Allora più dosi alla Campania”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/04/Centro_vaccinale_Matierno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/04/Centro_vaccinale_Matierno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/04/Centro_vaccinale_Matierno-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vaccini, De Luca: “Prenotazioni per 40enni? Allora più dosi alla Campania”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/vaccini-de-luca-prenotazioni-per-40enni-allora-piu-dosi-alla-campania/" rel="bookmark" title="Vaccini, De Luca: “Prenotazioni per 40enni? Allora più dosi alla Campania”">Vaccini, De Luca: “Prenotazioni per 40enni? Allora più dosi alla Campania”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/05/13/in-campania-1-110-nuovi-casi-su-8-701-test-molecolari/" rel="bookmark" class="td-image-wrap" title="In Campania 1.110 nuovi casi su 8.701 test molecolari"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/09/coronavirus-ambulanze-mascherine-contagi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/09/coronavirus-ambulanze-mascherine-contagi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/09/coronavirus-ambulanze-mascherine-contagi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="In Campania 1.110 nuovi casi su 8.701 test molecolari" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/05/13/in-campania-1-110-nuovi-casi-su-8-701-test-molecolari/" rel="bookmark" title="In Campania 1.110 nuovi casi su 8.701 test molecolari">In Campania 1.110 nuovi casi su 8.701 test molecolari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_609d8d7e8c39e" data-td_block_id="td_uid_70_609d8d7e8c39e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_609d8d7e8c39e" data-td_block_id="td_uid_70_609d8d7e8c39e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->



                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=250369" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Inserisci qui il tuo commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo8@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='250369' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aaa582badd" /></p><input type="hidden" id="ak_js" name="ak_js" value="133"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="wp_bannerize gassani">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(59)" href="#" rel="nofollow noopener" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2020/11/gian_ettore_gassani.jpeg" alt="" width="1080" height="1080"/>
</a>
</div></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2021/05/13/vaccino-pfizer-seconda-dose-a-21-o-42-giorni-cosa-sappiamo-e-il-parere-degli-esperti/" aria-current="page">Vaccino Pfizer, seconda dose a 21 o 42 giorni? Cosa sappiamo e il parere degli esperti</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/05/13/verso-la-revisione-dei-parametri-per-le-zone-di-rischio-le-richieste-delle-regioni/">Verso la revisione dei parametri per le zone di rischio: le richieste delle Regioni</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/05/13/vaccini-de-luca-prenotazioni-per-40enni-allora-piu-dosi-alla-campania/">Vaccini, De Luca: “Prenotazioni per 40enni? Allora più dosi alla Campania”</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/05/13/in-campania-1-110-nuovi-casi-su-8-701-test-molecolari/">In Campania 1.110 nuovi casi su 8.701 test molecolari</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/05/13/incidenza-sotto-100-casi-per-100mila-prima-volta-da-17-10/">Incidenza sotto 100 casi per 100mila, prima volta da 17/10</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/05/13/vaccino-costa-500mila-dosi-giornaliere-ma-si-puo-incrementare/">Vaccino, Costa: 500mila dosi giornaliere ma si può incrementare</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/05/13/de-luca-allospedale-di-caserta-grazie-per-limpegno-covid/">De Luca all&#8217;ospedale di Caserta: ”Grazie per l&#8217;impegno Covid&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/05/13/musei-provinciali-prenotazioni-per-weekeend-e-festivi-anche-per-la-mostra-a-sud-del-barocco/">Musei provinciali. Prenotazioni per weekeend e festivi anche per la mostra A Sud del Barocco</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/05/13/pellezzano-inaugurazione-impianto-sportivo-polivalente-a-coperchia/">Pellezzano: inaugurazione impianto sportivo Polivalente a Coperchia</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/05/13/premio-bancarella-2021-sezione-sportiva-ce-anche-enzo-todaro-in-giuria/">Premio Bancarella 2021 Sezione Sportiva: c&#8217;è anche Enzo Todaro in giuria</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type='text/javascript'>
window.top.optiload = window.top.optiload || {};
window.top.optiload.cmd = window.top.optiload.cmd || [];</p>
<p>window.top.optiload.cmd.push(function() {
window.top.optiload.addEventListener("ready", function() {
<!--// <![CDATA[ OA_show(590); // ]]> --></p>
<p>});
});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                                
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>




<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 609d8d7e8e340
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js' id='h5ab-print-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'A5rpwbShMXXwY', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  
<script type='text/javascript'><!--// <![CDATA[

window.top.optiload = window.top.optiload || {};
  window.top.optiload.cmd = window.top.optiload.cmd || [];
 
  window.top.optiload.cmd.push(function() {
    window.top.optiload.addEventListener("ready", function() {

 OA_show(592);

  });
});

// ]]> --></script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 5/185 queries in 0.020 seconds using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2021-05-13 22:35:10 by W3 Total Cache
-->