<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria - Salernonotizie.it" />
	<meta property="og:description" content="Stampa La Regione Campania ha finanziato un milione e 100mila euro  per i lavori di completamento della condotta fognaria in alcune zone del territorio comunale ad oggi sprovviste per un’utenza di oltre mille famiglie. Il sindaco Domenico Rubino, accompagnato dall’assessore ai lavori pubblici, Domenico Inglese, e dal responsabile dell’ufficio tecnico, Michele Napoli, ha firmato la [&hellip;]" />
	<meta property="og:url" content="https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/" />
	<meta property="og:site_name" content="Salernonotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
	<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
	<meta property="article:published_time" content="2021-06-26T11:55:26+00:00" />
	<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="342" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salernonotizie" />
	<meta name="twitter:site" content="@salernonotizie" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna.jpg","contentUrl":"https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna.jpg","width":600,"height":342},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/#webpage","url":"https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/","name":"Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/#primaryimage"},"datePublished":"2021-06-26T11:55:26+00:00","dateModified":"2021-06-26T11:55:26+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"},"breadcrumb":{"@id":"https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/"]}]},{"@type":"BreadcrumbList","@id":"https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.salernonotizie.it/"},{"@type":"ListItem","position":2,"name":"Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria"}]},{"@type":"Person","@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"Google","sameAs":["https://www.salernonotizie.it","https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"],"url":"https://www.salernonotizie.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria Feed dei commenti" href="https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-A5rpwbShMXXwY","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.salernonotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salernonotizie.it/wp-json/wp/v2/posts/254227" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=254227' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F06%2F26%2Fsassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F06%2F26%2Fsassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '260959881785480', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=260959881785480&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">

<meta name="facebook-domain-verification" content="9voft5lszuuw1b7180v25ir578x15i" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
  
  

</script>
  
      
<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

<script src="https://assets.evolutionadv.it/salernonotizie_it/salernonotizie_it.new.js"></script>

<link rel="shortcut icon" href="/favicon.ico">
</head>

<body class="post-template-default single single-post postid-254227 single-format-standard sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.cilentooutlet.com/" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#365f5850597645575a534458595859425f4c5f53185f42" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/enzo-todaro/">Enzo Todaro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->
<style type="text/css">
	
	
	@media only screen and (min-width: 20px) and (max-width: 960px) {
		.block_mobile {
			display:block;
		}
		.block_desktop {
			display:none;
		}
	}
	
	
	@media only screen and (min-width: 960px) {
		.block_mobile {
			display:none;
		}
		.block_desktop {
			display:block;
		}
	}
	

	
	
</style>

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                26-06-2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#721b1c141d3201131e17001c1d1c1d061b081b175c1b06" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
	<div class="wp_bannerize caffemotta_machette">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(74)" href="https://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.centrocommercialelebolle.it">
     				<img alt="mediamo " src="/wp-content/banner_clienti/maschette_le_bolle_ricce.jpg" width="234px" height="90px">
				
				</a>-->
    </div>



		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
		<div class="wp_bannerize caffemotta_machette">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(74)" href="https://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/contatti/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>-->
    </div>
    
    
        
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60d71a8b48103_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_60d71a8b48103" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_60d71a8b48103 = new tdBlock();
block_td_uid_1_60d71a8b48103.id = "td_uid_1_60d71a8b48103";
block_td_uid_1_60d71a8b48103.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60d71a8b48103_rand","tdc_css_class":"td_uid_1_60d71a8b48103_rand","tdc_css_class_style":"td_uid_1_60d71a8b48103_rand_style"}';
block_td_uid_1_60d71a8b48103.td_column_number = "3";
block_td_uid_1_60d71a8b48103.block_type = "td_block_mega_menu";
block_td_uid_1_60d71a8b48103.post_count = "4";
block_td_uid_1_60d71a8b48103.found_posts = "33440";
block_td_uid_1_60d71a8b48103.header_color = "";
block_td_uid_1_60d71a8b48103.ajax_pagination_infinite_stop = "";
block_td_uid_1_60d71a8b48103.max_num_pages = "8360";
tdBlocksArray.push(block_td_uid_1_60d71a8b48103);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60d71a8b48103" id="td_uid_2_60d71a8b4854f" data-td_block_id="td_uid_1_60d71a8b48103" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_60d71a8b48103"  id="td_uid_3_60d71a8b4856b" data-td_block_id="td_uid_1_60d71a8b48103" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_60d71a8b48103"  id="td_uid_4_60d71a8b48587" data-td_block_id="td_uid_1_60d71a8b48103" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_60d71a8b48103"  id="td_uid_5_60d71a8b485a0" data-td_block_id="td_uid_1_60d71a8b48103" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_60d71a8b48103"  id="td_uid_6_60d71a8b485b6" data-td_block_id="td_uid_1_60d71a8b48103" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_60d71a8b48103 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/turismo-sicuro-in-campania-abbac-chiede-rafforzamento-forze-dellordine/" rel="bookmark" class="td-image-wrap" title="Turismo sicuro in Campania: Abbac chiede rafforzamento Forze dell&#8217;Ordine"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/Galleria_Umberto_Napoli-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/Galleria_Umberto_Napoli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/Galleria_Umberto_Napoli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Turismo sicuro in Campania: Abbac chiede rafforzamento Forze dell&#8217;Ordine" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/turismo-sicuro-in-campania-abbac-chiede-rafforzamento-forze-dellordine/" rel="bookmark" title="Turismo sicuro in Campania: Abbac chiede rafforzamento Forze dell&#8217;Ordine">Turismo sicuro in Campania: Abbac chiede rafforzamento Forze dell&#8217;Ordine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/mascherine-ancora-obbligatorie-e-nuova-stretta-sulla-movida-rivolta-contro-de-luca/" rel="bookmark" class="td-image-wrap" title="Mascherine ancora obbligatorie e nuova stretta sulla movida: rivolta contro De Luca"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/De_Luca_mascherina-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/De_Luca_mascherina-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/De_Luca_mascherina-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mascherine ancora obbligatorie e nuova stretta sulla movida: rivolta contro De Luca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/mascherine-ancora-obbligatorie-e-nuova-stretta-sulla-movida-rivolta-contro-de-luca/" rel="bookmark" title="Mascherine ancora obbligatorie e nuova stretta sulla movida: rivolta contro De Luca">Mascherine ancora obbligatorie e nuova stretta sulla movida: rivolta contro De Luca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/25/de-luca-se-campagna-vaccinale-continua-cosi-a-settembre-nuovo-lockdown/" rel="bookmark" class="td-image-wrap" title="De Luca: se campagna vaccinale continua così, a settembre nuovo lockdown”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/05/Vincenzo_De_Luca_conferenza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/05/Vincenzo_De_Luca_conferenza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/05/Vincenzo_De_Luca_conferenza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="De Luca: se campagna vaccinale continua così, a settembre nuovo lockdown”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/25/de-luca-se-campagna-vaccinale-continua-cosi-a-settembre-nuovo-lockdown/" rel="bookmark" title="De Luca: se campagna vaccinale continua così, a settembre nuovo lockdown”">De Luca: se campagna vaccinale continua così, a settembre nuovo lockdown”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/25/bonus-sociale-a-luglio-scatta-lo-sconto-nelle-bollette-ecco-come-funziona/" rel="bookmark" class="td-image-wrap" title="Bonus sociale, a luglio scatta lo sconto nelle bollette: ecco come funziona"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/04/Bollette_generica-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/04/Bollette_generica-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/04/Bollette_generica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bonus sociale, a luglio scatta lo sconto nelle bollette: ecco come funziona" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/25/bonus-sociale-a-luglio-scatta-lo-sconto-nelle-bollette-ecco-come-funziona/" rel="bookmark" title="Bonus sociale, a luglio scatta lo sconto nelle bollette: ecco come funziona">Bonus sociale, a luglio scatta lo sconto nelle bollette: ecco come funziona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60d71a8b48103" data-td_block_id="td_uid_1_60d71a8b48103"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60d71a8b48103" data-td_block_id="td_uid_1_60d71a8b48103"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60d71a8b48db7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60d71a8b48db7" ><script>var block_td_uid_7_60d71a8b48db7 = new tdBlock();
block_td_uid_7_60d71a8b48db7.id = "td_uid_7_60d71a8b48db7";
block_td_uid_7_60d71a8b48db7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60d71a8b48db7_rand","tdc_css_class":"td_uid_7_60d71a8b48db7_rand","tdc_css_class_style":"td_uid_7_60d71a8b48db7_rand_style"}';
block_td_uid_7_60d71a8b48db7.td_column_number = "3";
block_td_uid_7_60d71a8b48db7.block_type = "td_block_mega_menu";
block_td_uid_7_60d71a8b48db7.post_count = "5";
block_td_uid_7_60d71a8b48db7.found_posts = "52839";
block_td_uid_7_60d71a8b48db7.header_color = "";
block_td_uid_7_60d71a8b48db7.ajax_pagination_infinite_stop = "";
block_td_uid_7_60d71a8b48db7.max_num_pages = "10568";
tdBlocksArray.push(block_td_uid_7_60d71a8b48db7);
</script><div id=td_uid_7_60d71a8b48db7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/tassa-di-soggiorno-a-salerno-cammarota-sia-gratuita-fino-a-dicembre/" rel="bookmark" class="td-image-wrap" title="Tassa di soggiorno a Salerno, Cammarota: &#8220;Sia gratuita fino a dicembre&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/10/turisti_centro_storico-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/10/turisti_centro_storico-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/10/turisti_centro_storico-436x293.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tassa di soggiorno a Salerno, Cammarota: &#8220;Sia gratuita fino a dicembre&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/tassa-di-soggiorno-a-salerno-cammarota-sia-gratuita-fino-a-dicembre/" rel="bookmark" title="Tassa di soggiorno a Salerno, Cammarota: &#8220;Sia gratuita fino a dicembre&#8221;">Tassa di soggiorno a Salerno, Cammarota: &#8220;Sia gratuita fino a dicembre&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/salerno-incidente-stradale-alluscita-di-sala-abbagnano-un-ferito-finisce-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Salerno, incidente stradale all&#8217;uscita di Sala Abbagnano: un ferito finisce in ospedale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/incidente-auto-sala-abbagnano-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/incidente-auto-sala-abbagnano-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/incidente-auto-sala-abbagnano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno, incidente stradale all&#8217;uscita di Sala Abbagnano: un ferito finisce in ospedale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/salerno-incidente-stradale-alluscita-di-sala-abbagnano-un-ferito-finisce-in-ospedale/" rel="bookmark" title="Salerno, incidente stradale all&#8217;uscita di Sala Abbagnano: un ferito finisce in ospedale">Salerno, incidente stradale all&#8217;uscita di Sala Abbagnano: un ferito finisce in ospedale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/vaccini-capitolo-s-matteo-senza-pace-medici-in-ritardo-ancora-disagi-per-i-prenotati/" rel="bookmark" class="td-image-wrap" title="Vaccini, Capitolo S. Matteo senza pace: medici in ritardo, ancora disagi per i prenotati"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/vaccini-capitolo-san-matteo-attesa-fila-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/vaccini-capitolo-san-matteo-attesa-fila-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/vaccini-capitolo-san-matteo-attesa-fila-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vaccini, Capitolo S. Matteo senza pace: medici in ritardo, ancora disagi per i prenotati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/vaccini-capitolo-s-matteo-senza-pace-medici-in-ritardo-ancora-disagi-per-i-prenotati/" rel="bookmark" title="Vaccini, Capitolo S. Matteo senza pace: medici in ritardo, ancora disagi per i prenotati">Vaccini, Capitolo S. Matteo senza pace: medici in ritardo, ancora disagi per i prenotati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/furti-alla-s-tommaso-daquino-nei-guai-17enne-salernitano-collocato-in-comunita/" rel="bookmark" class="td-image-wrap" title="Furti alla S. Tommaso d&#8217;Aquino: nei guai 17enne salernitano, collocato in comunità"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/carabinieri-fratte-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/carabinieri-fratte-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/carabinieri-fratte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Furti alla S. Tommaso d&#8217;Aquino: nei guai 17enne salernitano, collocato in comunità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/furti-alla-s-tommaso-daquino-nei-guai-17enne-salernitano-collocato-in-comunita/" rel="bookmark" title="Furti alla S. Tommaso d&#8217;Aquino: nei guai 17enne salernitano, collocato in comunità">Furti alla S. Tommaso d&#8217;Aquino: nei guai 17enne salernitano, collocato in comunità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/prometteva-assunzioni-alla-rai-e-nelle-ferrovie-condannata-40enne-salernitana/" rel="bookmark" class="td-image-wrap" title="Prometteva assunzioni alla Rai e nelle Ferrovie: condannata 40enne salernitana"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/06/Tribunale_giudici-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/06/Tribunale_giudici-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/06/Tribunale_giudici-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Prometteva assunzioni alla Rai e nelle Ferrovie: condannata 40enne salernitana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/prometteva-assunzioni-alla-rai-e-nelle-ferrovie-condannata-40enne-salernitana/" rel="bookmark" title="Prometteva assunzioni alla Rai e nelle Ferrovie: condannata 40enne salernitana">Prometteva assunzioni alla Rai e nelle Ferrovie: condannata 40enne salernitana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60d71a8b48db7" data-td_block_id="td_uid_7_60d71a8b48db7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60d71a8b48db7" data-td_block_id="td_uid_7_60d71a8b48db7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60d71a8b49ba8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60d71a8b49ba8" ><script>var block_td_uid_8_60d71a8b49ba8 = new tdBlock();
block_td_uid_8_60d71a8b49ba8.id = "td_uid_8_60d71a8b49ba8";
block_td_uid_8_60d71a8b49ba8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60d71a8b49ba8_rand","tdc_css_class":"td_uid_8_60d71a8b49ba8_rand","tdc_css_class_style":"td_uid_8_60d71a8b49ba8_rand_style"}';
block_td_uid_8_60d71a8b49ba8.td_column_number = "3";
block_td_uid_8_60d71a8b49ba8.block_type = "td_block_mega_menu";
block_td_uid_8_60d71a8b49ba8.post_count = "4";
block_td_uid_8_60d71a8b49ba8.found_posts = "26787";
block_td_uid_8_60d71a8b49ba8.header_color = "";
block_td_uid_8_60d71a8b49ba8.ajax_pagination_infinite_stop = "";
block_td_uid_8_60d71a8b49ba8.max_num_pages = "6697";
tdBlocksArray.push(block_td_uid_8_60d71a8b49ba8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_60d71a8b49ba8" id="td_uid_9_60d71a8b49ff4" data-td_block_id="td_uid_8_60d71a8b49ba8" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_60d71a8b49ba8"  id="td_uid_10_60d71a8b4a010" data-td_block_id="td_uid_8_60d71a8b49ba8" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_60d71a8b49ba8"  id="td_uid_11_60d71a8b4a02b" data-td_block_id="td_uid_8_60d71a8b49ba8" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_60d71a8b49ba8"  id="td_uid_12_60d71a8b4a043" data-td_block_id="td_uid_8_60d71a8b49ba8" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_60d71a8b49ba8"  id="td_uid_13_60d71a8b4a059" data-td_block_id="td_uid_8_60d71a8b49ba8" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_60d71a8b49ba8"  id="td_uid_14_60d71a8b4a06f" data-td_block_id="td_uid_8_60d71a8b49ba8" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a><a class="mega-menu-sub-cat-td_uid_8_60d71a8b49ba8"  id="td_uid_15_60d71a8b4a085" data-td_block_id="td_uid_8_60d71a8b49ba8" data-td_filter_value="14335" href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></div></div><div id=td_uid_8_60d71a8b49ba8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/basket-la-virtus-arechi-riparte-da-coach-giampaolo-di-lorenzo/" rel="bookmark" class="td-image-wrap" title="Basket: la Virtus Arechi riparte da coach Giampaolo Di Lorenzo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/Virtus_Arechi_Coach_Di_Lorenzo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/Virtus_Arechi_Coach_Di_Lorenzo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/Virtus_Arechi_Coach_Di_Lorenzo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Basket: la Virtus Arechi riparte da coach Giampaolo Di Lorenzo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/basket-la-virtus-arechi-riparte-da-coach-giampaolo-di-lorenzo/" rel="bookmark" title="Basket: la Virtus Arechi riparte da coach Giampaolo Di Lorenzo">Basket: la Virtus Arechi riparte da coach Giampaolo Di Lorenzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/cessione-salernitana-ecco-i-due-trust-i-nomi-delle-banche-che-venderanno-il-club/" rel="bookmark" class="td-image-wrap" title="Cessione Salernitana: ecco i due trust. I nomi delle banche che venderanno il club"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/05/salernitana_entella36-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/05/salernitana_entella36-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/05/salernitana_entella36-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cessione Salernitana: ecco i due trust. I nomi delle banche che venderanno il club" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/cessione-salernitana-ecco-i-due-trust-i-nomi-delle-banche-che-venderanno-il-club/" rel="bookmark" title="Cessione Salernitana: ecco i due trust. I nomi delle banche che venderanno il club">Cessione Salernitana: ecco i due trust. I nomi delle banche che venderanno il club</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/salernitana-dopo-il-trust-la-data-decisiva-per-liscrizione-e-l8-luglio/" rel="bookmark" class="td-image-wrap" title="Salernitana, dopo il trust la data decisiva per l&#8217;iscrizione è l&#8217;8 luglio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/12/Salernitana_Entella_2_Serie_B_pallone-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/12/Salernitana_Entella_2_Serie_B_pallone-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/12/Salernitana_Entella_2_Serie_B_pallone-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, dopo il trust la data decisiva per l&#8217;iscrizione è l&#8217;8 luglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/salernitana-dopo-il-trust-la-data-decisiva-per-liscrizione-e-l8-luglio/" rel="bookmark" title="Salernitana, dopo il trust la data decisiva per l&#8217;iscrizione è l&#8217;8 luglio">Salernitana, dopo il trust la data decisiva per l&#8217;iscrizione è l&#8217;8 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/salernitana-dura-nota-tifosi-organizzati-santoro-chiede-chiarezza-su-trust-e-futuro/" rel="bookmark" class="td-image-wrap" title="Salernitana, dura nota tifosi organizzati: Santoro chiede chiarezza su trust e futuro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/centro-coordinamento-salernitana-clubs-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/centro-coordinamento-salernitana-clubs-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/centro-coordinamento-salernitana-clubs-436x266.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, dura nota tifosi organizzati: Santoro chiede chiarezza su trust e futuro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/salernitana-dura-nota-tifosi-organizzati-santoro-chiede-chiarezza-su-trust-e-futuro/" rel="bookmark" title="Salernitana, dura nota tifosi organizzati: Santoro chiede chiarezza su trust e futuro">Salernitana, dura nota tifosi organizzati: Santoro chiede chiarezza su trust e futuro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60d71a8b49ba8" data-td_block_id="td_uid_8_60d71a8b49ba8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60d71a8b49ba8" data-td_block_id="td_uid_8_60d71a8b49ba8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_60d71a8b4a8f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_60d71a8b4a8f1" ><script>var block_td_uid_16_60d71a8b4a8f1 = new tdBlock();
block_td_uid_16_60d71a8b4a8f1.id = "td_uid_16_60d71a8b4a8f1";
block_td_uid_16_60d71a8b4a8f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_60d71a8b4a8f1_rand","tdc_css_class":"td_uid_16_60d71a8b4a8f1_rand","tdc_css_class_style":"td_uid_16_60d71a8b4a8f1_rand_style"}';
block_td_uid_16_60d71a8b4a8f1.td_column_number = "3";
block_td_uid_16_60d71a8b4a8f1.block_type = "td_block_mega_menu";
block_td_uid_16_60d71a8b4a8f1.post_count = "4";
block_td_uid_16_60d71a8b4a8f1.found_posts = "48768";
block_td_uid_16_60d71a8b4a8f1.header_color = "";
block_td_uid_16_60d71a8b4a8f1.ajax_pagination_infinite_stop = "";
block_td_uid_16_60d71a8b4a8f1.max_num_pages = "12192";
tdBlocksArray.push(block_td_uid_16_60d71a8b4a8f1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1" id="td_uid_17_60d71a8b4b0e2" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_18_60d71a8b4b0ff" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_19_60d71a8b4b11b" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_20_60d71a8b4b132" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_21_60d71a8b4b149" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_22_60d71a8b4b15f" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_23_60d71a8b4b175" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_24_60d71a8b4b18b" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_25_60d71a8b4b1a0" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_26_60d71a8b4b1b5" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_27_60d71a8b4b1ca" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_28_60d71a8b4b1df" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_29_60d71a8b4b1f5" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_30_60d71a8b4b20a" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_31_60d71a8b4b21f" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_32_60d71a8b4b234" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_33_60d71a8b4b249" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_34_60d71a8b4b25f" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_35_60d71a8b4b274" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_36_60d71a8b4b28a" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_37_60d71a8b4b29f" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_38_60d71a8b4b2b5" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_39_60d71a8b4b2ca" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_40_60d71a8b4b2df" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_41_60d71a8b4b2f3" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_42_60d71a8b4b308" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_43_60d71a8b4b31d" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_44_60d71a8b4b332" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_45_60d71a8b4b347" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_46_60d71a8b4b360" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="14333" href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a><a class="mega-menu-sub-cat-td_uid_16_60d71a8b4a8f1"  id="td_uid_47_60d71a8b4b375" data-td_block_id="td_uid_16_60d71a8b4a8f1" data-td_filter_value="14334" href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></div></div><div id=td_uid_16_60d71a8b4a8f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/" rel="bookmark" class="td-image-wrap" title="Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/" rel="bookmark" title="Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria">Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/amalfi-parte-la-revisione-della-numerazione-civica-esterna/" rel="bookmark" class="td-image-wrap" title="Amalfi, parte la revisione della numerazione civica esterna"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/Amalfi_panorama-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/Amalfi_panorama-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/Amalfi_panorama-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Amalfi, parte la revisione della numerazione civica esterna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/amalfi-parte-la-revisione-della-numerazione-civica-esterna/" rel="bookmark" title="Amalfi, parte la revisione della numerazione civica esterna">Amalfi, parte la revisione della numerazione civica esterna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/cava-detirreni-nuovo-bando-per-ispettori-ambientali-e-protezione-civile/" rel="bookmark" class="td-image-wrap" title="Cava de&#8217;Tirreni: nuovo bando per Ispettori Ambientali e Protezione Civile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/Ispettori_Ambientali_Protezione_Civile_Cava-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/Ispettori_Ambientali_Protezione_Civile_Cava-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/Ispettori_Ambientali_Protezione_Civile_Cava-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cava de&#8217;Tirreni: nuovo bando per Ispettori Ambientali e Protezione Civile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/cava-detirreni-nuovo-bando-per-ispettori-ambientali-e-protezione-civile/" rel="bookmark" title="Cava de&#8217;Tirreni: nuovo bando per Ispettori Ambientali e Protezione Civile">Cava de&#8217;Tirreni: nuovo bando per Ispettori Ambientali e Protezione Civile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/stava-accendendo-un-barbecue-postino-gravemente-ustionato-ricoverato-a-eboli/" rel="bookmark" class="td-image-wrap" title="Stava accendendo un barbecue: postino gravemente ustionato, ricoverato a Eboli"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/01/ospedale-eboli-ambulanza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/01/ospedale-eboli-ambulanza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/01/ospedale-eboli-ambulanza-436x269.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Stava accendendo un barbecue: postino gravemente ustionato, ricoverato a Eboli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/stava-accendendo-un-barbecue-postino-gravemente-ustionato-ricoverato-a-eboli/" rel="bookmark" title="Stava accendendo un barbecue: postino gravemente ustionato, ricoverato a Eboli">Stava accendendo un barbecue: postino gravemente ustionato, ricoverato a Eboli</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_60d71a8b4a8f1" data-td_block_id="td_uid_16_60d71a8b4a8f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_60d71a8b4a8f1" data-td_block_id="td_uid_16_60d71a8b4a8f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_60d71a8b4bb76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_60d71a8b4bb76" ><script>var block_td_uid_48_60d71a8b4bb76 = new tdBlock();
block_td_uid_48_60d71a8b4bb76.id = "td_uid_48_60d71a8b4bb76";
block_td_uid_48_60d71a8b4bb76.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_60d71a8b4bb76_rand","tdc_css_class":"td_uid_48_60d71a8b4bb76_rand","tdc_css_class_style":"td_uid_48_60d71a8b4bb76_rand_style"}';
block_td_uid_48_60d71a8b4bb76.td_column_number = "3";
block_td_uid_48_60d71a8b4bb76.block_type = "td_block_mega_menu";
block_td_uid_48_60d71a8b4bb76.post_count = "4";
block_td_uid_48_60d71a8b4bb76.found_posts = "3723";
block_td_uid_48_60d71a8b4bb76.header_color = "";
block_td_uid_48_60d71a8b4bb76.ajax_pagination_infinite_stop = "";
block_td_uid_48_60d71a8b4bb76.max_num_pages = "931";
tdBlocksArray.push(block_td_uid_48_60d71a8b4bb76);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_60d71a8b4bb76" id="td_uid_49_60d71a8b4c030" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_50_60d71a8b4c04b" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_51_60d71a8b4c066" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_52_60d71a8b4c07f" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_53_60d71a8b4c095" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_54_60d71a8b4c0ab" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_55_60d71a8b4c0c1" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="14398" href="https://www.salernonotizie.it/category/rubriche/enzo-todaro/">Enzo Todaro</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_56_60d71a8b4c0d6" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_57_60d71a8b4c0ec" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_58_60d71a8b4c101" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_59_60d71a8b4c117" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_60_60d71a8b4c12c" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_61_60d71a8b4c141" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_62_60d71a8b4c156" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_48_60d71a8b4bb76"  id="td_uid_63_60d71a8b4c16c" data-td_block_id="td_uid_48_60d71a8b4bb76" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_48_60d71a8b4bb76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/giudice-e-giustizia-un-rapporto-in-crisi-di-giuseppe-fauceglia/" rel="bookmark" class="td-image-wrap" title="Giudice e giustizia: un rapporto in crisi? (di Giuseppe Fauceglia)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Giudice e giustizia: un rapporto in crisi? (di Giuseppe Fauceglia)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/giudice-e-giustizia-un-rapporto-in-crisi-di-giuseppe-fauceglia/" rel="bookmark" title="Giudice e giustizia: un rapporto in crisi? (di Giuseppe Fauceglia)">Giudice e giustizia: un rapporto in crisi? (di Giuseppe Fauceglia)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/25/salernitana-storia-aziendale-della-multiproprieta-di-antonio-sanges/" rel="bookmark" class="td-image-wrap" title="Salernitana: &#8220;storia aziendale della multiproprietà&#8221;! di Antonio Sanges"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/08/salernitana_palermo_coreografia1-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/08/salernitana_palermo_coreografia1-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/08/salernitana_palermo_coreografia1-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: &#8220;storia aziendale della multiproprietà&#8221;! di Antonio Sanges" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/25/salernitana-storia-aziendale-della-multiproprieta-di-antonio-sanges/" rel="bookmark" title="Salernitana: &#8220;storia aziendale della multiproprietà&#8221;! di Antonio Sanges">Salernitana: &#8220;storia aziendale della multiproprietà&#8221;! di Antonio Sanges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/24/master-in-alimentazione-e-nutrizione-umana-nel-soggetto-sano-e-patologico-26/" rel="bookmark" class="td-image-wrap" title="Master in alimentazione e nutrizione umana nel soggetto sano e patologico"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in alimentazione e nutrizione umana nel soggetto sano e patologico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/24/master-in-alimentazione-e-nutrizione-umana-nel-soggetto-sano-e-patologico-26/" rel="bookmark" title="Master in alimentazione e nutrizione umana nel soggetto sano e patologico">Master in alimentazione e nutrizione umana nel soggetto sano e patologico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/23/master-in-amministrazione-finanza-e-controllo-di-gestione-5/" rel="bookmark" class="td-image-wrap" title="Master in amministrazione finanza e controllo di gestione"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in amministrazione finanza e controllo di gestione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/23/master-in-amministrazione-finanza-e-controllo-di-gestione-5/" rel="bookmark" title="Master in amministrazione finanza e controllo di gestione">Master in amministrazione finanza e controllo di gestione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_60d71a8b4bb76" data-td_block_id="td_uid_48_60d71a8b4bb76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_60d71a8b4bb76" data-td_block_id="td_uid_48_60d71a8b4bb76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_60d71a8b4c90c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_60d71a8b4c90c" ><script>var block_td_uid_64_60d71a8b4c90c = new tdBlock();
block_td_uid_64_60d71a8b4c90c.id = "td_uid_64_60d71a8b4c90c";
block_td_uid_64_60d71a8b4c90c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_60d71a8b4c90c_rand","tdc_css_class":"td_uid_64_60d71a8b4c90c_rand","tdc_css_class_style":"td_uid_64_60d71a8b4c90c_rand_style"}';
block_td_uid_64_60d71a8b4c90c.td_column_number = "3";
block_td_uid_64_60d71a8b4c90c.block_type = "td_block_mega_menu";
block_td_uid_64_60d71a8b4c90c.post_count = "4";
block_td_uid_64_60d71a8b4c90c.found_posts = "3197";
block_td_uid_64_60d71a8b4c90c.header_color = "";
block_td_uid_64_60d71a8b4c90c.ajax_pagination_infinite_stop = "";
block_td_uid_64_60d71a8b4c90c.max_num_pages = "800";
tdBlocksArray.push(block_td_uid_64_60d71a8b4c90c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_60d71a8b4c90c" id="td_uid_65_60d71a8b4cd59" data-td_block_id="td_uid_64_60d71a8b4c90c" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_64_60d71a8b4c90c"  id="td_uid_66_60d71a8b4cd74" data-td_block_id="td_uid_64_60d71a8b4c90c" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_64_60d71a8b4c90c"  id="td_uid_67_60d71a8b4cd8f" data-td_block_id="td_uid_64_60d71a8b4c90c" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_64_60d71a8b4c90c"  id="td_uid_68_60d71a8b4cdad" data-td_block_id="td_uid_64_60d71a8b4c90c" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_64_60d71a8b4c90c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/25/torna-la-grande-musica-sotto-i-templi-attesi-massimo-ranieri-e-fiorella-mannoia/" rel="bookmark" class="td-image-wrap" title="Torna la grande musica sotto i Templi: attesi Massimo Ranieri e Fiorella Mannoia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/04/Fiorella-Mannoia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/04/Fiorella-Mannoia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/04/Fiorella-Mannoia-436x262.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Torna la grande musica sotto i Templi: attesi Massimo Ranieri e Fiorella Mannoia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/25/torna-la-grande-musica-sotto-i-templi-attesi-massimo-ranieri-e-fiorella-mannoia/" rel="bookmark" title="Torna la grande musica sotto i Templi: attesi Massimo Ranieri e Fiorella Mannoia">Torna la grande musica sotto i Templi: attesi Massimo Ranieri e Fiorella Mannoia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/25/presentata-la-xxxiii-edizione-del-premio-charlot-in-scena-allarena-del-mare/" rel="bookmark" class="td-image-wrap" title="Presentata la XXXIII edizione del Premio Charlot in scena all&#8217;Arena del Mare"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/Presentazione_Premio_Charlot-218x150.jpeg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/Presentazione_Premio_Charlot-218x150.jpeg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/Presentazione_Premio_Charlot-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Presentata la XXXIII edizione del Premio Charlot in scena all&#8217;Arena del Mare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/25/presentata-la-xxxiii-edizione-del-premio-charlot-in-scena-allarena-del-mare/" rel="bookmark" title="Presentata la XXXIII edizione del Premio Charlot in scena all&#8217;Arena del Mare">Presentata la XXXIII edizione del Premio Charlot in scena all&#8217;Arena del Mare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/24/musica-erchie-maiori-festival-il-27-giugno-concerto-del-trio-titano/" rel="bookmark" class="td-image-wrap" title="Musica: Erchie Maiori Festival, il 27 giugno concerto del Trio Titano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/Trio_Titano-218x150.png"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/Trio_Titano-218x150.png 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/Trio_Titano-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Musica: Erchie Maiori Festival, il 27 giugno concerto del Trio Titano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/24/musica-erchie-maiori-festival-il-27-giugno-concerto-del-trio-titano/" rel="bookmark" title="Musica: Erchie Maiori Festival, il 27 giugno concerto del Trio Titano">Musica: Erchie Maiori Festival, il 27 giugno concerto del Trio Titano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/21/spettacoli-giovedi-24-giugno-tornano-sparno-e-camilleri-al-teatro-ghirelli/" rel="bookmark" class="td-image-wrap" title="Spettacoli: Giovedì 24 giugno, tornano Sparno e Camilleri al Teatro Ghirelli"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/07/Teatro_Ghirelli_Salerno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/07/Teatro_Ghirelli_Salerno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/07/Teatro_Ghirelli_Salerno-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Spettacoli: Giovedì 24 giugno, tornano Sparno e Camilleri al Teatro Ghirelli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/21/spettacoli-giovedi-24-giugno-tornano-sparno-e-camilleri-al-teatro-ghirelli/" rel="bookmark" title="Spettacoli: Giovedì 24 giugno, tornano Sparno e Camilleri al Teatro Ghirelli">Spettacoli: Giovedì 24 giugno, tornano Sparno e Camilleri al Teatro Ghirelli</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_60d71a8b4c90c" data-td_block_id="td_uid_64_60d71a8b4c90c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_60d71a8b4c90c" data-td_block_id="td_uid_64_60d71a8b4c90c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_69_60d71a8b4d4d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_60d71a8b4d4d8" ><script>var block_td_uid_69_60d71a8b4d4d8 = new tdBlock();
block_td_uid_69_60d71a8b4d4d8.id = "td_uid_69_60d71a8b4d4d8";
block_td_uid_69_60d71a8b4d4d8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_69_60d71a8b4d4d8_rand","tdc_css_class":"td_uid_69_60d71a8b4d4d8_rand","tdc_css_class_style":"td_uid_69_60d71a8b4d4d8_rand_style"}';
block_td_uid_69_60d71a8b4d4d8.td_column_number = "3";
block_td_uid_69_60d71a8b4d4d8.block_type = "td_block_mega_menu";
block_td_uid_69_60d71a8b4d4d8.post_count = "5";
block_td_uid_69_60d71a8b4d4d8.found_posts = "2535";
block_td_uid_69_60d71a8b4d4d8.header_color = "";
block_td_uid_69_60d71a8b4d4d8.ajax_pagination_infinite_stop = "";
block_td_uid_69_60d71a8b4d4d8.max_num_pages = "507";
tdBlocksArray.push(block_td_uid_69_60d71a8b4d4d8);
</script><div id=td_uid_69_60d71a8b4d4d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-sabato-26-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 26 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 26 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-sabato-26-giugno/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola sabato 26 giugno">Rassegna stampa: le prime pagine dei giornali in edicola sabato 26 giugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/25/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-venerdi-25-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola venerdì 25 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola venerdì 25 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/25/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-venerdi-25-giugno/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola venerdì 25 giugno">Rassegna stampa: le prime pagine dei giornali in edicola venerdì 25 giugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/24/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-giovedi-24-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 24 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 24 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/24/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-giovedi-24-giugno/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 24 giugno">Rassegna stampa: le prime pagine dei giornali in edicola giovedì 24 giugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/23/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-23-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 23 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 23 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/23/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-23-giugno/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 23 giugno">Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 23 giugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/22/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-martedi-22-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 22 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 22 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/22/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-martedi-22-giugno/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 22 giugno">Rassegna stampa: le prime pagine dei giornali in edicola martedì 22 giugno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_69_60d71a8b4d4d8" data-td_block_id="td_uid_69_60d71a8b4d4d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_69_60d71a8b4d4d8" data-td_block_id="td_uid_69_60d71a8b4d4d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ; max-height: 200px; min-height: 1px; height: auto;">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>



            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_2021.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/land_rover_marzo_21.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/e-pace-storm-edition-hybrid/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/nuova-defender-90-autocarro/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	//setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">

    
<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<!--<meta property="og:title" content="">-->
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-254227" class="post-254227 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-dx category-vallo-di-diano" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria&url=https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a13624b4949470e5f5b4b5d5a410e4f5c5a474d414241084f435e154c414a57137d4f5d5d4f4041140e41425a5c4b0e5b400e4347424741404b0e4a470e4b5b5c410e5e4b5c0e470e424f58415c470e4a470e4b5d5a4b405d4741404b0e4a4b42424f0e5c4b5a4b0e484149404f5c474f0e465a5a5e5d140101595959005d4f424b5c404140415a4754474b00475a011c1e1c1f011e18011c18015d4f5d5d4f40410341425a5c4b035b40034347424741404b034a47034b5b5c41035e4b5c034703424f58415c47034a47034b5d5a4b405d4741404b034a4b42424f035c4b5a4b03484149404f5c474f01" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-26T13:55:26+00:00" >26 Giugno 2021</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Sotto testata -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-5830719171090688"
                data-ad-slot="1957708233"
                data-ad-format="auto"
                data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div>
<p style="text-align: left;"><a href="https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna.jpg"><img loading="lazy" class="size-full wp-image-254228" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna.jpg" alt="" width="600" height="342" srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna.jpg 600w, https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna-300x171.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>La Regione Campania ha finanziato un milione e 100mila euro  per i lavori di completamento della condotta fognaria in alcune zone del territorio comunale ad oggi sprovviste per un’utenza di oltre mille famiglie.</p>
<p>Il sindaco Domenico Rubino, accompagnato dall’assessore ai lavori pubblici, Domenico Inglese, e dal responsabile dell’ufficio tecnico, Michele Napoli, ha firmato la relativa convenzione con il presidente dell’Ente Idrico Campano, Luca Mascolo.</p>
<p>L’area di intervento è ubicata ad est del centro urbano di Sassano. Il progetto prevede la realizzazione di lavori che interesseranno tre tratti della lunghezza complessiva di ml 3850,00. Nello specifico</p>
<p>il primo tratto di confluenza riguarda Caiazzano – Varco Notar Ercole alla prima vasca di accumulo pari a ml 2850; il secondo tratto di confluenza Varco Notar Ercole – Silla Di Sassano al punto di scarico (stazione di sollevamento) pari a ml 1000; il terzo  tratto di confluenza comprende via Limiti, via Prato Chirico, via Cavarelle e Varco Notar Ercole pari a ml 2000.</p>
<p>“Con la firma della convenzione &#8211; dichiara il sindaco Domenico Rubino &#8211; diamo il via ad un progetto in grado di risolvere grandi problemi delle famiglie residenti ad est del nostro territorio. Si tratta di un’importante opera pubblica che fa parte di un preciso piano di interventi di risanamento ambientale che realizzeremo nei prossimi mesi”.</p>
<p>Nell’ambito dei lavori dell’estensione  della rete  fognaria é prevista anche la costruzione di quattro impianti di sollevamento che convoglieranno il refluo al depuratore comunale della frazione Silla. La relativa gara di appalto sarà indetta entro i tempi tecnici necessari previsti dal finanziamento.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_60d71a8b4e8bb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria&url=https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae392bbb9b9b7feafabbbadaab1febfacaab7bdb1b2b1f8bfb3aee5bcb1baa7e38dbfadadbfb0b1e4feb1b2aaacbbfeabb0feb3b7b2b7b1b0bbfebab7febbabacb1feaebbacfeb7feb2bfa8b1acb7febab7febbadaabbb0adb7b1b0bbfebabbb2b2bffeacbbaabbfeb8b1b9b0bfacb7bffeb6aaaaaeade4f1f1a9a9a9f0adbfb2bbacb0b1b0b1aab7a4b7bbf0b7aaf1eceeeceff1eee8f1ece8f1adbfadadbfb0b1f3b1b2aaacbbf3abb0f3b3b7b2b7b1b0bbf3bab7f3bbabacb1f3aebbacf3b7f3b2bfa8b1acb7f3bab7f3bbadaabbb0adb7b1b0bbf3babbb2b2bff3acbbaabbf3b8b1b9b0bfacb7bff1" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->


<div class="gptslot evo-btf" data-adunitid="2"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2021/06/26/cessione-salernitana-ecco-i-due-trust-i-nomi-delle-banche-che-venderanno-il-club/">Cessione Salernitana: ecco i due trust. I nomi delle banche che venderanno il club</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo</span><a href="https://www.salernonotizie.it/2021/06/26/basket-la-virtus-arechi-riparte-da-coach-giampaolo-di-lorenzo/">Basket: la Virtus Arechi riparte da coach Giampaolo Di Lorenzo</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2021-06-26T13:55:26+00:00"><meta itemprop="dateModified" content="2021-06-26T13:55:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2021/06/fognature_fogna.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="342"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_71_60d71a8b4edfe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_60d71a8b4edfe" ><script>var block_td_uid_71_60d71a8b4edfe = new tdBlock();
block_td_uid_71_60d71a8b4edfe.id = "td_uid_71_60d71a8b4edfe";
block_td_uid_71_60d71a8b4edfe.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_71_60d71a8b4edfe_rand","td_column_number":3,"live_filter_cur_post_id":254227,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_60d71a8b4edfe_rand","tdc_css_class_style":"td_uid_71_60d71a8b4edfe_rand_style"}';
block_td_uid_71_60d71a8b4edfe.td_column_number = "3";
block_td_uid_71_60d71a8b4edfe.block_type = "td_block_related_posts";
block_td_uid_71_60d71a8b4edfe.post_count = "3";
block_td_uid_71_60d71a8b4edfe.found_posts = "32676";
block_td_uid_71_60d71a8b4edfe.header_color = "";
block_td_uid_71_60d71a8b4edfe.ajax_pagination_infinite_stop = "";
block_td_uid_71_60d71a8b4edfe.max_num_pages = "10892";
tdBlocksArray.push(block_td_uid_71_60d71a8b4edfe);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_72_60d71a8b6008b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_71_60d71a8b4edfe" href="#">ARTICOLI CORRELATI</a><a id="td_uid_73_60d71a8b6008f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_71_60d71a8b4edfe" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_71_60d71a8b4edfe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/turismo-sicuro-in-campania-abbac-chiede-rafforzamento-forze-dellordine/" rel="bookmark" class="td-image-wrap" title="Turismo sicuro in Campania: Abbac chiede rafforzamento Forze dell&#8217;Ordine"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/Galleria_Umberto_Napoli-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/Galleria_Umberto_Napoli-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/Galleria_Umberto_Napoli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Turismo sicuro in Campania: Abbac chiede rafforzamento Forze dell&#8217;Ordine" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/turismo-sicuro-in-campania-abbac-chiede-rafforzamento-forze-dellordine/" rel="bookmark" title="Turismo sicuro in Campania: Abbac chiede rafforzamento Forze dell&#8217;Ordine">Turismo sicuro in Campania: Abbac chiede rafforzamento Forze dell&#8217;Ordine</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/amalfi-parte-la-revisione-della-numerazione-civica-esterna/" rel="bookmark" class="td-image-wrap" title="Amalfi, parte la revisione della numerazione civica esterna"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/Amalfi_panorama-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/Amalfi_panorama-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/Amalfi_panorama-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Amalfi, parte la revisione della numerazione civica esterna" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/amalfi-parte-la-revisione-della-numerazione-civica-esterna/" rel="bookmark" title="Amalfi, parte la revisione della numerazione civica esterna">Amalfi, parte la revisione della numerazione civica esterna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/26/cava-detirreni-nuovo-bando-per-ispettori-ambientali-e-protezione-civile/" rel="bookmark" class="td-image-wrap" title="Cava de&#8217;Tirreni: nuovo bando per Ispettori Ambientali e Protezione Civile"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/Ispettori_Ambientali_Protezione_Civile_Cava-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/Ispettori_Ambientali_Protezione_Civile_Cava-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/Ispettori_Ambientali_Protezione_Civile_Cava-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cava de&#8217;Tirreni: nuovo bando per Ispettori Ambientali e Protezione Civile" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/26/cava-detirreni-nuovo-bando-per-ispettori-ambientali-e-protezione-civile/" rel="bookmark" title="Cava de&#8217;Tirreni: nuovo bando per Ispettori Ambientali e Protezione Civile">Cava de&#8217;Tirreni: nuovo bando per Ispettori Ambientali e Protezione Civile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_60d71a8b4edfe" data-td_block_id="td_uid_71_60d71a8b4edfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_71_60d71a8b4edfe" data-td_block_id="td_uid_71_60d71a8b4edfe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->



                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=254227" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Inserisci qui il tuo commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo8@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='254227' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b74cda7ce" /></p><input type="hidden" id="ak_js" name="ak_js" value="93"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1162707d74637f7e7f7e65786b787451767c70787d3f727e7c">[email&#160;protected]</a> 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="wp_bannerize gassani">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(59)" href="#" rel="nofollow noopener" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2020/11/gian_ettore_gassani.jpeg" alt="" width="1080" height="1080"/>
</a>
</div></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2021/06/26/cambiamenti-climatici-allunisa-appuntamento-con-legambiente-e-libera/">Cambiamenti climatici: all&#8217;UNISA appuntamento con Legambiente e Libera</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/06/26/turismo-sicuro-in-campania-abbac-chiede-rafforzamento-forze-dellordine/">Turismo sicuro in Campania: Abbac chiede rafforzamento Forze dell&#8217;Ordine</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/06/26/basket-la-virtus-arechi-riparte-da-coach-giampaolo-di-lorenzo/">Basket: la Virtus Arechi riparte da coach Giampaolo Di Lorenzo</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/06/26/sassano-oltre-un-milione-di-euro-per-i-lavori-di-estensione-della-rete-fognaria/" aria-current="page">Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/06/26/cessione-salernitana-ecco-i-due-trust-i-nomi-delle-banche-che-venderanno-il-club/">Cessione Salernitana: ecco i due trust. I nomi delle banche che venderanno il club</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/06/26/amalfi-parte-la-revisione-della-numerazione-civica-esterna/">Amalfi, parte la revisione della numerazione civica esterna</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/06/26/cava-detirreni-nuovo-bando-per-ispettori-ambientali-e-protezione-civile/">Cava de&#8217;Tirreni: nuovo bando per Ispettori Ambientali e Protezione Civile</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/06/26/salernitana-dopo-il-trust-la-data-decisiva-per-liscrizione-e-l8-luglio/">Salernitana, dopo il trust la data decisiva per l&#8217;iscrizione è l&#8217;8 luglio</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/06/26/tassa-di-soggiorno-a-salerno-cammarota-sia-gratuita-fino-a-dicembre/">Tassa di soggiorno a Salerno, Cammarota: &#8220;Sia gratuita fino a dicembre&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/06/26/stava-accendendo-un-barbecue-postino-gravemente-ustionato-ricoverato-a-eboli/">Stava accendendo un barbecue: postino gravemente ustionato, ricoverato a Eboli</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
window.top.optiload = window.top.optiload || {};
window.top.optiload.cmd = window.top.optiload.cmd || [];</p>
<p>window.top.optiload.cmd.push(function() {
window.top.optiload.addEventListener("ready", function() {
<!--// <![CDATA[ OA_show(590); // ]]> --></p>
<p>});
});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                                
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>




<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="/cdn-cgi/l/email-protection#b1d8dfd7def1c2d0ddd4c3dfdedfdec5d8cbd8d49fd8c5"><span class="__cf_email__" data-cfemail="fa93949c95ba899b969f88949594958e9380939fd4938e">[email&#160;protected]</span></a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 60d71a8b61ba2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js' id='h5ab-print-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Sassano: oltre un milione di euro per i lavori di estensione della rete fognaria</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div>\n<p style=\"text-align: left;\"><a href=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2021\/06\/fognature_fogna.jpg\"><img loading=\"lazy\" class=\"size-full wp-image-254228\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2021\/06\/fognature_fogna.jpg\" alt=\"\" width=\"600\" height=\"342\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2021\/06\/fognature_fogna.jpg 600w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2021\/06\/fognature_fogna-300x171.jpg 300w\" sizes=\"(max-width: 600px) 100vw, 600px\" \/><\/a>La Regione Campania ha finanziato un milione e 100mila euro\u00a0 per i lavori di completamento della condotta fognaria in alcune zone del territorio comunale ad oggi sprovviste per un\u2019utenza di oltre mille famiglie.<\/p>\n<p>Il sindaco Domenico Rubino, accompagnato dall\u2019assessore ai lavori pubblici, Domenico Inglese, e dal responsabile dell\u2019ufficio tecnico, Michele Napoli, ha firmato la relativa convenzione con il presidente dell\u2019Ente Idrico Campano, Luca Mascolo.<\/p>\n<p>L\u2019area di intervento \u00e8 ubicata ad est del centro urbano di Sassano. Il progetto prevede la realizzazione di lavori che interesseranno tre tratti della lunghezza complessiva di ml 3850,00. Nello specifico<\/p>\n<p>il primo tratto di confluenza riguarda Caiazzano \u2013 Varco Notar Ercole alla prima vasca di accumulo pari a ml 2850; il secondo tratto di confluenza Varco Notar Ercole \u2013 Silla Di Sassano al punto di scarico (stazione di sollevamento) pari a ml 1000; il terzo\u00a0 tratto di confluenza comprende via Limiti, via Prato Chirico, via Cavarelle e Varco Notar Ercole pari a ml 2000.<\/p>\n<p>\u201cCon la firma della convenzione &#8211; dichiara il sindaco Domenico Rubino &#8211; diamo il via ad un progetto in grado di risolvere grandi problemi delle famiglie residenti ad est del nostro territorio. Si tratta di un\u2019importante opera pubblica che fa parte di un preciso piano di interventi di risanamento ambientale che realizzeremo nei prossimi mesi\u201d.<\/p>\n<p>Nell\u2019ambito dei lavori dell\u2019estensione\u00a0 della rete\u00a0 fognaria \u00e9 prevista anche la costruzione di quattro impianti di sollevamento che convoglieranno il refluo al depuratore comunale della frazione Silla. La relativa gara di appalto sar\u00e0 indetta entro i tempi tecnici necessari previsti dal finanziamento.<\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'A5rpwbShMXXwY', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  
<script type='text/javascript'>

  window.addEventListener("load",function(){
    
    googletag.cmd.push(function() { googletag.pubads().refresh(); });
    
  });
</script>

<!--<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 10/183 queries in 0.088 seconds using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2021-06-26 14:16:11 by W3 Total Cache
-->