<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà” - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà” - Salernonotizie.it" />
	<meta property="og:description" content="StampaNuovo successo per gli alunni dell’Ic Picentia che hanno partecipato all’edizione 2021 del progetto “Matematica e Realtà” promosso dal dipartimento di Matematica dell’Università di Perugia e finalizzato al “rinnovamento radicale della didattica basato sull’interazione tra mondo reale e mondo matematico” attraverso l’utilizzo di un ventaglio di applicazioni tratte dalla vita quotidiana (es. il calcolo dell’abbattimento [&hellip;]" />
	<meta property="og:url" content="https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/" />
	<meta property="og:site_name" content="Salernonotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
	<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
	<meta property="article:published_time" content="2021-07-04T09:02:52+00:00" />
	<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="375" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@salernonotizie" />
	<meta name="twitter:site" content="@salernonotizie" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/#primaryimage","inLanguage":"it-IT","url":"https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano.jpg","contentUrl":"https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano.jpg","width":500,"height":375},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/#webpage","url":"https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/","name":"Pontecagnano: Ic Picentia sul podio per il progetto nazionale \u201cMatematica e realt\u00e0\u201d - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/#primaryimage"},"datePublished":"2021-07-04T09:02:52+00:00","dateModified":"2021-07-04T09:02:52+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"},"breadcrumb":{"@id":"https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.salernonotizie.it/"},{"@type":"ListItem","position":2,"name":"Pontecagnano: Ic Picentia sul podio per il progetto nazionale \u201cMatematica e realt\u00e0\u201d"}]},{"@type":"Person","@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"Google","sameAs":["https://www.salernonotizie.it","https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"],"url":"https://www.salernonotizie.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà” Feed dei commenti" href="https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.salernonotizie.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-A5rpwbShMXXwY","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.salernonotizie.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.salernonotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.salernonotizie.it/wp-json/wp/v2/posts/254853" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=254853' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F07%2F04%2Fpontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2021%2F07%2F04%2Fpontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '260959881785480', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=260959881785480&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.salernonotizie.it/wp-content/uploads/2020/11/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà”">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">

<meta name="facebook-domain-verification" content="9voft5lszuuw1b7180v25ir578x15i" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
  
  

</script>
  
      
<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

<script src="https://assets.evolutionadv.it/salernonotizie_it/salernonotizie_it.new.js"></script>

<link rel="shortcut icon" href="/favicon.ico">
</head>

<body class="post-template-default single single-post postid-254853 single-format-standard pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.cilentooutlet.com/" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#6d04030b022d1e0c01081f030203021904170408430419" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/enzo-todaro/">Enzo Todaro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->
<style type="text/css">
	
	
	@media only screen and (min-width: 20px) and (max-width: 960px) {
		.block_mobile {
			display:block;
		}
		.block_desktop {
			display:none;
		}
	}
	
	
	@media only screen and (min-width: 960px) {
		.block_mobile {
			display:none;
		}
		.block_desktop {
			display:block;
		}
	}
	

	
	
</style>

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                04-07-2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#1c75727a735c6f7d70796e727372736875667579327568" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
	<div class="wp_bannerize caffemotta_machette">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(74)" href="https://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.centrocommercialelebolle.it">
     				<img alt="mediamo " src="/wp-content/banner_clienti/maschette_le_bolle_ricce.jpg" width="234px" height="90px">
				
				</a>-->
    </div>



		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   
     <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
		<div class="wp_bannerize caffemotta_machette">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(74)" href="https://bit.ly/2My4a4D" rel="nofollow" target="_blank">
<img src="https://www.salernonotizie.it/wp-content/uploads/2021/02/machette_caffemotta.jpg" alt="" width="234" height="90"/>
</a>
</div></div>   				<!--<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/contatti/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>-->
    </div>
    
    
        
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60e18a8a99be7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_60e18a8a99be7" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_60e18a8a99be7 = new tdBlock();
block_td_uid_1_60e18a8a99be7.id = "td_uid_1_60e18a8a99be7";
block_td_uid_1_60e18a8a99be7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60e18a8a99be7_rand","tdc_css_class":"td_uid_1_60e18a8a99be7_rand","tdc_css_class_style":"td_uid_1_60e18a8a99be7_rand_style"}';
block_td_uid_1_60e18a8a99be7.td_column_number = "3";
block_td_uid_1_60e18a8a99be7.block_type = "td_block_mega_menu";
block_td_uid_1_60e18a8a99be7.post_count = "4";
block_td_uid_1_60e18a8a99be7.found_posts = "33610";
block_td_uid_1_60e18a8a99be7.header_color = "";
block_td_uid_1_60e18a8a99be7.ajax_pagination_infinite_stop = "";
block_td_uid_1_60e18a8a99be7.max_num_pages = "8403";
tdBlocksArray.push(block_td_uid_1_60e18a8a99be7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60e18a8a99be7" id="td_uid_2_60e18a8a9a016" data-td_block_id="td_uid_1_60e18a8a99be7" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_60e18a8a99be7"  id="td_uid_3_60e18a8a9a031" data-td_block_id="td_uid_1_60e18a8a99be7" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_60e18a8a99be7"  id="td_uid_4_60e18a8a9a04e" data-td_block_id="td_uid_1_60e18a8a99be7" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_60e18a8a99be7"  id="td_uid_5_60e18a8a9a067" data-td_block_id="td_uid_1_60e18a8a99be7" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_60e18a8a99be7"  id="td_uid_6_60e18a8a9a07d" data-td_block_id="td_uid_1_60e18a8a99be7" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_60e18a8a99be7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/vaccini-gelmini-troppi-over-60-senza-protezione-vanno-convinti/" rel="bookmark" class="td-image-wrap" title="Vaccini, Gelmini: &#8220;Troppi over 60 senza protezione, vanno convinti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/08/mariastella_gelmini-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/08/mariastella_gelmini-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/08/mariastella_gelmini-436x294.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vaccini, Gelmini: &#8220;Troppi over 60 senza protezione, vanno convinti&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/vaccini-gelmini-troppi-over-60-senza-protezione-vanno-convinti/" rel="bookmark" title="Vaccini, Gelmini: &#8220;Troppi over 60 senza protezione, vanno convinti&#8221;">Vaccini, Gelmini: &#8220;Troppi over 60 senza protezione, vanno convinti&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/ciciliano-cts-in-gran-bretagna-variante-delta-al-99-in-italia-al-22/" rel="bookmark" class="td-image-wrap" title="Ciciliano (Cts): &#8220;In Gran Bretagna variante Delta al 99%, in Italia al 22%&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/05/tamponi-analisi-laboratorio-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/05/tamponi-analisi-laboratorio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/05/tamponi-analisi-laboratorio-436x271.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ciciliano (Cts): &#8220;In Gran Bretagna variante Delta al 99%, in Italia al 22%&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/ciciliano-cts-in-gran-bretagna-variante-delta-al-99-in-italia-al-22/" rel="bookmark" title="Ciciliano (Cts): &#8220;In Gran Bretagna variante Delta al 99%, in Italia al 22%&#8221;">Ciciliano (Cts): &#8220;In Gran Bretagna variante Delta al 99%, in Italia al 22%&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/variante-delta-quanto-sono-efficaci-gli-attuali-vaccini-gli-studi/" rel="bookmark" class="td-image-wrap" title="Variante Delta, quanto sono efficaci gli attuali vaccini? Gli studi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/vaccino-covid-coronavirus-astrazeneca-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/vaccino-covid-coronavirus-astrazeneca-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/vaccino-covid-coronavirus-astrazeneca-436x283.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Variante Delta, quanto sono efficaci gli attuali vaccini? Gli studi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/variante-delta-quanto-sono-efficaci-gli-attuali-vaccini-gli-studi/" rel="bookmark" title="Variante Delta, quanto sono efficaci gli attuali vaccini? Gli studi">Variante Delta, quanto sono efficaci gli attuali vaccini? Gli studi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/mal-di-testa-mal-di-gola-e-naso-che-cola-i-sintomi-della-variante-delta/" rel="bookmark" class="td-image-wrap" title="Mal di testa, mal di gola e naso che cola: i sintomi della variante Delta"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/raffreddore-donna-febbre-influenza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/raffreddore-donna-febbre-influenza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/raffreddore-donna-febbre-influenza-436x274.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mal di testa, mal di gola e naso che cola: i sintomi della variante Delta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/mal-di-testa-mal-di-gola-e-naso-che-cola-i-sintomi-della-variante-delta/" rel="bookmark" title="Mal di testa, mal di gola e naso che cola: i sintomi della variante Delta">Mal di testa, mal di gola e naso che cola: i sintomi della variante Delta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60e18a8a99be7" data-td_block_id="td_uid_1_60e18a8a99be7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60e18a8a99be7" data-td_block_id="td_uid_1_60e18a8a99be7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60e18a8a9a7aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60e18a8a9a7aa" ><script>var block_td_uid_7_60e18a8a9a7aa = new tdBlock();
block_td_uid_7_60e18a8a9a7aa.id = "td_uid_7_60e18a8a9a7aa";
block_td_uid_7_60e18a8a9a7aa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60e18a8a9a7aa_rand","tdc_css_class":"td_uid_7_60e18a8a9a7aa_rand","tdc_css_class_style":"td_uid_7_60e18a8a9a7aa_rand_style"}';
block_td_uid_7_60e18a8a9a7aa.td_column_number = "3";
block_td_uid_7_60e18a8a9a7aa.block_type = "td_block_mega_menu";
block_td_uid_7_60e18a8a9a7aa.post_count = "5";
block_td_uid_7_60e18a8a9a7aa.found_posts = "53036";
block_td_uid_7_60e18a8a9a7aa.header_color = "";
block_td_uid_7_60e18a8a9a7aa.ajax_pagination_infinite_stop = "";
block_td_uid_7_60e18a8a9a7aa.max_num_pages = "10608";
tdBlocksArray.push(block_td_uid_7_60e18a8a9a7aa);
</script><div id=td_uid_7_60e18a8a9a7aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/salerno-polizia-evita-rissa-tra-giovani-a-torrione/" rel="bookmark" class="td-image-wrap" title="Salerno: Polizia evita rissa tra giovani a Torrione"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/polizia-auto-notte-rissa-macchine-lite-violenza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/polizia-auto-notte-rissa-macchine-lite-violenza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/polizia-auto-notte-rissa-macchine-lite-violenza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: Polizia evita rissa tra giovani a Torrione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/salerno-polizia-evita-rissa-tra-giovani-a-torrione/" rel="bookmark" title="Salerno: Polizia evita rissa tra giovani a Torrione">Salerno: Polizia evita rissa tra giovani a Torrione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/salerno-in-giro-con-il-coltello-a-serramanico-fermati-tre-minori/" rel="bookmark" class="td-image-wrap" title="Salerno: in giro con il coltello a serramanico, fermati tre minori"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/10/piazza-abate-conforti-assembramenti-movida-salerno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/10/piazza-abate-conforti-assembramenti-movida-salerno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/10/piazza-abate-conforti-assembramenti-movida-salerno-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: in giro con il coltello a serramanico, fermati tre minori" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/salerno-in-giro-con-il-coltello-a-serramanico-fermati-tre-minori/" rel="bookmark" title="Salerno: in giro con il coltello a serramanico, fermati tre minori">Salerno: in giro con il coltello a serramanico, fermati tre minori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/mal-di-testa-mal-di-gola-e-naso-che-cola-i-sintomi-della-variante-delta/" rel="bookmark" class="td-image-wrap" title="Mal di testa, mal di gola e naso che cola: i sintomi della variante Delta"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/03/raffreddore-donna-febbre-influenza-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/03/raffreddore-donna-febbre-influenza-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/03/raffreddore-donna-febbre-influenza-436x274.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mal di testa, mal di gola e naso che cola: i sintomi della variante Delta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/mal-di-testa-mal-di-gola-e-naso-che-cola-i-sintomi-della-variante-delta/" rel="bookmark" title="Mal di testa, mal di gola e naso che cola: i sintomi della variante Delta">Mal di testa, mal di gola e naso che cola: i sintomi della variante Delta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/rifiuti-niente-raccolta-organico-da-giorni-puzza-insopportabile-in-zona-s-eustacchio/" rel="bookmark" class="td-image-wrap" title="Rifiuti, niente raccolta organico da giorni: puzza insopportabile in zona S. Eustacchio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/07/rifiuti-organico-viale-Starita-s.-eustacchio-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/07/rifiuti-organico-viale-Starita-s.-eustacchio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/07/rifiuti-organico-viale-Starita-s.-eustacchio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rifiuti, niente raccolta organico da giorni: puzza insopportabile in zona S. Eustacchio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/rifiuti-niente-raccolta-organico-da-giorni-puzza-insopportabile-in-zona-s-eustacchio/" rel="bookmark" title="Rifiuti, niente raccolta organico da giorni: puzza insopportabile in zona S. Eustacchio">Rifiuti, niente raccolta organico da giorni: puzza insopportabile in zona S. Eustacchio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/stop-alla-plastica-monouso-nel-salernitano-ad-alto-rischio-20mila-posti-di-lavoro/" rel="bookmark" class="td-image-wrap" title="Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/10/stoviglie_plastica-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/10/stoviglie_plastica-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/10/stoviglie_plastica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/stop-alla-plastica-monouso-nel-salernitano-ad-alto-rischio-20mila-posti-di-lavoro/" rel="bookmark" title="Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro">Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60e18a8a9a7aa" data-td_block_id="td_uid_7_60e18a8a9a7aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60e18a8a9a7aa" data-td_block_id="td_uid_7_60e18a8a9a7aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60e18a8a9b351_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60e18a8a9b351" ><script>var block_td_uid_8_60e18a8a9b351 = new tdBlock();
block_td_uid_8_60e18a8a9b351.id = "td_uid_8_60e18a8a9b351";
block_td_uid_8_60e18a8a9b351.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60e18a8a9b351_rand","tdc_css_class":"td_uid_8_60e18a8a9b351_rand","tdc_css_class_style":"td_uid_8_60e18a8a9b351_rand_style"}';
block_td_uid_8_60e18a8a9b351.td_column_number = "3";
block_td_uid_8_60e18a8a9b351.block_type = "td_block_mega_menu";
block_td_uid_8_60e18a8a9b351.post_count = "4";
block_td_uid_8_60e18a8a9b351.found_posts = "26847";
block_td_uid_8_60e18a8a9b351.header_color = "";
block_td_uid_8_60e18a8a9b351.ajax_pagination_infinite_stop = "";
block_td_uid_8_60e18a8a9b351.max_num_pages = "6712";
tdBlocksArray.push(block_td_uid_8_60e18a8a9b351);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_60e18a8a9b351" id="td_uid_9_60e18a8a9b725" data-td_block_id="td_uid_8_60e18a8a9b351" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_60e18a8a9b351"  id="td_uid_10_60e18a8a9b740" data-td_block_id="td_uid_8_60e18a8a9b351" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_60e18a8a9b351"  id="td_uid_11_60e18a8a9b75b" data-td_block_id="td_uid_8_60e18a8a9b351" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_60e18a8a9b351"  id="td_uid_12_60e18a8a9b774" data-td_block_id="td_uid_8_60e18a8a9b351" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_60e18a8a9b351"  id="td_uid_13_60e18a8a9b78b" data-td_block_id="td_uid_8_60e18a8a9b351" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_60e18a8a9b351"  id="td_uid_14_60e18a8a9b7a1" data-td_block_id="td_uid_8_60e18a8a9b351" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a><a class="mega-menu-sub-cat-td_uid_8_60e18a8a9b351"  id="td_uid_15_60e18a8a9b7b7" data-td_block_id="td_uid_8_60e18a8a9b351" data-td_filter_value="14335" href="https://www.salernonotizie.it/category/sport/napoli-sport/">Napoli</a></div></div><div id=td_uid_8_60e18a8a9b351 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/salernitana-radrizzani-rinnova-lofferta-ma-forse-lotito-non-vuole-vendere/" rel="bookmark" class="td-image-wrap" title="Salernitana, Radrizzani rinnova l&#8217;offerta: &#8220;Ma forse Lotito non vuole vendere&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/andrea-radrizzani-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/andrea-radrizzani-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/andrea-radrizzani-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, Radrizzani rinnova l&#8217;offerta: &#8220;Ma forse Lotito non vuole vendere&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/salernitana-radrizzani-rinnova-lofferta-ma-forse-lotito-non-vuole-vendere/" rel="bookmark" title="Salernitana, Radrizzani rinnova l&#8217;offerta: &#8220;Ma forse Lotito non vuole vendere&#8221;">Salernitana, Radrizzani rinnova l&#8217;offerta: &#8220;Ma forse Lotito non vuole vendere&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/salernitana-serie-a-ora-nelle-mani-della-figc-la-tifoseria-ancora-non-si-fida-del-trust/" rel="bookmark" class="td-image-wrap" title="Salernitana, serie A ora nelle mani della Figc: la tifoseria ancora non si fida del trust"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/05/tifosi-aechi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/05/tifosi-aechi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/05/tifosi-aechi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, serie A ora nelle mani della Figc: la tifoseria ancora non si fida del trust" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/salernitana-serie-a-ora-nelle-mani-della-figc-la-tifoseria-ancora-non-si-fida-del-trust/" rel="bookmark" title="Salernitana, serie A ora nelle mani della Figc: la tifoseria ancora non si fida del trust">Salernitana, serie A ora nelle mani della Figc: la tifoseria ancora non si fida del trust</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/03/salernitana-presentato-il-trust-i-dubbi-di-tifosi-e-addetti-ai-lavori-live/" rel="bookmark" class="td-image-wrap" title="Salernitana, presentato il trust: i dubbi di tifosi e addetti ai lavori (Live)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/07/diretta-sa-notizie-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/07/diretta-sa-notizie-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/07/diretta-sa-notizie-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, presentato il trust: i dubbi di tifosi e addetti ai lavori (Live)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/03/salernitana-presentato-il-trust-i-dubbi-di-tifosi-e-addetti-ai-lavori-live/" rel="bookmark" title="Salernitana, presentato il trust: i dubbi di tifosi e addetti ai lavori (Live)">Salernitana, presentato il trust: i dubbi di tifosi e addetti ai lavori (Live)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/03/salernitana-ora-la-palla-passa-alla-figc-mercoledi-7-luglio-il-verdetto/" rel="bookmark" class="td-image-wrap" title="Salernitana, ora la palla passa alla Figc: mercoledi 7 luglio il verdetto"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/gabriele-gravina-presidente-figc-maxw-644-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/gabriele-gravina-presidente-figc-maxw-644-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/gabriele-gravina-presidente-figc-maxw-644-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana, ora la palla passa alla Figc: mercoledi 7 luglio il verdetto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/03/salernitana-ora-la-palla-passa-alla-figc-mercoledi-7-luglio-il-verdetto/" rel="bookmark" title="Salernitana, ora la palla passa alla Figc: mercoledi 7 luglio il verdetto">Salernitana, ora la palla passa alla Figc: mercoledi 7 luglio il verdetto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60e18a8a9b351" data-td_block_id="td_uid_8_60e18a8a9b351"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60e18a8a9b351" data-td_block_id="td_uid_8_60e18a8a9b351"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_60e18a8a9bf55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_60e18a8a9bf55" ><script>var block_td_uid_16_60e18a8a9bf55 = new tdBlock();
block_td_uid_16_60e18a8a9bf55.id = "td_uid_16_60e18a8a9bf55";
block_td_uid_16_60e18a8a9bf55.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_60e18a8a9bf55_rand","tdc_css_class":"td_uid_16_60e18a8a9bf55_rand","tdc_css_class_style":"td_uid_16_60e18a8a9bf55_rand_style"}';
block_td_uid_16_60e18a8a9bf55.td_column_number = "3";
block_td_uid_16_60e18a8a9bf55.block_type = "td_block_mega_menu";
block_td_uid_16_60e18a8a9bf55.post_count = "4";
block_td_uid_16_60e18a8a9bf55.found_posts = "48883";
block_td_uid_16_60e18a8a9bf55.header_color = "";
block_td_uid_16_60e18a8a9bf55.ajax_pagination_infinite_stop = "";
block_td_uid_16_60e18a8a9bf55.max_num_pages = "12221";
tdBlocksArray.push(block_td_uid_16_60e18a8a9bf55);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_60e18a8a9bf55" id="td_uid_17_60e18a8a9c4a5" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_18_60e18a8a9c4c3" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_19_60e18a8a9c4df" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_20_60e18a8a9c4f6" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_21_60e18a8a9c50d" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_22_60e18a8a9c523" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_23_60e18a8a9c539" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_24_60e18a8a9c54f" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_25_60e18a8a9c565" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_26_60e18a8a9c57b" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_27_60e18a8a9c590" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_28_60e18a8a9c5a5" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_29_60e18a8a9c5ba" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_30_60e18a8a9c5d0" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_31_60e18a8a9c5e5" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_32_60e18a8a9c5fa" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_33_60e18a8a9c60f" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_34_60e18a8a9c624" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_35_60e18a8a9c63a" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_36_60e18a8a9c64f" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_37_60e18a8a9c664" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_38_60e18a8a9c679" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_39_60e18a8a9c68e" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_40_60e18a8a9c6a3" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_41_60e18a8a9c6b8" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_42_60e18a8a9c6cd" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_43_60e18a8a9c6e2" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_44_60e18a8a9c6f7" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_45_60e18a8a9c70b" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_46_60e18a8a9c720" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="14333" href="https://www.salernonotizie.it/category/provincia/castellabate/">Castellabate</a><a class="mega-menu-sub-cat-td_uid_16_60e18a8a9bf55"  id="td_uid_47_60e18a8a9c736" data-td_block_id="td_uid_16_60e18a8a9bf55" data-td_filter_value="14334" href="https://www.salernonotizie.it/category/provincia/montecorvino-pugliano/">Montecorvino Pugliano</a></div></div><div id=td_uid_16_60e18a8a9bf55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/" rel="bookmark" class="td-image-wrap" title="Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/" rel="bookmark" title="Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà”">Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/tartaruga-morta-ritrovata-in-spiaggia-a-vibonati-portata-via-dalla-guardia-costiera/" rel="bookmark" class="td-image-wrap" title="Tartaruga morta ritrovata in spiaggia a Vibonati: portata via dalla Guardia costiera"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/05/Tartaruga_spiaggiata_Lido_Quadrifoglio-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/05/Tartaruga_spiaggiata_Lido_Quadrifoglio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/05/Tartaruga_spiaggiata_Lido_Quadrifoglio-436x294.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tartaruga morta ritrovata in spiaggia a Vibonati: portata via dalla Guardia costiera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/tartaruga-morta-ritrovata-in-spiaggia-a-vibonati-portata-via-dalla-guardia-costiera/" rel="bookmark" title="Tartaruga morta ritrovata in spiaggia a Vibonati: portata via dalla Guardia costiera">Tartaruga morta ritrovata in spiaggia a Vibonati: portata via dalla Guardia costiera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/incidente-stradale-a-scala-nella-notte-auto-si-ribalta-67enne-di-ravello-illeso/" rel="bookmark" class="td-image-wrap" title="Incidente stradale a Scala nella notte: auto si ribalta, 67enne di Ravello illeso"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/07/auto-ribaltamento-scala-ravello-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/07/auto-ribaltamento-scala-ravello-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/07/auto-ribaltamento-scala-ravello-436x277.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Incidente stradale a Scala nella notte: auto si ribalta, 67enne di Ravello illeso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/incidente-stradale-a-scala-nella-notte-auto-si-ribalta-67enne-di-ravello-illeso/" rel="bookmark" title="Incidente stradale a Scala nella notte: auto si ribalta, 67enne di Ravello illeso">Incidente stradale a Scala nella notte: auto si ribalta, 67enne di Ravello illeso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/stop-alla-plastica-monouso-nel-salernitano-ad-alto-rischio-20mila-posti-di-lavoro/" rel="bookmark" class="td-image-wrap" title="Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/10/stoviglie_plastica-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/10/stoviglie_plastica-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/10/stoviglie_plastica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/stop-alla-plastica-monouso-nel-salernitano-ad-alto-rischio-20mila-posti-di-lavoro/" rel="bookmark" title="Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro">Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_60e18a8a9bf55" data-td_block_id="td_uid_16_60e18a8a9bf55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_60e18a8a9bf55" data-td_block_id="td_uid_16_60e18a8a9bf55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_60e18a8a9cdce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_60e18a8a9cdce" ><script>var block_td_uid_48_60e18a8a9cdce = new tdBlock();
block_td_uid_48_60e18a8a9cdce.id = "td_uid_48_60e18a8a9cdce";
block_td_uid_48_60e18a8a9cdce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_60e18a8a9cdce_rand","tdc_css_class":"td_uid_48_60e18a8a9cdce_rand","tdc_css_class_style":"td_uid_48_60e18a8a9cdce_rand_style"}';
block_td_uid_48_60e18a8a9cdce.td_column_number = "3";
block_td_uid_48_60e18a8a9cdce.block_type = "td_block_mega_menu";
block_td_uid_48_60e18a8a9cdce.post_count = "4";
block_td_uid_48_60e18a8a9cdce.found_posts = "3733";
block_td_uid_48_60e18a8a9cdce.header_color = "";
block_td_uid_48_60e18a8a9cdce.ajax_pagination_infinite_stop = "";
block_td_uid_48_60e18a8a9cdce.max_num_pages = "934";
tdBlocksArray.push(block_td_uid_48_60e18a8a9cdce);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_60e18a8a9cdce" id="td_uid_49_60e18a8a9d311" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_50_60e18a8a9d331" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_51_60e18a8a9d34e" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_52_60e18a8a9d368" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_53_60e18a8a9d380" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_54_60e18a8a9d397" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_55_60e18a8a9d3ae" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="14398" href="https://www.salernonotizie.it/category/rubriche/enzo-todaro/">Enzo Todaro</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_56_60e18a8a9d3c5" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_57_60e18a8a9d3e1" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_58_60e18a8a9d3f9" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_59_60e18a8a9d40f" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_60_60e18a8a9d426" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_61_60e18a8a9d43d" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_62_60e18a8a9d453" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_48_60e18a8a9cdce"  id="td_uid_63_60e18a8a9d469" data-td_block_id="td_uid_48_60e18a8a9cdce" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_48_60e18a8a9cdce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/03/fragilita-dello-stato-e-questione-giustizia-di-giuseppa-fauceglia/" rel="bookmark" class="td-image-wrap" title="Fragilità dello Stato e questione giustizia (di Giuseppa Fauceglia)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/giuseppe-fauceglia-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fragilità dello Stato e questione giustizia (di Giuseppa Fauceglia)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/03/fragilita-dello-stato-e-questione-giustizia-di-giuseppa-fauceglia/" rel="bookmark" title="Fragilità dello Stato e questione giustizia (di Giuseppa Fauceglia)">Fragilità dello Stato e questione giustizia (di Giuseppa Fauceglia)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/02/salernitana-tifosi-green-pass-covid-di-antonio-sanges/" rel="bookmark" class="td-image-wrap" title="Salernitana: &#8220;tifosi green pass covid&#8221; (di Antonio Sanges)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/04/Antonio_Sanges-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/04/Antonio_Sanges-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/04/Antonio_Sanges-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: &#8220;tifosi green pass covid&#8221; (di Antonio Sanges)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/02/salernitana-tifosi-green-pass-covid-di-antonio-sanges/" rel="bookmark" title="Salernitana: &#8220;tifosi green pass covid&#8221; (di Antonio Sanges)">Salernitana: &#8220;tifosi green pass covid&#8221; (di Antonio Sanges)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/01/master-in-alimentazione-e-nutrizione-umana-nel-soggetto-sano-e-patologico-27/" rel="bookmark" class="td-image-wrap" title="Master in alimentazione e nutrizione umana nel soggetto sano e patologico"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in alimentazione e nutrizione umana nel soggetto sano e patologico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/01/master-in-alimentazione-e-nutrizione-umana-nel-soggetto-sano-e-patologico-27/" rel="bookmark" title="Master in alimentazione e nutrizione umana nel soggetto sano e patologico">Master in alimentazione e nutrizione umana nel soggetto sano e patologico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/30/master-in-direzione-e-coordinamento-di-strutture-socio-sanitarie-e-di-comunita-11/" rel="bookmark" class="td-image-wrap" title="Master in direzione e coordinamento di strutture socio sanitarie e di comunità"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in direzione e coordinamento di strutture socio sanitarie e di comunità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/30/master-in-direzione-e-coordinamento-di-strutture-socio-sanitarie-e-di-comunita-11/" rel="bookmark" title="Master in direzione e coordinamento di strutture socio sanitarie e di comunità">Master in direzione e coordinamento di strutture socio sanitarie e di comunità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_60e18a8a9cdce" data-td_block_id="td_uid_48_60e18a8a9cdce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_60e18a8a9cdce" data-td_block_id="td_uid_48_60e18a8a9cdce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_60e18a8a9de15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_60e18a8a9de15" ><script>var block_td_uid_64_60e18a8a9de15 = new tdBlock();
block_td_uid_64_60e18a8a9de15.id = "td_uid_64_60e18a8a9de15";
block_td_uid_64_60e18a8a9de15.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_60e18a8a9de15_rand","tdc_css_class":"td_uid_64_60e18a8a9de15_rand","tdc_css_class_style":"td_uid_64_60e18a8a9de15_rand_style"}';
block_td_uid_64_60e18a8a9de15.td_column_number = "3";
block_td_uid_64_60e18a8a9de15.block_type = "td_block_mega_menu";
block_td_uid_64_60e18a8a9de15.post_count = "4";
block_td_uid_64_60e18a8a9de15.found_posts = "3202";
block_td_uid_64_60e18a8a9de15.header_color = "";
block_td_uid_64_60e18a8a9de15.ajax_pagination_infinite_stop = "";
block_td_uid_64_60e18a8a9de15.max_num_pages = "801";
tdBlocksArray.push(block_td_uid_64_60e18a8a9de15);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_60e18a8a9de15" id="td_uid_65_60e18a8a9e32f" data-td_block_id="td_uid_64_60e18a8a9de15" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_64_60e18a8a9de15"  id="td_uid_66_60e18a8a9e34e" data-td_block_id="td_uid_64_60e18a8a9de15" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_64_60e18a8a9de15"  id="td_uid_67_60e18a8a9e369" data-td_block_id="td_uid_64_60e18a8a9de15" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_64_60e18a8a9de15"  id="td_uid_68_60e18a8a9e39d" data-td_block_id="td_uid_64_60e18a8a9de15" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_64_60e18a8a9de15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/03/torna-a-salerno-la-festa-dei-teatri-culture-per-la-socialita/" rel="bookmark" class="td-image-wrap" title="Torna a Salerno la “Festa dei Teatri, Culture per la Socialità”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/07/Festa_dei_Teatri_logo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/07/Festa_dei_Teatri_logo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/07/Festa_dei_Teatri_logo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Torna a Salerno la “Festa dei Teatri, Culture per la Socialità”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/03/torna-a-salerno-la-festa-dei-teatri-culture-per-la-socialita/" rel="bookmark" title="Torna a Salerno la “Festa dei Teatri, Culture per la Socialità”">Torna a Salerno la “Festa dei Teatri, Culture per la Socialità”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/02/fiducia-nel-futuro-identita-di-genere-ecco-i-101-film-del-festival-di-giffoni/" rel="bookmark" class="td-image-wrap" title="Fiducia nel futuro, identità di genere: ecco i 101 film del Festival di Giffoni"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/07/Giffoni_Film_competizione-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/07/Giffoni_Film_competizione-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/07/Giffoni_Film_competizione-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fiducia nel futuro, identità di genere: ecco i 101 film del Festival di Giffoni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/02/fiducia-nel-futuro-identita-di-genere-ecco-i-101-film-del-festival-di-giffoni/" rel="bookmark" title="Fiducia nel futuro, identità di genere: ecco i 101 film del Festival di Giffoni">Fiducia nel futuro, identità di genere: ecco i 101 film del Festival di Giffoni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/28/a-salerno-ed-in-costiera-ultimi-ciak-della-fiction-rai-su-vincenzo-malinconico/" rel="bookmark" class="td-image-wrap" title="A Salerno ed in Costiera ultimi ciak della fiction su Vincenzo Malinconico"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/Ciak_Vincenzo_Malinconico-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/Ciak_Vincenzo_Malinconico-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/Ciak_Vincenzo_Malinconico-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A Salerno ed in Costiera ultimi ciak della fiction su Vincenzo Malinconico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/28/a-salerno-ed-in-costiera-ultimi-ciak-della-fiction-rai-su-vincenzo-malinconico/" rel="bookmark" title="A Salerno ed in Costiera ultimi ciak della fiction su Vincenzo Malinconico">A Salerno ed in Costiera ultimi ciak della fiction su Vincenzo Malinconico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/27/anche-vasco-rossi-condivide-la-sua-albachiara-cantata-dal-coropop-di-salerno/" rel="bookmark" class="td-image-wrap" title="Anche Vasco Rossi condivide la sua &#8216;Albachiara&#8217; cantata dal CoroPop di Salerno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/06/albachiara-coro-pop-Salerno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/06/albachiara-coro-pop-Salerno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/06/albachiara-coro-pop-Salerno-436x277.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Anche Vasco Rossi condivide la sua &#8216;Albachiara&#8217; cantata dal CoroPop di Salerno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/27/anche-vasco-rossi-condivide-la-sua-albachiara-cantata-dal-coropop-di-salerno/" rel="bookmark" title="Anche Vasco Rossi condivide la sua &#8216;Albachiara&#8217; cantata dal CoroPop di Salerno">Anche Vasco Rossi condivide la sua &#8216;Albachiara&#8217; cantata dal CoroPop di Salerno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_60e18a8a9de15" data-td_block_id="td_uid_64_60e18a8a9de15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_60e18a8a9de15" data-td_block_id="td_uid_64_60e18a8a9de15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_69_60e18a8a9ebdc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_60e18a8a9ebdc" ><script>var block_td_uid_69_60e18a8a9ebdc = new tdBlock();
block_td_uid_69_60e18a8a9ebdc.id = "td_uid_69_60e18a8a9ebdc";
block_td_uid_69_60e18a8a9ebdc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_69_60e18a8a9ebdc_rand","tdc_css_class":"td_uid_69_60e18a8a9ebdc_rand","tdc_css_class_style":"td_uid_69_60e18a8a9ebdc_rand_style"}';
block_td_uid_69_60e18a8a9ebdc.td_column_number = "3";
block_td_uid_69_60e18a8a9ebdc.block_type = "td_block_mega_menu";
block_td_uid_69_60e18a8a9ebdc.post_count = "5";
block_td_uid_69_60e18a8a9ebdc.found_posts = "2542";
block_td_uid_69_60e18a8a9ebdc.header_color = "";
block_td_uid_69_60e18a8a9ebdc.ajax_pagination_infinite_stop = "";
block_td_uid_69_60e18a8a9ebdc.max_num_pages = "509";
tdBlocksArray.push(block_td_uid_69_60e18a8a9ebdc);
</script><div id=td_uid_69_60e18a8a9ebdc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-domenica-4-luglio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 4 luglio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 4 luglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-domenica-4-luglio/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola domenica 4 luglio">Rassegna stampa: le prime pagine dei giornali in edicola domenica 4 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/02/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-venerdi-2-luglio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola venerdì 2 luglio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola venerdì 2 luglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/02/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-venerdi-2-luglio/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola venerdì 2 luglio">Rassegna stampa: le prime pagine dei giornali in edicola venerdì 2 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-giovedi-1-luglio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 1° luglio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 1° luglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/01/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-giovedi-1-luglio/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola giovedì 1° luglio">Rassegna stampa: le prime pagine dei giornali in edicola giovedì 1° luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/30/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-30-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 30 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 30 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/30/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-mercoledi-30-giugno/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 30 giugno">Rassegna stampa: le prime pagine dei giornali in edicola mercoledì 30 giugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/06/29/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-martedi-29-giugno/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 29 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 29 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/06/29/rassegna-stampa-le-prime-pagine-dei-giornali-in-edicola-martedi-29-giugno/" rel="bookmark" title="Rassegna stampa: le prime pagine dei giornali in edicola martedì 29 giugno">Rassegna stampa: le prime pagine dei giornali in edicola martedì 29 giugno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_69_60e18a8a9ebdc" data-td_block_id="td_uid_69_60e18a8a9ebdc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_69_60e18a8a9ebdc" data-td_block_id="td_uid_69_60e18a8a9ebdc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ; max-height: 200px; min-height: 1px; height: auto;">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>



            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_2021.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/land_rover_marzo_21.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/e-pace-storm-edition-hybrid/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/nuova-defender-90-autocarro/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	//setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà”">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">

    
<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<!--<meta property="og:title" content="">-->
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-254853" class="post-254853 post type-post status-publish format-standard has-post-thumbnail hentry category-1-colonna-dx category-provincia category-pontecagnano" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà”</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà”&url=https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà” https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d34456c6e6e6029787c6c7a7d6629687b7d606a6665662f686479326b666d70345966677d6c6a686e676867663329406a2959606a6c677d6068297a7c652979666d606629796c7b29606529797b666e6c7d7d662967687360666768656c29eb899544687d6c64687d606a68296c297b6c68657dcaa9eb899429617d7d797a3326267e7e7e277a68656c7b676667667d6073606c27607d263b393b3826393e26393d267966677d6c6a686e6768676624606a2479606a6c677d6068247a7c652479666d606624796c7b24606524797b666e6c7d7d662467687360666768656c2464687d6c64687d606a68246c247b6c68657d6826" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T11:02:52+00:00" >4 Luglio 2021</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Sotto testata -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-5830719171090688"
                data-ad-slot="1957708233"
                data-ad-format="auto"
                data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano.jpg"><img loading="lazy" class="alignleft size-full wp-image-254854" src="https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano.jpg" alt="" width="500" height="375" srcset="https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano-300x225.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano-80x60.jpg 80w, https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano-160x120.jpg 160w, https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano-265x198.jpg 265w" sizes="(max-width: 500px) 100vw, 500px" /></a>Nuovo successo per gli alunni dell’Ic Picentia che hanno partecipato all’edizione 2021 del progetto <strong>“Matematica e Realtà”</strong> promosso dal <strong>dipartimento di Matematica dell’Università di Perugia</strong> e finalizzato al “rinnovamento radicale della didattica basato sull’interazione tra mondo reale e mondo matematico” attraverso l’utilizzo di un ventaglio di applicazioni tratte dalla vita quotidiana (es. il calcolo dell’abbattimento dell’inquinamento atmosferico prodotto dal traffico, in base al numero di alberi presenti un quartiere, etc).</p>
<p>Per l’edizione 2021, svoltasi in modalità a distanza, è l’alunno <strong>Claudio Paolillo</strong>, della classe II C della scuola Secondaria di I grado a classificarsi al <strong>I posto</strong> nella graduatoria nazionale della finale della gara individuale di “modellizzazione matematica”, categoria “Super Junior”, in cui si sono confrontate le migliori menti matematiche provenienti dai <strong>50 istituti scolastici</strong>, per un totale di oltre <strong>2 mila studenti</strong>, che hanno aderito all’iniziativa.</p>
<p>Alla finale sono stati ammessi tre dei 20 allievi della Picentia che hanno partecipato alla semifinale: <strong>Ielpo Giorgia, Paolillo Claudio</strong> <strong>(vincitore) e Senatore Jacopo Antonio</strong>. La finale si è tenuta on line in diretta streaming con l&#8217;Università di Perugia, come anche la premiazione.</p>
<p>Il progetto &#8211; ideato dai professori Anna Salvadori e Primo Brandi dell’Università di Perugia, coadiuvati dal professore <strong>Domenico Cariello</strong> in qualità di referente della regione Campania &#8211; è finalizzato a stimolare una profonda innovazione didattica in Matematica ed è rivolto a studenti e docenti di ogni ordine e grado.</p>
<p>«Già da cinque anni – commenta la <strong>dirigente scolastica Ginevra de Majo</strong> – nell’ambito dell’offerta formativa del nostro istituto abbiamo attivato corsi extracurricolari di potenziamento di matematica rivolti agli alunni e i docenti formati sono in continuo aumento.</p>
<p>Gli allievi – spiega la dirigente &#8211; dopo aver seguito un percorso di formazione con la guida dei docenti durante il quale affrontano quesiti di varia natura e tutti legati alla realtà, partecipano alla semifinale della gara di modellizzazione matematica e, il 15 per cento di loro, alla gara finale, che negli anni scorsi si è sempre svolta all’Università di Perugia».</p>
<p>L’Istituto Comprensivo Picentia, al quinto anno di partecipazione al progetto “Matematica &amp; Realtà” dell’Università di Perugia, continua a collezionare successi Nel 2016 a conquistare il podio è stato l’alunno <strong>David Cicalese</strong>, che si piazza al <strong>I posto</strong> nella finale della gara di modellizzazione matematica.</p>
<p>Nel 2017, l’istituto partecipa a un’altra tipologia di gara, la <strong>“Staffetta creativa di matematica”</strong> con il gruppo dei SUPERMATUNO, costituito dagli allievi, <strong>Viviana D’Acunto, Annagiulia Di Muro, Vincenzo Francese, Natalia La Rocca</strong>, che ha creato un quesito di matematica a partire dalla lettura di un articolo di giornale, ottenendo il <strong>I posto</strong> a livello nazionale.</p>
<p>Nel 2018 è l’allievo <strong>Emanuele Bernardo</strong> che, gareggiando nella categoria “Superjunior”, conquista il <strong>I posto</strong>. Mentre nel 2019 l’alunno <strong>Manzo Mario</strong>, di una classe IV della Primaria, è arrivato <strong>primo </strong>nella gara a livello regionale nella sezione “Elementary” e l’allievo <strong>Emanuele Bernardo</strong> ha ottenuto il <strong>II posto</strong> a livello nazionale nella categoria “Junior”.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_60e18a8aa0443_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà”&url=https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà” https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f081a8aaaaa4edbcb8a8beb9a2edacbfb9a4aea2a1a2ebaca0bdf6afa2a9b4f09da2a3b9a8aeacaaa3aca3a2f7ed84aeed9da4aea8a3b9a4acedbeb8a1edbda2a9a4a2edbda8bfeda4a1edbdbfa2aaa8b9b9a2eda3acb7a4a2a3aca1a8ed2f4d5180acb9a8a0acb9a4aeaceda8edbfa8aca1b90e6d2f4d50eda5b9b9bdbef7e2e2bababae3beaca1a8bfa3a2a3a2b9a4b7a4a8e3a4b9e2fffdfffce2fdfae2fdf9e2bda2a3b9a8aeacaaa3aca3a2e0a4aee0bda4aea8a3b9a4ace0beb8a1e0bda2a9a4a2e0bda8bfe0a4a1e0bdbfa2aaa8b9b9a2e0a3acb7a4a2a3aca1a8e0a0acb9a8a0acb9a4aeace0a8e0bfa8aca1b9ace2" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->


<div class="gptslot evo-btf" data-adunitid="2"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2021/07/04/tartaruga-morta-ritrovata-in-spiaggia-a-vibonati-portata-via-dalla-guardia-costiera/">Tartaruga morta ritrovata in spiaggia a Vibonati: portata via dalla Guardia costiera</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo</span><a href="https://www.salernonotizie.it/2021/07/04/mal-di-testa-mal-di-gola-e-naso-che-cola-i-sintomi-della-variante-delta/">Mal di testa, mal di gola e naso che cola: i sintomi della variante Delta</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2021-07-04T11:02:52+00:00"><meta itemprop="dateModified" content="2021-07-04T11:02:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2021/07/ic-picentia-scuola-pontecagnano.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="375"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_71_60e18a8aa0a56_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_60e18a8aa0a56" ><script>var block_td_uid_71_60e18a8aa0a56 = new tdBlock();
block_td_uid_71_60e18a8aa0a56.id = "td_uid_71_60e18a8aa0a56";
block_td_uid_71_60e18a8aa0a56.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_71_60e18a8aa0a56_rand","td_column_number":3,"live_filter_cur_post_id":254853,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_60e18a8aa0a56_rand","tdc_css_class_style":"td_uid_71_60e18a8aa0a56_rand_style"}';
block_td_uid_71_60e18a8aa0a56.td_column_number = "3";
block_td_uid_71_60e18a8aa0a56.block_type = "td_block_related_posts";
block_td_uid_71_60e18a8aa0a56.post_count = "3";
block_td_uid_71_60e18a8aa0a56.found_posts = "57920";
block_td_uid_71_60e18a8aa0a56.header_color = "";
block_td_uid_71_60e18a8aa0a56.ajax_pagination_infinite_stop = "";
block_td_uid_71_60e18a8aa0a56.max_num_pages = "19307";
tdBlocksArray.push(block_td_uid_71_60e18a8aa0a56);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_72_60e18a8b14bb8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_71_60e18a8aa0a56" href="#">ARTICOLI CORRELATI</a><a id="td_uid_73_60e18a8b14bbc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_71_60e18a8aa0a56" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_71_60e18a8aa0a56 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/tartaruga-morta-ritrovata-in-spiaggia-a-vibonati-portata-via-dalla-guardia-costiera/" rel="bookmark" class="td-image-wrap" title="Tartaruga morta ritrovata in spiaggia a Vibonati: portata via dalla Guardia costiera"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/05/Tartaruga_spiaggiata_Lido_Quadrifoglio-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/05/Tartaruga_spiaggiata_Lido_Quadrifoglio-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/05/Tartaruga_spiaggiata_Lido_Quadrifoglio-436x294.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tartaruga morta ritrovata in spiaggia a Vibonati: portata via dalla Guardia costiera" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/tartaruga-morta-ritrovata-in-spiaggia-a-vibonati-portata-via-dalla-guardia-costiera/" rel="bookmark" title="Tartaruga morta ritrovata in spiaggia a Vibonati: portata via dalla Guardia costiera">Tartaruga morta ritrovata in spiaggia a Vibonati: portata via dalla Guardia costiera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/incidente-stradale-a-scala-nella-notte-auto-si-ribalta-67enne-di-ravello-illeso/" rel="bookmark" class="td-image-wrap" title="Incidente stradale a Scala nella notte: auto si ribalta, 67enne di Ravello illeso"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2021/07/auto-ribaltamento-scala-ravello-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2021/07/auto-ribaltamento-scala-ravello-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2021/07/auto-ribaltamento-scala-ravello-436x277.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Incidente stradale a Scala nella notte: auto si ribalta, 67enne di Ravello illeso" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/incidente-stradale-a-scala-nella-notte-auto-si-ribalta-67enne-di-ravello-illeso/" rel="bookmark" title="Incidente stradale a Scala nella notte: auto si ribalta, 67enne di Ravello illeso">Incidente stradale a Scala nella notte: auto si ribalta, 67enne di Ravello illeso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2021/07/04/stop-alla-plastica-monouso-nel-salernitano-ad-alto-rischio-20mila-posti-di-lavoro/" rel="bookmark" class="td-image-wrap" title="Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/10/stoviglie_plastica-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/10/stoviglie_plastica-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/10/stoviglie_plastica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2021/07/04/stop-alla-plastica-monouso-nel-salernitano-ad-alto-rischio-20mila-posti-di-lavoro/" rel="bookmark" title="Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro">Stop alla plastica monouso, nel Salernitano ad alto rischio 20mila posti di lavoro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_60e18a8aa0a56" data-td_block_id="td_uid_71_60e18a8aa0a56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_71_60e18a8aa0a56" data-td_block_id="td_uid_71_60e18a8aa0a56"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->



                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=254853" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Inserisci qui il tuo commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo8@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='254853' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f1352da10" /></p><input type="hidden" id="ak_js" name="ak_js" value="53"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ea998b868f98848584859e8390838faa8d878b8386c4898587">[email&#160;protected]</a> 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px.jpg 300w, https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2021/07/04/vaccini-gelmini-troppi-over-60-senza-protezione-vanno-convinti/">Vaccini, Gelmini: &#8220;Troppi over 60 senza protezione, vanno convinti&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/07/04/ciciliano-cts-in-gran-bretagna-variante-delta-al-99-in-italia-al-22/">Ciciliano (Cts): &#8220;In Gran Bretagna variante Delta al 99%, in Italia al 22%&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/07/04/salerno-polizia-evita-rissa-tra-giovani-a-torrione/">Salerno: Polizia evita rissa tra giovani a Torrione</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/07/04/salerno-in-giro-con-il-coltello-a-serramanico-fermati-tre-minori/">Salerno: in giro con il coltello a serramanico, fermati tre minori</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/07/04/variante-delta-quanto-sono-efficaci-gli-attuali-vaccini-gli-studi/">Variante Delta, quanto sono efficaci gli attuali vaccini? Gli studi</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/07/04/mal-di-testa-mal-di-gola-e-naso-che-cola-i-sintomi-della-variante-delta/">Mal di testa, mal di gola e naso che cola: i sintomi della variante Delta</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/07/04/pontecagnano-ic-picentia-sul-podio-per-il-progetto-nazionale-matematica-e-realta/" aria-current="page">Pontecagnano: Ic Picentia sul podio per il progetto nazionale “Matematica e realtà”</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/07/04/tartaruga-morta-ritrovata-in-spiaggia-a-vibonati-portata-via-dalla-guardia-costiera/">Tartaruga morta ritrovata in spiaggia a Vibonati: portata via dalla Guardia costiera</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/07/04/rifiuti-niente-raccolta-organico-da-giorni-puzza-insopportabile-in-zona-s-eustacchio/">Rifiuti, niente raccolta organico da giorni: puzza insopportabile in zona S. Eustacchio</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2021/07/04/incidente-stradale-a-scala-nella-notte-auto-si-ribalta-67enne-di-ravello-illeso/">Incidente stradale a Scala nella notte: auto si ribalta, 67enne di Ravello illeso</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
window.top.optiload = window.top.optiload || {};
window.top.optiload.cmd = window.top.optiload.cmd || [];</p>
<p>window.top.optiload.cmd.push(function() {
window.top.optiload.addEventListener("ready", function() {
<!--// <![CDATA[ OA_show(590); // ]]> --></p>
<p>});
});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                                
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>




<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="/cdn-cgi/l/email-protection#0b62656d644b786a676e79656465647f6271626e25627f"><span class="__cf_email__" data-cfemail="365f5850597645575a534458595859425f4c5f53185f42">[email&#160;protected]</span></a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 60e18a8b1645b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}

body{
    background-image: url('/wp-content/uploads/2021/06/skin_outlet_summer21-1.jpg');
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js' id='h5ab-print-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'A5rpwbShMXXwY', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  
<script type='text/javascript'>

  window.addEventListener("load",function(){
    
    googletag.cmd.push(function() { googletag.pubads().refresh(); });
    
  });
</script>

<!--<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 5/175 queries in 0.442 seconds using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2021-07-04 12:16:43 by W3 Total Cache
-->