<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Meningite, come contrastare il contagio - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meningite, come contrastare il contagio - Salernonotizie.it" />
<meta property="og:description" content="StampaDopo la Toscana, qualche anno fa, ora sembra la volta della Lombardia. Il batterio colpisce sotto forma di micro-epidemie che compaiano in tempi ridotti e in aree geografiche ristrette. Pur essendo sostanzialmente stabile, in caso di &#8220;pressione immunologica&#8220;, ossia in presenza dei specifici meccanismi di controllo immunitario da parte dell’ospite, è capace di attuare una &hellip;" />
<meta property="og:url" content="https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/" />
<meta property="og:site_name" content="Salernonotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
<meta property="article:tag" content="#meningite" />
<meta property="article:section" content="I + Letti" />
<meta property="article:published_time" content="2020-01-21T21:49:59+00:00" />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg" />
<meta property="og:image:secure_url" content="https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="268" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaDopo la Toscana, qualche anno fa, ora sembra la volta della Lombardia. Il batterio colpisce sotto forma di micro-epidemie che compaiano in tempi ridotti e in aree geografiche ristrette. Pur essendo sostanzialmente stabile, in caso di &#8220;pressione immunologica&#8220;, ossia in presenza dei specifici meccanismi di controllo immunitario da parte dell’ospite, è capace di attuare una [&hellip;]" />
<meta name="twitter:title" content="Meningite, come contrastare il contagio - Salernonotizie.it" />
<meta name="twitter:site" content="@salernonotizie" />
<meta name="twitter:image" content="https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg" />
<meta name="twitter:creator" content="@salernonotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.salernonotizie.it/#website","url":"https://www.salernonotizie.it/","name":"Salernonotizie.it","description":"Informazione di Salerno e provincia","potentialAction":{"@type":"SearchAction","target":"https://www.salernonotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/#primaryimage","url":"https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg","width":400,"height":268},{"@type":"WebPage","@id":"https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/#webpage","url":"https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/","inLanguage":"it-IT","name":"Meningite, come contrastare il contagio - Salernonotizie.it","isPartOf":{"@id":"https://www.salernonotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/#primaryimage"},"datePublished":"2020-01-21T21:49:59+00:00","dateModified":"2020-01-21T21:49:59+00:00","author":{"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393"}},{"@type":["Person"],"@id":"https://www.salernonotizie.it/#/schema/person/acb49475154bcc3b5ec3ffe2df972393","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.salernonotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/85531125f18e3c9b94861cd462bacc83?s=96&d=mm&r=g","caption":"redazione"},"description":"<a href=\"https://plus.google.com/101461979528896441463?rel=author\">Google</a>","sameAs":["https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts","https://twitter.com/salernonotizie"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.3');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Meningite, come contrastare il contagio Feed dei commenti" href="https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salernonotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"199213","content_name":"Meningite, come contrastare il contagio","categories":"I + Letti","tags":"#meningite"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["200636957208130"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":199213,"content_name":"Meningite, come contrastare il contagio","categories":"I + Letti","tags":"#meningite"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["44732865"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/www.salernonotizie.it","ajaxUrl":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.salernonotizie.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=199213' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F01%2F21%2Fmeningite-come-contrastare-il-contagio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2020%2F01%2F21%2Fmeningite-come-contrastare-il-contagio%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Meningite, come contrastare il contagio">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5830719171090688",
          enable_page_level_ads: true
     });
</script>

<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

</head>

<body class="post-template-default single single-post postid-199213 single-format-standard meningite-come-contrastare-il-contagio global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.montellaprisma.it" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                21-01-2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            <!--

 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>

-->
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="merclin" target="_blank" href="https://www.merclin.it/">
     				<img alt="le bolle " src="/wp-content/banner_clienti/machette_merclin.gif" width="234px" height="90px">
				</a>
    </div>

		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	

   <!-- 
     <div id="machette_left" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>
    -->
    
    
    <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				<a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo " src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				
				</a>
    </div>
    
    
            </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e27720d179f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e27720d179f7" ><script>var block_td_uid_1_5e27720d179f7 = new tdBlock();
block_td_uid_1_5e27720d179f7.id = "td_uid_1_5e27720d179f7";
block_td_uid_1_5e27720d179f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e27720d179f7_rand","tdc_css_class":"td_uid_1_5e27720d179f7_rand","tdc_css_class_style":"td_uid_1_5e27720d179f7_rand_style"}';
block_td_uid_1_5e27720d179f7.td_column_number = "3";
block_td_uid_1_5e27720d179f7.block_type = "td_block_mega_menu";
block_td_uid_1_5e27720d179f7.post_count = "4";
block_td_uid_1_5e27720d179f7.found_posts = "19029";
block_td_uid_1_5e27720d179f7.header_color = "";
block_td_uid_1_5e27720d179f7.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e27720d179f7.max_num_pages = "4758";
tdBlocksArray.push(block_td_uid_1_5e27720d179f7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e27720d179f7" id="td_uid_2_5e27720d180dc" data-td_block_id="td_uid_1_5e27720d179f7" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e27720d179f7"  id="td_uid_3_5e27720d180fe" data-td_block_id="td_uid_1_5e27720d179f7" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5e27720d179f7"  id="td_uid_4_5e27720d18120" data-td_block_id="td_uid_1_5e27720d179f7" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5e27720d179f7"  id="td_uid_5_5e27720d1813d" data-td_block_id="td_uid_1_5e27720d179f7" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5e27720d179f7"  id="td_uid_6_5e27720d18158" data-td_block_id="td_uid_1_5e27720d179f7" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5e27720d179f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/come-nellantica-grecia-studenti-a-lezione-camminando-e-senza-telefonini/" rel="bookmark" class="td-image-wrap" title="Come nell’antica Grecia studenti a lezione camminando e senza telefonini"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/11/scuola-liceali-ragazzine-cellulare-smartphone-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/11/scuola-liceali-ragazzine-cellulare-smartphone-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/11/scuola-liceali-ragazzine-cellulare-smartphone.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Come nell’antica Grecia studenti a lezione camminando e senza telefonini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/come-nellantica-grecia-studenti-a-lezione-camminando-e-senza-telefonini/" rel="bookmark" title="Come nell’antica Grecia studenti a lezione camminando e senza telefonini">Come nell’antica Grecia studenti a lezione camminando e senza telefonini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/codice-della-strada-in-arrivo-novita-per-i-ciclisti/" rel="bookmark" class="td-image-wrap" title="Codice della strada, in arrivo novità per i ciclisti"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/02/ciclismo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/02/ciclismo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/02/ciclismo-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Codice della strada, in arrivo novità per i ciclisti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/codice-della-strada-in-arrivo-novita-per-i-ciclisti/" rel="bookmark" title="Codice della strada, in arrivo novità per i ciclisti">Codice della strada, in arrivo novità per i ciclisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/una-donna-scavalca-una-montagna-di-rifiuti-pur-dii-raggiunger-il-parcometro/" rel="bookmark" class="td-image-wrap" title="Una donna scavalca una montagna di rifiuti pur dii raggiunger il parcometro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/donna-montagna-rifiuti-parcometro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/donna-montagna-rifiuti-parcometro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/donna-montagna-rifiuti-parcometro-436x274.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Una donna scavalca una montagna di rifiuti pur dii raggiunger il parcometro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/una-donna-scavalca-una-montagna-di-rifiuti-pur-dii-raggiunger-il-parcometro/" rel="bookmark" title="Una donna scavalca una montagna di rifiuti pur dii raggiunger il parcometro">Una donna scavalca una montagna di rifiuti pur dii raggiunger il parcometro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/15nne-accoltellato-sul-lungomare-da-una-baby-gang-a-napoli/" rel="bookmark" class="td-image-wrap" title="15nne accoltellato sul Lungomare da una baby-gang a Napoli"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/09/rissa-lite-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/09/rissa-lite-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/09/rissa-lite-436x299.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="15nne accoltellato sul Lungomare da una baby-gang a Napoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/15nne-accoltellato-sul-lungomare-da-una-baby-gang-a-napoli/" rel="bookmark" title="15nne accoltellato sul Lungomare da una baby-gang a Napoli">15nne accoltellato sul Lungomare da una baby-gang a Napoli</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e27720d179f7" data-td_block_id="td_uid_1_5e27720d179f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e27720d179f7" data-td_block_id="td_uid_1_5e27720d179f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e27720d18cd0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e27720d18cd0" ><script>var block_td_uid_7_5e27720d18cd0 = new tdBlock();
block_td_uid_7_5e27720d18cd0.id = "td_uid_7_5e27720d18cd0";
block_td_uid_7_5e27720d18cd0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e27720d18cd0_rand","tdc_css_class":"td_uid_7_5e27720d18cd0_rand","tdc_css_class_style":"td_uid_7_5e27720d18cd0_rand_style"}';
block_td_uid_7_5e27720d18cd0.td_column_number = "3";
block_td_uid_7_5e27720d18cd0.block_type = "td_block_mega_menu";
block_td_uid_7_5e27720d18cd0.post_count = "5";
block_td_uid_7_5e27720d18cd0.found_posts = "36830";
block_td_uid_7_5e27720d18cd0.header_color = "";
block_td_uid_7_5e27720d18cd0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e27720d18cd0.max_num_pages = "7366";
tdBlocksArray.push(block_td_uid_7_5e27720d18cd0);
</script><div id=td_uid_7_5e27720d18cd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/alta-capacita-in-arrivo-tre-miliardi-di-euro-sulla-tratta-salerno-reggio/" rel="bookmark" class="td-image-wrap" title="Alta Capacità: in arrivo tre miliardi di euro sulla tratta Salerno-Reggio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/treni_alta_velocità-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/treni_alta_velocità-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/treni_alta_velocità-436x282.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alta Capacità: in arrivo tre miliardi di euro sulla tratta Salerno-Reggio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/alta-capacita-in-arrivo-tre-miliardi-di-euro-sulla-tratta-salerno-reggio/" rel="bookmark" title="Alta Capacità: in arrivo tre miliardi di euro sulla tratta Salerno-Reggio">Alta Capacità: in arrivo tre miliardi di euro sulla tratta Salerno-Reggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/salerno-concerto-di-solidarieta-verso-un-porto-migliore/" rel="bookmark" class="td-image-wrap" title="Salerno: concerto di solidarietà “Verso un porto migliore”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/concerto-verso-un-porto-migliore-salerno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/concerto-verso-un-porto-migliore-salerno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/concerto-verso-un-porto-migliore-salerno-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: concerto di solidarietà “Verso un porto migliore”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/salerno-concerto-di-solidarieta-verso-un-porto-migliore/" rel="bookmark" title="Salerno: concerto di solidarietà “Verso un porto migliore”">Salerno: concerto di solidarietà “Verso un porto migliore”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/salerno-vertice-con-il-prefetto-per-fronteggiare-le-aggressioni-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Salerno: vertice con il Prefetto per fronteggiare le aggressioni in ospedale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/ambulanza-ruggi-ospedale-generica-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/ambulanza-ruggi-ospedale-generica-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/ambulanza-ruggi-ospedale-generica-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: vertice con il Prefetto per fronteggiare le aggressioni in ospedale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/salerno-vertice-con-il-prefetto-per-fronteggiare-le-aggressioni-in-ospedale/" rel="bookmark" title="Salerno: vertice con il Prefetto per fronteggiare le aggressioni in ospedale">Salerno: vertice con il Prefetto per fronteggiare le aggressioni in ospedale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/caso-reparto-coscioni-le-preoccupazioni-della-cgil-funzione-pubblica/" rel="bookmark" class="td-image-wrap" title="Caso reparto Coscioni: le preoccupazioni della CGIL Funzione Pubblica"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/ambulanza-ruggi-ospedale-generica-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/ambulanza-ruggi-ospedale-generica-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/ambulanza-ruggi-ospedale-generica-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Caso reparto Coscioni: le preoccupazioni della CGIL Funzione Pubblica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/caso-reparto-coscioni-le-preoccupazioni-della-cgil-funzione-pubblica/" rel="bookmark" title="Caso reparto Coscioni: le preoccupazioni della CGIL Funzione Pubblica">Caso reparto Coscioni: le preoccupazioni della CGIL Funzione Pubblica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/salerno-tolti-20-infermieri-da-medicina-generale-per-darli-a-cardiochirurgia/" rel="bookmark" class="td-image-wrap" title="Salerno: tolti 20 infermieri da Medicina Generale per darli a Cardiochirurgia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/10/Ospedale_infermieri-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/10/Ospedale_infermieri-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/10/Ospedale_infermieri-436x289.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: tolti 20 infermieri da Medicina Generale per darli a Cardiochirurgia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/salerno-tolti-20-infermieri-da-medicina-generale-per-darli-a-cardiochirurgia/" rel="bookmark" title="Salerno: tolti 20 infermieri da Medicina Generale per darli a Cardiochirurgia">Salerno: tolti 20 infermieri da Medicina Generale per darli a Cardiochirurgia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e27720d18cd0" data-td_block_id="td_uid_7_5e27720d18cd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e27720d18cd0" data-td_block_id="td_uid_7_5e27720d18cd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e27720d1a202_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e27720d1a202" ><script>var block_td_uid_8_5e27720d1a202 = new tdBlock();
block_td_uid_8_5e27720d1a202.id = "td_uid_8_5e27720d1a202";
block_td_uid_8_5e27720d1a202.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e27720d1a202_rand","tdc_css_class":"td_uid_8_5e27720d1a202_rand","tdc_css_class_style":"td_uid_8_5e27720d1a202_rand_style"}';
block_td_uid_8_5e27720d1a202.td_column_number = "3";
block_td_uid_8_5e27720d1a202.block_type = "td_block_mega_menu";
block_td_uid_8_5e27720d1a202.post_count = "4";
block_td_uid_8_5e27720d1a202.found_posts = "22805";
block_td_uid_8_5e27720d1a202.header_color = "";
block_td_uid_8_5e27720d1a202.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e27720d1a202.max_num_pages = "5702";
tdBlocksArray.push(block_td_uid_8_5e27720d1a202);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e27720d1a202" id="td_uid_9_5e27720d1a934" data-td_block_id="td_uid_8_5e27720d1a202" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5e27720d1a202"  id="td_uid_10_5e27720d1a957" data-td_block_id="td_uid_8_5e27720d1a202" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5e27720d1a202"  id="td_uid_11_5e27720d1a978" data-td_block_id="td_uid_8_5e27720d1a202" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5e27720d1a202"  id="td_uid_12_5e27720d1a997" data-td_block_id="td_uid_8_5e27720d1a202" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5e27720d1a202"  id="td_uid_13_5e27720d1a9b3" data-td_block_id="td_uid_8_5e27720d1a202" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5e27720d1a202"  id="td_uid_14_5e27720d1a9cf" data-td_block_id="td_uid_8_5e27720d1a202" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5e27720d1a202 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/salernitana-rientrano-in-tre-ma-ventura-perde-lopez-e-cicerelli/" rel="bookmark" class="td-image-wrap" title="Salernitana: rientrano in tre ma Ventura perde Lopez e Cicerelli"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/pescara_salernitana9-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/pescara_salernitana9-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/pescara_salernitana9-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: rientrano in tre ma Ventura perde Lopez e Cicerelli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/salernitana-rientrano-in-tre-ma-ventura-perde-lopez-e-cicerelli/" rel="bookmark" title="Salernitana: rientrano in tre ma Ventura perde Lopez e Cicerelli">Salernitana: rientrano in tre ma Ventura perde Lopez e Cicerelli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/salernitana-in-cerca-di-conferme-col-cosenza-la-gara-della-verita/" rel="bookmark" class="td-image-wrap" title="Salernitana in cerca di conferme: col Cosenza la gara della verità"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/pescara_salernitana12-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/pescara_salernitana12-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/pescara_salernitana12-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana in cerca di conferme: col Cosenza la gara della verità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/salernitana-in-cerca-di-conferme-col-cosenza-la-gara-della-verita/" rel="bookmark" title="Salernitana in cerca di conferme: col Cosenza la gara della verità">Salernitana in cerca di conferme: col Cosenza la gara della verità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/salernitana-cosenza-gia-600-tagliandi-staccati-in-prevendita/" rel="bookmark" class="td-image-wrap" title="Salernitana-Cosenza, già 600 tagliandi staccati in prevendita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/09/Salernitana_Benevento_13_tifosi_Curva-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/09/Salernitana_Benevento_13_tifosi_Curva-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/09/Salernitana_Benevento_13_tifosi_Curva-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana-Cosenza, già 600 tagliandi staccati in prevendita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/salernitana-cosenza-gia-600-tagliandi-staccati-in-prevendita/" rel="bookmark" title="Salernitana-Cosenza, già 600 tagliandi staccati in prevendita">Salernitana-Cosenza, già 600 tagliandi staccati in prevendita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/salernitana-ventura-tentato-dal-riproporre-il-4-4-2-ma-serve-un-terzino/" rel="bookmark" class="td-image-wrap" title="Salernitana: Ventura tentato dal riproporre il 4-4-2, ma serve un terzino"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/pescara_salernitana14-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/pescara_salernitana14-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/pescara_salernitana14-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salernitana: Ventura tentato dal riproporre il 4-4-2, ma serve un terzino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/salernitana-ventura-tentato-dal-riproporre-il-4-4-2-ma-serve-un-terzino/" rel="bookmark" title="Salernitana: Ventura tentato dal riproporre il 4-4-2, ma serve un terzino">Salernitana: Ventura tentato dal riproporre il 4-4-2, ma serve un terzino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e27720d1a202" data-td_block_id="td_uid_8_5e27720d1a202"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e27720d1a202" data-td_block_id="td_uid_8_5e27720d1a202"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e27720d1b71d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e27720d1b71d" ><script>var block_td_uid_15_5e27720d1b71d = new tdBlock();
block_td_uid_15_5e27720d1b71d.id = "td_uid_15_5e27720d1b71d";
block_td_uid_15_5e27720d1b71d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e27720d1b71d_rand","tdc_css_class":"td_uid_15_5e27720d1b71d_rand","tdc_css_class_style":"td_uid_15_5e27720d1b71d_rand_style"}';
block_td_uid_15_5e27720d1b71d.td_column_number = "3";
block_td_uid_15_5e27720d1b71d.block_type = "td_block_mega_menu";
block_td_uid_15_5e27720d1b71d.post_count = "4";
block_td_uid_15_5e27720d1b71d.found_posts = "38180";
block_td_uid_15_5e27720d1b71d.header_color = "";
block_td_uid_15_5e27720d1b71d.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e27720d1b71d.max_num_pages = "9545";
tdBlocksArray.push(block_td_uid_15_5e27720d1b71d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e27720d1b71d" id="td_uid_16_5e27720d1be30" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_17_5e27720d1be53" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_18_5e27720d1be75" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_19_5e27720d1be93" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_20_5e27720d1beb0" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_21_5e27720d1becc" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_22_5e27720d1bee7" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_23_5e27720d1bf03" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_24_5e27720d1bf1e" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_25_5e27720d1bf39" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_26_5e27720d1bf54" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_27_5e27720d1bf6f" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_28_5e27720d1bf89" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_29_5e27720d1bfa4" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_30_5e27720d1bfbe" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_31_5e27720d1bfd9" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_32_5e27720d1bff4" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_33_5e27720d1c00f" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_34_5e27720d1c02a" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_35_5e27720d1c049" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_36_5e27720d1c065" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_37_5e27720d1c07f" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_38_5e27720d1c09a" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_39_5e27720d1c0b6" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_40_5e27720d1c0d0" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_41_5e27720d1c0eb" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_42_5e27720d1c106" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_43_5e27720d1c120" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_44_5e27720d1c13a" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_45_5e27720d1c154" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5e27720d1b71d"  id="td_uid_46_5e27720d1c16f" data-td_block_id="td_uid_15_5e27720d1b71d" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5e27720d1b71d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/alta-capacita-in-arrivo-tre-miliardi-di-euro-sulla-tratta-salerno-reggio/" rel="bookmark" class="td-image-wrap" title="Alta Capacità: in arrivo tre miliardi di euro sulla tratta Salerno-Reggio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/treni_alta_velocità-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/treni_alta_velocità-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/treni_alta_velocità-436x282.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alta Capacità: in arrivo tre miliardi di euro sulla tratta Salerno-Reggio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/alta-capacita-in-arrivo-tre-miliardi-di-euro-sulla-tratta-salerno-reggio/" rel="bookmark" title="Alta Capacità: in arrivo tre miliardi di euro sulla tratta Salerno-Reggio">Alta Capacità: in arrivo tre miliardi di euro sulla tratta Salerno-Reggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/pericolo-animali-sulla-tratta-ferroviaria-rfi-scrive-a-comune-di-santa-marina/" rel="bookmark" class="td-image-wrap" title="Pericolo animali sulla tratta ferroviaria, RFI scrive a Comune di Santa Marina"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Binari_ferrovia-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Binari_ferrovia-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Binari_ferrovia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pericolo animali sulla tratta ferroviaria, RFI scrive a Comune di Santa Marina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/pericolo-animali-sulla-tratta-ferroviaria-rfi-scrive-a-comune-di-santa-marina/" rel="bookmark" title="Pericolo animali sulla tratta ferroviaria, RFI scrive a Comune di Santa Marina">Pericolo animali sulla tratta ferroviaria, RFI scrive a Comune di Santa Marina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/bomba-carta-in-un-bar-a-nocera-inferiore-sindaga/" rel="bookmark" class="td-image-wrap" title="Bomba carta in un bar a Nocera Inferiore: s&#8217;indaga"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/10/Carabinieri_nastro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/10/Carabinieri_nastro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/10/Carabinieri_nastro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bomba carta in un bar a Nocera Inferiore: s&#8217;indaga" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/bomba-carta-in-un-bar-a-nocera-inferiore-sindaga/" rel="bookmark" title="Bomba carta in un bar a Nocera Inferiore: s&#8217;indaga">Bomba carta in un bar a Nocera Inferiore: s&#8217;indaga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/san-francesco-di-sales-a-cava-de-tirreni-si-festeggia-il-patrono-dei-giornalisti-2/" rel="bookmark" class="td-image-wrap" title="San Francesco di Sales, a Cava de&#8217; Tirreni si festeggia il patrono dei giornalisti"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/associazione-con-vescovo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/associazione-con-vescovo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/associazione-con-vescovo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="San Francesco di Sales, a Cava de&#8217; Tirreni si festeggia il patrono dei giornalisti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/san-francesco-di-sales-a-cava-de-tirreni-si-festeggia-il-patrono-dei-giornalisti-2/" rel="bookmark" title="San Francesco di Sales, a Cava de&#8217; Tirreni si festeggia il patrono dei giornalisti">San Francesco di Sales, a Cava de&#8217; Tirreni si festeggia il patrono dei giornalisti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e27720d1b71d" data-td_block_id="td_uid_15_5e27720d1b71d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e27720d1b71d" data-td_block_id="td_uid_15_5e27720d1b71d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5e27720d1cd2e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5e27720d1cd2e" ><script>var block_td_uid_47_5e27720d1cd2e = new tdBlock();
block_td_uid_47_5e27720d1cd2e.id = "td_uid_47_5e27720d1cd2e";
block_td_uid_47_5e27720d1cd2e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5e27720d1cd2e_rand","tdc_css_class":"td_uid_47_5e27720d1cd2e_rand","tdc_css_class_style":"td_uid_47_5e27720d1cd2e_rand_style"}';
block_td_uid_47_5e27720d1cd2e.td_column_number = "3";
block_td_uid_47_5e27720d1cd2e.block_type = "td_block_mega_menu";
block_td_uid_47_5e27720d1cd2e.post_count = "4";
block_td_uid_47_5e27720d1cd2e.found_posts = "3056";
block_td_uid_47_5e27720d1cd2e.header_color = "";
block_td_uid_47_5e27720d1cd2e.ajax_pagination_infinite_stop = "";
block_td_uid_47_5e27720d1cd2e.max_num_pages = "764";
tdBlocksArray.push(block_td_uid_47_5e27720d1cd2e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5e27720d1cd2e" id="td_uid_48_5e27720d1d46c" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_49_5e27720d1d48f" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_50_5e27720d1d4b1" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_51_5e27720d1d4cf" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_52_5e27720d1d4ec" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="14006" href="https://www.salernonotizie.it/category/rubriche/capuano/">Capuano</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_53_5e27720d1d508" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="14018" href="https://www.salernonotizie.it/category/rubriche/claudio-tortora/">Claudio Tortora</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_54_5e27720d1d523" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_55_5e27720d1d53f" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="14004" href="https://www.salernonotizie.it/category/rubriche/fauceglia/">Fauceglia</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_56_5e27720d1d55a" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_57_5e27720d1d575" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_58_5e27720d1d590" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_59_5e27720d1d5ab" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="14005" href="https://www.salernonotizie.it/category/rubriche/persico/">Pasquale Persico</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_60_5e27720d1d5c6" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_61_5e27720d1d5e1" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_62_5e27720d1d5fc" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_63_5e27720d1d617" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5e27720d1cd2e"  id="td_uid_64_5e27720d1d631" data-td_block_id="td_uid_47_5e27720d1cd2e" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5e27720d1cd2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/20/master-in-amministrazione-e-contabilita-dimpresa-con-possibilita-stage-finale/" rel="bookmark" class="td-image-wrap" title="Master in amministrazione e contabilità d’impresa con possibilità stage finale"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in amministrazione e contabilità d’impresa con possibilità stage finale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/20/master-in-amministrazione-e-contabilita-dimpresa-con-possibilita-stage-finale/" rel="bookmark" title="Master in amministrazione e contabilità d’impresa con possibilità stage finale">Master in amministrazione e contabilità d’impresa con possibilità stage finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/20/la-detrazione-delle-spese-al-19-non-e-piu-per-tutti/" rel="bookmark" class="td-image-wrap" title="La detrazione delle spese al 19% non è più per tutti"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/09/soldi-carta-credito-pos-bancomat-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/09/soldi-carta-credito-pos-bancomat-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/09/soldi-carta-credito-pos-bancomat-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La detrazione delle spese al 19% non è più per tutti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/20/la-detrazione-delle-spese-al-19-non-e-piu-per-tutti/" rel="bookmark" title="La detrazione delle spese al 19% non è più per tutti">La detrazione delle spese al 19% non è più per tutti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/20/congedo-parentale-tra-iniquita-e-paletti-di-tony-ardito/" rel="bookmark" class="td-image-wrap" title="Congedo parentale tra iniquità e paletti (di Tony Ardito)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/07/Tony-Ardito-foto-giugno-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/07/Tony-Ardito-foto-giugno-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/07/Tony-Ardito-foto-giugno-2019-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Congedo parentale tra iniquità e paletti (di Tony Ardito)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/20/congedo-parentale-tra-iniquita-e-paletti-di-tony-ardito/" rel="bookmark" title="Congedo parentale tra iniquità e paletti (di Tony Ardito)">Congedo parentale tra iniquità e paletti (di Tony Ardito)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/20/libia-la-conferenza-di-berlino-segna-la-svolta-di-cosimo-risi/" rel="bookmark" class="td-image-wrap" title="Libia: la Conferenza di Berlino segna la svolta? (di Cosimo Risi)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/10/Cosimo-Risi-ambasciatore-italiano-in-Svizzera-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Libia: la Conferenza di Berlino segna la svolta? (di Cosimo Risi)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/20/libia-la-conferenza-di-berlino-segna-la-svolta-di-cosimo-risi/" rel="bookmark" title="Libia: la Conferenza di Berlino segna la svolta? (di Cosimo Risi)">Libia: la Conferenza di Berlino segna la svolta? (di Cosimo Risi)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5e27720d1cd2e" data-td_block_id="td_uid_47_5e27720d1cd2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5e27720d1cd2e" data-td_block_id="td_uid_47_5e27720d1cd2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_65_5e27720d1e228_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5e27720d1e228" ><script>var block_td_uid_65_5e27720d1e228 = new tdBlock();
block_td_uid_65_5e27720d1e228.id = "td_uid_65_5e27720d1e228";
block_td_uid_65_5e27720d1e228.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_65_5e27720d1e228_rand","tdc_css_class":"td_uid_65_5e27720d1e228_rand","tdc_css_class_style":"td_uid_65_5e27720d1e228_rand_style"}';
block_td_uid_65_5e27720d1e228.td_column_number = "3";
block_td_uid_65_5e27720d1e228.block_type = "td_block_mega_menu";
block_td_uid_65_5e27720d1e228.post_count = "4";
block_td_uid_65_5e27720d1e228.found_posts = "2938";
block_td_uid_65_5e27720d1e228.header_color = "";
block_td_uid_65_5e27720d1e228.ajax_pagination_infinite_stop = "";
block_td_uid_65_5e27720d1e228.max_num_pages = "735";
tdBlocksArray.push(block_td_uid_65_5e27720d1e228);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_5e27720d1e228" id="td_uid_66_5e27720d1e796" data-td_block_id="td_uid_65_5e27720d1e228" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_65_5e27720d1e228"  id="td_uid_67_5e27720d1e7b7" data-td_block_id="td_uid_65_5e27720d1e228" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_65_5e27720d1e228"  id="td_uid_68_5e27720d1e7d8" data-td_block_id="td_uid_65_5e27720d1e228" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_65_5e27720d1e228"  id="td_uid_69_5e27720d1e7fd" data-td_block_id="td_uid_65_5e27720d1e228" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_65_5e27720d1e228 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/salerno-archivio-di-stato-e-associazione-culturale-cypraea-per-mozart/" rel="bookmark" class="td-image-wrap" title="Salerno: Archivio di Stato e Associazione culturale Cypraea per Mozart"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/Foto.-Nicole-Vitale-e-Giuseppina-Gallozzi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/Foto.-Nicole-Vitale-e-Giuseppina-Gallozzi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/Foto.-Nicole-Vitale-e-Giuseppina-Gallozzi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: Archivio di Stato e Associazione culturale Cypraea per Mozart" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/salerno-archivio-di-stato-e-associazione-culturale-cypraea-per-mozart/" rel="bookmark" title="Salerno: Archivio di Stato e Associazione culturale Cypraea per Mozart">Salerno: Archivio di Stato e Associazione culturale Cypraea per Mozart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/al-delle-arti-in-scena-non-ti-pago-di-eduardo/" rel="bookmark" class="td-image-wrap" title="Al Delle Arti in scena “Non ti Pago” di Eduardo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/teatro-salerno-generica-delle-arti-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/teatro-salerno-generica-delle-arti-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/teatro-salerno-generica-delle-arti-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al Delle Arti in scena “Non ti Pago” di Eduardo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/al-delle-arti-in-scena-non-ti-pago-di-eduardo/" rel="bookmark" title="Al Delle Arti in scena “Non ti Pago” di Eduardo">Al Delle Arti in scena “Non ti Pago” di Eduardo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/18/musica-ecco-negroni-il-singolo-di-debutto-del-salernitano-lacasta/" rel="bookmark" class="td-image-wrap" title="Musica: ecco &#8220;Negroni&#8221;, il singolo di debutto del salernitano Lacasta"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/Negroni_Lacasta-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/Negroni_Lacasta-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/Negroni_Lacasta-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Musica: ecco &#8220;Negroni&#8221;, il singolo di debutto del salernitano Lacasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/18/musica-ecco-negroni-il-singolo-di-debutto-del-salernitano-lacasta/" rel="bookmark" title="Musica: ecco &#8220;Negroni&#8221;, il singolo di debutto del salernitano Lacasta">Musica: ecco &#8220;Negroni&#8221;, il singolo di debutto del salernitano Lacasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/17/salerno-salone-dei-marmi-a-festa-per-il-gran-ballo-delle-luci-dartista/" rel="bookmark" class="td-image-wrap" title="Salerno: Salone dei Marmi a festa per il Gran Ballo delle Luci d&#8217;Artista"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/ballo-salone-marmi-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/ballo-salone-marmi-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/ballo-salone-marmi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: Salone dei Marmi a festa per il Gran Ballo delle Luci d&#8217;Artista" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/17/salerno-salone-dei-marmi-a-festa-per-il-gran-ballo-delle-luci-dartista/" rel="bookmark" title="Salerno: Salone dei Marmi a festa per il Gran Ballo delle Luci d&#8217;Artista">Salerno: Salone dei Marmi a festa per il Gran Ballo delle Luci d&#8217;Artista</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5e27720d1e228" data-td_block_id="td_uid_65_5e27720d1e228"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5e27720d1e228" data-td_block_id="td_uid_65_5e27720d1e228"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_70_5e27720d1f2c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_5e27720d1f2c8" ><script>var block_td_uid_70_5e27720d1f2c8 = new tdBlock();
block_td_uid_70_5e27720d1f2c8.id = "td_uid_70_5e27720d1f2c8";
block_td_uid_70_5e27720d1f2c8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_70_5e27720d1f2c8_rand","tdc_css_class":"td_uid_70_5e27720d1f2c8_rand","tdc_css_class_style":"td_uid_70_5e27720d1f2c8_rand_style"}';
block_td_uid_70_5e27720d1f2c8.td_column_number = "3";
block_td_uid_70_5e27720d1f2c8.block_type = "td_block_mega_menu";
block_td_uid_70_5e27720d1f2c8.post_count = "5";
block_td_uid_70_5e27720d1f2c8.found_posts = "2023";
block_td_uid_70_5e27720d1f2c8.header_color = "";
block_td_uid_70_5e27720d1f2c8.ajax_pagination_infinite_stop = "";
block_td_uid_70_5e27720d1f2c8.max_num_pages = "405";
tdBlocksArray.push(block_td_uid_70_5e27720d1f2c8);
</script><div id=td_uid_70_5e27720d1f2c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/20/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-20-gennaio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola lunedì 20 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola lunedì 20 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/20/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-20-gennaio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola lunedì 20 gennaio">Rassegna stampa: i giornali salernitani in edicola lunedì 20 gennaio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/19/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-19-gennaio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola domenica 19 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 19 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/19/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-19-gennaio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 19 gennaio">Rassegna stampa: i giornali salernitani in edicola domenica 19 gennaio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/18/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-18-gennaio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola sabato 18 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola sabato 18 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/18/rassegna-stampa-i-giornali-salernitani-in-edicola-sabato-18-gennaio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola sabato 18 gennaio">Rassegna stampa: i giornali salernitani in edicola sabato 18 gennaio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/17/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-17-gennaio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola venerdì 17 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 17 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/17/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-17-gennaio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 17 gennaio">Rassegna stampa: i giornali salernitani in edicola venerdì 17 gennaio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/16/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-16-gennaio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 16 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/05/rassegna-stampa-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 16 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/16/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-16-gennaio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 16 gennaio">Rassegna stampa: i giornali salernitani in edicola giovedì 16 gennaio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5e27720d1f2c8" data-td_block_id="td_uid_70_5e27720d1f2c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_5e27720d1f2c8" data-td_block_id="td_uid_70_5e27720d1f2c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>
            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/banner_jaguar_gennaio_2020.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/nuova_pdm_land_rover.gif";
	
	//immagini2[0]="/wp-content/banner_clienti/offerta_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/epace-con-easy-jaguar/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/range-rover-evoque-crystal-edition/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Meningite, come contrastare il contagio">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Meningite, come contrastare il contagio">
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-199213" class="post-199213 post type-post status-publish format-standard has-post-thumbnail hentry category-i-letti tag-meningite" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Meningite, come contrastare il contagio</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Meningite, come contrastare il contagio&url=https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Meningite, come contrastare il contagio https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Meningite, come contrastare il contagio https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T22:49:59+00:00" >21 Gennaio 2020</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><a href="https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg"><img class="alignleft size-full wp-image-170527" src="https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg" alt="" width="400" height="268" srcset="https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg 400w, https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno-300x201.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>Dopo la Toscana, qualche anno fa, ora sembra la volta della Lombardia. Il batterio colpisce sotto forma di micro-epidemie che compaiano in tempi ridotti e in aree geografiche ristrette. Pur essendo sostanzialmente stabile, in caso di &#8220;<strong>pressione immunologica</strong>&#8220;, ossia in presenza dei specifici meccanismi di controllo immunitario da parte dell’ospite, è capace di attuare una serie di impercettibili trasformazioni genetiche.</p>
<p>Questa sua capacità contribuisce a renderlo particolarmente “virulento” e temuto. Rispetto al batterio comune questo ceppo può assumere la capacità di oltrepassare con maggior facilità la barriera ematoencefalica. Così facendo provoca gravi meningiti e sepsi.</p>
<p>Ovviamente questi batteri &#8220;trasformati&#8221; sono molto più rari ma molto invasivi. In Italia i numeri di diffusione rimangono sempre bassi. Secondo il Servizio Sanitario Nazionale la vaccinazione è utile sia per il singolo che per la comunità. Permette infatti di limitare efficacemente il numero dei potenziali ospiti del meningococco.</p>
<p>I medici consigliano comunque di sottoporsi anche ad altre utili vaccinazioni per germi diversi però capaci di provocare la meningite, come lo pneumococco e l&#8217; Haemophilus influenzae di tipo B. Meno preoccupanti sono invece le meningiti di origine virale.</p>
<p>L’ attenzione si deve concentrare sui contatti diretti della persona che ha sviluppato la malattia. Una volta rintracciati devono necessariamente sottoporsi ad una terapia antibiotica bene monitorata. Bisogna infatti accertarsi che nei dieci giorni seguenti il primo caso di contagio, non sviluppino i sintomi.</p>
<p>Per contatti diretti si intendono persone che sono state davvero fianco a fianco per qualche tempo, magari a scuola o al lavoro, con chi ha sviluppato l&#8217;infezione. Attenzione a non drammatizzare Ma soprattutto, non bisogna pensare alla vaccinazione solo in caso di allarme.</p>
<p>Il Sistema Sanitario Nazionale raccomanda fermamente di sottoporsi alle <strong>vaccinazioni </strong>raccomandate. Non bisogna dimenticarsi che il ciclo per il meningococco B si chiude tra il 13esimo e il 15esimo mese di vita, quando si fa anche la prevenzione vaccinale per il meningococco C. Inoltre si raccomanda di proteggersi anche durante la fase dell’adolescenza, precisamente nell’età tra i 12 e i 18 anni.</p>
<p>In questo periodo specifico bisogna sottoporsi al vaccino quadrivalente che protegge contro i ceppi C, A, W, Y. Potrebbe servire da richiamo per chi è stato vaccinato per il ceppo C. Infine si consiglia di preservare anche chi soffre di particolari malattie senza esagerare con l’ansia e l’emotività che possono creare solo falsi allarmismi.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_71_5e27720d2116f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Meningite, come contrastare il contagio&url=https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Meningite, come contrastare il contagio https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Meningite, come contrastare il contagio https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.salernonotizie.it/tag/meningite/">#meningite</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2020/01/21/alta-capacita-in-arrivo-tre-miliardi-di-euro-sulla-tratta-salerno-reggio/">Alta Capacità: in arrivo tre miliardi di euro sulla tratta Salerno-Reggio</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-01-21T22:49:59+00:00"><meta itemprop="dateModified" content="2020-01-21T22:49:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Meningite, come contrastare il contagio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2019/03/meningite-salerno.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="268"></span>        </footer>

    </article> <!-- /.post -->
    
    
    <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->
<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for salernonotizie.it_ cl_widget   ################ -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_72_5e27720d21698_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5e27720d21698" ><script>var block_td_uid_72_5e27720d21698 = new tdBlock();
block_td_uid_72_5e27720d21698.id = "td_uid_72_5e27720d21698";
block_td_uid_72_5e27720d21698.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5e27720d21698_rand","td_column_number":3,"live_filter_cur_post_id":199213,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5e27720d21698_rand","tdc_css_class_style":"td_uid_72_5e27720d21698_rand_style"}';
block_td_uid_72_5e27720d21698.td_column_number = "3";
block_td_uid_72_5e27720d21698.block_type = "td_block_related_posts";
block_td_uid_72_5e27720d21698.post_count = "3";
block_td_uid_72_5e27720d21698.found_posts = "4005";
block_td_uid_72_5e27720d21698.header_color = "";
block_td_uid_72_5e27720d21698.ajax_pagination_infinite_stop = "";
block_td_uid_72_5e27720d21698.max_num_pages = "1335";
tdBlocksArray.push(block_td_uid_72_5e27720d21698);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5e27720d21c1d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5e27720d21698" href="#">ARTICOLI CORRELATI</a><a id="td_uid_74_5e27720d21c1f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5e27720d21698" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_72_5e27720d21698 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/21/sinventa-16-gravidanze-per-non-lavorare-mai-scoperta-maxi-truffa-allinps/" rel="bookmark" class="td-image-wrap" title="S&#8217;inventa 16 gravidanze per non lavorare mai: scoperta maxi truffa all&#8217;Inps"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/incinta_maternità-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/incinta_maternità-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/incinta_maternità-436x279.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="S&#8217;inventa 16 gravidanze per non lavorare mai: scoperta maxi truffa all&#8217;Inps" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/21/sinventa-16-gravidanze-per-non-lavorare-mai-scoperta-maxi-truffa-allinps/" rel="bookmark" title="S&#8217;inventa 16 gravidanze per non lavorare mai: scoperta maxi truffa all&#8217;Inps">S&#8217;inventa 16 gravidanze per non lavorare mai: scoperta maxi truffa all&#8217;Inps</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/20/pericoloso-virus-dalla-cina-si-trasmette-da-uomo-a-uomo-e-come-la-sars/" rel="bookmark" class="td-image-wrap" title="Pericoloso virus dalla Cina, si trasmette da uomo a uomo: è come la Sars"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/01/influenza-medici-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/01/influenza-medici-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/01/influenza-medici-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pericoloso virus dalla Cina, si trasmette da uomo a uomo: è come la Sars" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/20/pericoloso-virus-dalla-cina-si-trasmette-da-uomo-a-uomo-e-come-la-sars/" rel="bookmark" title="Pericoloso virus dalla Cina, si trasmette da uomo a uomo: è come la Sars">Pericoloso virus dalla Cina, si trasmette da uomo a uomo: è come la Sars</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2020/01/20/allo-stadio-con-lamante-moglie-scopre-tradimento-marito-in-diretta-tv/" rel="bookmark" class="td-image-wrap" title="Allo stadio con l&#8217;amante: moglie scopre tradimento marito in diretta tv"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2020/01/video-tradimento-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2020/01/video-tradimento-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2020/01/video-tradimento-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Allo stadio con l&#8217;amante: moglie scopre tradimento marito in diretta tv" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2020/01/20/allo-stadio-con-lamante-moglie-scopre-tradimento-marito-in-diretta-tv/" rel="bookmark" title="Allo stadio con l&#8217;amante: moglie scopre tradimento marito in diretta tv">Allo stadio con l&#8217;amante: moglie scopre tradimento marito in diretta tv</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5e27720d21698" data-td_block_id="td_uid_72_5e27720d21698"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_5e27720d21698" data-td_block_id="td_uid_72_5e27720d21698"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->


                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=199213" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/21/meningite-come-contrastare-il-contagio/#respond" style="display:none;">Cancella Risposta</a></small></h3><form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo7@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_443578105" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='199213' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d48bdfc24" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_75_5e27720d22b45_rand td_block_template_1"><!-- /21877854898/U_L02 -->
<div id="div-gpt-ad-1574423887593-0" style="width: 300px; height: 300px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574423887593-0'); });
  </script></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://decathlonit.commander1.com/c3/?tcs=343&#038;chn=display&#038;src=salernonotizie&#038;cmp=LOCAL_montecorvino&#038;ctn=&#038;url=https://www.decathlon.it?utm_medium=display&#038;utm_source=salernonotizie&#038;utm_content=&#038;utm_campaign=LOCAL_montecorvino" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-194841 size-medium" src="https://www.salernonotizie.it/wp-content/uploads/2019/12/decathlon-300x300px-300x300.jpg" alt="" width="300" height="300" /></a></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2020/01/21/meningite-come-contrastare-il-contagio/" aria-current="page">Meningite, come contrastare il contagio</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/01/21/alta-capacita-in-arrivo-tre-miliardi-di-euro-sulla-tratta-salerno-reggio/">Alta Capacità: in arrivo tre miliardi di euro sulla tratta Salerno-Reggio</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/01/21/pericolo-animali-sulla-tratta-ferroviaria-rfi-scrive-a-comune-di-santa-marina/">Pericolo animali sulla tratta ferroviaria, RFI scrive a Comune di Santa Marina</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/01/21/sinventa-16-gravidanze-per-non-lavorare-mai-scoperta-maxi-truffa-allinps/">S&#8217;inventa 16 gravidanze per non lavorare mai: scoperta maxi truffa all&#8217;Inps</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/01/21/bomba-carta-in-un-bar-a-nocera-inferiore-sindaga/">Bomba carta in un bar a Nocera Inferiore: s&#8217;indaga</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/01/21/san-francesco-di-sales-a-cava-de-tirreni-si-festeggia-il-patrono-dei-giornalisti-2/">San Francesco di Sales, a Cava de&#8217; Tirreni si festeggia il patrono dei giornalisti</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/01/21/salerno-concerto-di-solidarieta-verso-un-porto-migliore/">Salerno: concerto di solidarietà “Verso un porto migliore”</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/01/21/come-nellantica-grecia-studenti-a-lezione-camminando-e-senza-telefonini/">Come nell’antica Grecia studenti a lezione camminando e senza telefonini</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/01/21/cava-de-tirreni-prolungamento-sottovia-si-parte/">Cava de’ Tirreni: prolungamento sottovia, si parte</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2020/01/21/morto-alfonso-de-sio-scrittore-e-avvocato-salernitano/">Morto Alfonso De Sio, scrittore e avvocato salernitano</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5e27720d3d369
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}


@media only screen and (min-width: 20px) and (max-width: 960px) {
  .block_mobile {
    display:block;
  }
  .block_desktop {
    display:none;
  }
}


@media only screen and (min-width: 960px) {
  .block_mobile {
    display:none;
  }
  .block_desktop {
    display:block;
  }
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=199213&cd[content_name]=Meningite%2C+come+contrastare+il+contagio&cd[categories]=I+%2B+Letti&cd[tags]=%23meningite" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/google-captcha/js/script.js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Meningite, come contrastare il contagio</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><a href=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2019\/03\/meningite-salerno.jpg\"><img class=\"alignleft size-full wp-image-170527\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2019\/03\/meningite-salerno.jpg\" alt=\"\" width=\"400\" height=\"268\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2019\/03\/meningite-salerno.jpg 400w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2019\/03\/meningite-salerno-300x201.jpg 300w\" sizes=\"(max-width: 400px) 100vw, 400px\" \/><\/a>Dopo la Toscana, qualche anno fa, ora sembra la volta della Lombardia. Il batterio colpisce sotto forma di micro-epidemie che compaiano in tempi ridotti e in aree geografiche ristrette. Pur essendo sostanzialmente stabile, in caso di &#8220;<strong>pressione immunologica<\/strong>&#8220;, ossia in presenza dei specifici meccanismi di controllo immunitario da parte dell\u2019ospite, \u00e8 capace di attuare una serie di impercettibili trasformazioni genetiche.<\/p>\n<p>Questa sua capacit\u00e0 contribuisce a renderlo particolarmente \u201cvirulento\u201d e temuto. Rispetto al batterio comune questo ceppo pu\u00f2 assumere la capacit\u00e0 di oltrepassare con maggior facilit\u00e0 la barriera ematoencefalica. Cos\u00ec facendo provoca gravi meningiti e sepsi.<\/p>\n<p>Ovviamente questi batteri &#8220;trasformati&#8221; sono molto pi\u00f9 rari ma molto invasivi. In Italia i numeri di diffusione rimangono sempre bassi. Secondo il Servizio Sanitario Nazionale la vaccinazione \u00e8 utile sia per il singolo che per la comunit\u00e0. Permette infatti di limitare efficacemente il numero dei potenziali ospiti del meningococco.<\/p>\n<p>I medici consigliano comunque di sottoporsi anche ad altre utili vaccinazioni per germi diversi per\u00f2 capaci di provocare la meningite, come lo pneumococco e l&#8217; Haemophilus influenzae di tipo B. Meno preoccupanti sono invece le meningiti di origine virale.<\/p>\n<p>L\u2019 attenzione si deve concentrare sui contatti diretti della persona che ha sviluppato la malattia. Una volta rintracciati devono necessariamente sottoporsi ad una terapia antibiotica bene monitorata. Bisogna infatti accertarsi che nei dieci giorni seguenti il primo caso di contagio, non sviluppino i sintomi.<\/p>\n<p>Per contatti diretti si intendono persone che sono state davvero fianco a fianco per qualche tempo, magari a scuola o al lavoro, con chi ha sviluppato l&#8217;infezione. Attenzione a non drammatizzare Ma soprattutto, non bisogna pensare alla vaccinazione solo in caso di allarme.<\/p>\n<p>Il Sistema Sanitario Nazionale raccomanda fermamente di sottoporsi alle\u00a0<strong>vaccinazioni\u00a0<\/strong>raccomandate. Non bisogna dimenticarsi che il ciclo per il meningococco B si chiude tra il 13esimo e il 15esimo mese di vita, quando si fa anche la prevenzione vaccinale per il meningococco C. Inoltre si raccomanda di proteggersi anche durante la fase dell\u2019adolescenza, precisamente nell\u2019et\u00e0 tra i 12 e i 18 anni.<\/p>\n<p>In questo periodo specifico bisogna sottoporsi al vaccino quadrivalente che protegge contro i ceppi C, A, W, Y. Potrebbe servire da richiamo per chi \u00e8 stato vaccinato per il ceppo C. Infine si consiglia di preservare anche chi soffre di particolari malattie senza esagerare con l\u2019ansia e l\u2019emotivit\u00e0 che possono creare solo falsi allarmismi.<\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21877854898/U_L02', [300, 300], 'div-gpt-ad-1574423887593-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Salernonotizie&NODW=yes&P=4" async="async"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 10/170 queries in 0.234 seconds using memcached (Request-wide modification query)

Served from: www.salernonotizie.it @ 2020-01-21 22:50:05 by W3 Total Cache
-->