<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo» - Salernonotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.salernonotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro.jpg" /><link rel="icon" type="image/png" href="https://www.salernonotizie.it/wp-content/uploads/2017/03/favicon1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo» - Salernonotizie.it" />
<meta property="og:description" content="StampaLe spese dello &#8216;choc fiscale&#8217; potrebbero essere coperte con un intervento sugli 80 euro, misura voluta dal governo Renzi qualche anno fa e che il governo Conte potrebbe eliminare o modificare: ad annunciarlo è il sottosegretario alle Infrastrutture, Armando Siri, consigliere economico e braccio destro del vicepremier leghista Matteo Salvini, che in un&#8217;intervista al Sole 24 Ore afferma che &hellip;" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/" />
<meta property="og:site_name" content="Salernonotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/salernonotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/pages/Salernonotizieit/556628081049415?fref=ts" />
<meta property="article:section" content="I + Letti" />
<meta property="article:published_time" content="2019-03-01T20:11:01+00:00" />
<meta property="og:image" content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro.jpg" />
<meta property="og:image:secure_url" content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="332" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaLe spese dello &#8216;choc fiscale&#8217; potrebbero essere coperte con un intervento sugli 80 euro, misura voluta dal governo Renzi qualche anno fa e che il governo Conte potrebbe eliminare o modificare: ad annunciarlo è il sottosegretario alle Infrastrutture, Armando Siri, consigliere economico e braccio destro del vicepremier leghista Matteo Salvini, che in un&#8217;intervista al Sole 24 Ore afferma che [&hellip;]" />
<meta name="twitter:title" content="Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo» - Salernonotizie.it" />
<meta name="twitter:site" content="@salernonotizie" />
<meta name="twitter:image" content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro.jpg" />
<meta name="twitter:creator" content="@salernonotizie" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed" href="https://www.salernonotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Feed dei commenti" href="https://www.salernonotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salernonotizie.it &raquo; Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo» Feed dei commenti" href="https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/feed/" />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.salernonotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/css/scrollup.css' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.salernonotizie.it/wp-content/uploads/2017/02/freccia-top.png") !important; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.salernonotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salernonotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salernonotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.salernonotizie.it/?p=169415' />
<link rel="alternate" type="application/json+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F03%2F01%2Faddio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salernonotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salernonotizie.it%2F2019%2F03%2F01%2Faddio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo%2F&#038;format=xml" />

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.4 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.salernonotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
 
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/" />
<!--<meta property="og:image" content="https://www.salernonotizie.it/logo_salerno_notizie.png" />-->
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo»">
<meta property="fb:app_id" content="484791461627382" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44732865-1', 'auto');
  ga('send', 'pageview');

</script>


<meta name="description" content="Salernonotizie.it è il primo portale online completamente gratuito di Salerno e provincia. Ogni giorno notizie, curiosità, cronaca, sport e rubriche su Salerno, Napoli, Benevento, Avellino e Caserta. Milioni di news dalla Campania per tenerti sempre aggiornato in modo chiaro e veloce, un occhio vigile sui fatti della tua città">

<meta name="keywords" content="salerno, salernonotizie, campania, cronaca, news, intrattenimento, napoli, salernitana, rubriche, aggiornamenti quotidiani, cronaca della tua città, notizie salerno, informazione gratuita, fatti di cronaca"> 

</head>

<body class="post-template-default single single-post postid-169415 single-format-standard addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout td-ad-background3-link3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    
    
    

<!-- spazio skin-->
<a href="https://www.montellaprisma.it/" target="_blank">
<div class="contskin" ></div></a>
<!-- fine spazio skin -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="td-mobile-main-menu"><li id="menu-item-104061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a></li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></li>
</ul>
</li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></li>
</ul>
</li>
<li id="menu-item-103657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                01-03-2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-primary-navigation" class="top-header-menu"><li id="menu-item-104062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104062"><a href="https://www.salernonotizie.it/avvertenze-legali/">Avvertenze Legali</a></li>
<li id="menu-item-104063" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104063"><a href="https://www.salernonotizie.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104064"><a href="https://www.salernonotizie.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></li>
<li id="menu-item-104065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104065"><a href="https://www.salernonotizie.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salernonotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/115294077583403558349" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@salernonotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salernonotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/salernonotizie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            
 <div id="machette_left" style="float:left; width:234px; height:90px; margin-left:10px; position:absolute; z-index:100">
   				 <a title="la fabbrica salerno" target="_blank" href="http://www.lafabbricadisalerno.it/#lavora">
     				<img alt="la fabbrica salerno, concerto gianluca capozzo" src="/wp-content/banner_clienti/machette_marzo_la_fabbrica.gif" width="234px" height="90px">
				</a>
    </div>
		<a class="td-main-logo" href="https://www.salernonotizie.it/">
			<img class="td-retina-data"  data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " />
			<span class="td-visual-hidden">Salernonotizie.it</span>
		</a>
	
 <div id="machette_right" style="float:right; width:234px; height:90px; right:10px; top:0px; position:absolute">
   				 <a title="mediamo" target="_blank" href="http://www.mediamosrl.com/salerno-notizie/">
     				<img alt="mediamo" src="/wp-content/banner_clienti/banner_mediamo_mascette.jpg" width="234px" height="90px">
				</a>
    </div>        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.salernonotizie.it/">
			<img class="td-retina-data" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" src="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it "/>
		</a>
	    </div>
    <div class="menu-menu-primario-container"><ul id="menu-menu-primario-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104061"><a href="https://www.salernonotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1749"><a href="https://www.salernonotizie.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c79b51689e54_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c79b51689e54" ><script>var block_td_uid_1_5c79b51689e54 = new tdBlock();
block_td_uid_1_5c79b51689e54.id = "td_uid_1_5c79b51689e54";
block_td_uid_1_5c79b51689e54.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c79b51689e54_rand","tdc_css_class":"td_uid_1_5c79b51689e54_rand","tdc_css_class_style":"td_uid_1_5c79b51689e54_rand_style"}';
block_td_uid_1_5c79b51689e54.td_column_number = "3";
block_td_uid_1_5c79b51689e54.block_type = "td_block_mega_menu";
block_td_uid_1_5c79b51689e54.post_count = "4";
block_td_uid_1_5c79b51689e54.found_posts = "14781";
block_td_uid_1_5c79b51689e54.header_color = "";
block_td_uid_1_5c79b51689e54.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c79b51689e54.max_num_pages = "3696";
tdBlocksArray.push(block_td_uid_1_5c79b51689e54);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c79b51689e54" id="td_uid_2_5c79b51694b9a" data-td_block_id="td_uid_1_5c79b51689e54" data-td_filter_value="" href="https://www.salernonotizie.it/category/campania/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5c79b51689e54"  id="td_uid_3_5c79b51694bdb" data-td_block_id="td_uid_1_5c79b51689e54" data-td_filter_value="510" href="https://www.salernonotizie.it/category/campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5c79b51689e54"  id="td_uid_4_5c79b51694c1b" data-td_block_id="td_uid_1_5c79b51689e54" data-td_filter_value="856" href="https://www.salernonotizie.it/category/campania/benevento/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5c79b51689e54"  id="td_uid_5_5c79b51694c55" data-td_block_id="td_uid_1_5c79b51689e54" data-td_filter_value="767" href="https://www.salernonotizie.it/category/campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5c79b51689e54"  id="td_uid_6_5c79b51694c8c" data-td_block_id="td_uid_1_5c79b51689e54" data-td_filter_value="225" href="https://www.salernonotizie.it/category/campania/napoli/">Napoli</a></div></div><div id=td_uid_1_5c79b51689e54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/isis-cittadino-algerino-scoperto-in-un-casale-in-campania/" rel="bookmark" class="td-image-wrap" title="Isis, cittadino algerino scoperto in un casale in Campania"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/08/Isis-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/08/Isis-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/08/Isis-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Isis, cittadino algerino scoperto in un casale in Campania" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/isis-cittadino-algerino-scoperto-in-un-casale-in-campania/" rel="bookmark" title="Isis, cittadino algerino scoperto in un casale in Campania">Isis, cittadino algerino scoperto in un casale in Campania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/cisl-salerno-gravissima-carenza-di-personale-ospedale-fucito/" rel="bookmark" class="td-image-wrap" title="Cisl Salerno: Gravissima carenza di personale ospedale Fucito"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Fucito-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Fucito-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Fucito-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cisl Salerno: Gravissima carenza di personale ospedale Fucito" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/cisl-salerno-gravissima-carenza-di-personale-ospedale-fucito/" rel="bookmark" title="Cisl Salerno: Gravissima carenza di personale ospedale Fucito">Cisl Salerno: Gravissima carenza di personale ospedale Fucito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/amministrative-2019-nota-congiunta-di-forza-italia-lega-e-fdi-salerno/" rel="bookmark" class="td-image-wrap" title="Amministrative 2019: nota congiunta di Forza Italia, Lega e FdI Salerno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/05/Imma_Vietri-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/05/Imma_Vietri-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/05/Imma_Vietri-436x292.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Amministrative 2019: nota congiunta di Forza Italia, Lega e FdI Salerno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/amministrative-2019-nota-congiunta-di-forza-italia-lega-e-fdi-salerno/" rel="bookmark" title="Amministrative 2019: nota congiunta di Forza Italia, Lega e FdI Salerno">Amministrative 2019: nota congiunta di Forza Italia, Lega e FdI Salerno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/de-luca-salvini-twitta-pane-e-nutella-e-qui-manca-il-lavoro/" rel="bookmark" class="td-image-wrap" title="De Luca: &#8220;Salvini &#8216;twitta&#8217; pane e nutella e qui manca il lavoro&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/03/salvini-lega-nutella-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/03/salvini-lega-nutella-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/03/salvini-lega-nutella-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="De Luca: &#8220;Salvini &#8216;twitta&#8217; pane e nutella e qui manca il lavoro&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/de-luca-salvini-twitta-pane-e-nutella-e-qui-manca-il-lavoro/" rel="bookmark" title="De Luca: &#8220;Salvini &#8216;twitta&#8217; pane e nutella e qui manca il lavoro&#8221;">De Luca: &#8220;Salvini &#8216;twitta&#8217; pane e nutella e qui manca il lavoro&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c79b51689e54" data-td_block_id="td_uid_1_5c79b51689e54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c79b51689e54" data-td_block_id="td_uid_1_5c79b51689e54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1750"><a href="https://www.salernonotizie.it/category/salerno/">Salerno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c79b51695ef8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c79b51695ef8" ><script>var block_td_uid_7_5c79b51695ef8 = new tdBlock();
block_td_uid_7_5c79b51695ef8.id = "td_uid_7_5c79b51695ef8";
block_td_uid_7_5c79b51695ef8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c79b51695ef8_rand","tdc_css_class":"td_uid_7_5c79b51695ef8_rand","tdc_css_class_style":"td_uid_7_5c79b51695ef8_rand_style"}';
block_td_uid_7_5c79b51695ef8.td_column_number = "3";
block_td_uid_7_5c79b51695ef8.block_type = "td_block_mega_menu";
block_td_uid_7_5c79b51695ef8.post_count = "5";
block_td_uid_7_5c79b51695ef8.found_posts = "30292";
block_td_uid_7_5c79b51695ef8.header_color = "";
block_td_uid_7_5c79b51695ef8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c79b51695ef8.max_num_pages = "6059";
tdBlocksArray.push(block_td_uid_7_5c79b51695ef8);
</script><div id=td_uid_7_5c79b51695ef8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/cisl-salerno-gravissima-carenza-di-personale-ospedale-fucito/" rel="bookmark" class="td-image-wrap" title="Cisl Salerno: Gravissima carenza di personale ospedale Fucito"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Fucito-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Fucito-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Fucito-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cisl Salerno: Gravissima carenza di personale ospedale Fucito" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/cisl-salerno-gravissima-carenza-di-personale-ospedale-fucito/" rel="bookmark" title="Cisl Salerno: Gravissima carenza di personale ospedale Fucito">Cisl Salerno: Gravissima carenza di personale ospedale Fucito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/salerno-antonia-grimaldi-vince-la-ix-edizione-del-premio-venere-doro/" rel="bookmark" class="td-image-wrap" title="Salerno: Antonia Grimaldi vince la IX edizione del Premio Venere d’oro"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/03/vincitrice-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/03/vincitrice-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/03/vincitrice-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: Antonia Grimaldi vince la IX edizione del Premio Venere d’oro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/salerno-antonia-grimaldi-vince-la-ix-edizione-del-premio-venere-doro/" rel="bookmark" title="Salerno: Antonia Grimaldi vince la IX edizione del Premio Venere d’oro">Salerno: Antonia Grimaldi vince la IX edizione del Premio Venere d’oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/amministrative-2019-nota-congiunta-di-forza-italia-lega-e-fdi-salerno/" rel="bookmark" class="td-image-wrap" title="Amministrative 2019: nota congiunta di Forza Italia, Lega e FdI Salerno"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/05/Imma_Vietri-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/05/Imma_Vietri-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/05/Imma_Vietri-436x292.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Amministrative 2019: nota congiunta di Forza Italia, Lega e FdI Salerno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/amministrative-2019-nota-congiunta-di-forza-italia-lega-e-fdi-salerno/" rel="bookmark" title="Amministrative 2019: nota congiunta di Forza Italia, Lega e FdI Salerno">Amministrative 2019: nota congiunta di Forza Italia, Lega e FdI Salerno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/de-luca-salvini-twitta-pane-e-nutella-e-qui-manca-il-lavoro/" rel="bookmark" class="td-image-wrap" title="De Luca: &#8220;Salvini &#8216;twitta&#8217; pane e nutella e qui manca il lavoro&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/03/salvini-lega-nutella-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/03/salvini-lega-nutella-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/03/salvini-lega-nutella-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="De Luca: &#8220;Salvini &#8216;twitta&#8217; pane e nutella e qui manca il lavoro&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/de-luca-salvini-twitta-pane-e-nutella-e-qui-manca-il-lavoro/" rel="bookmark" title="De Luca: &#8220;Salvini &#8216;twitta&#8217; pane e nutella e qui manca il lavoro&#8221;">De Luca: &#8220;Salvini &#8216;twitta&#8217; pane e nutella e qui manca il lavoro&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/polizia-scopre-ticket-falsi-in-ospedale-nocera-denunciato-dipendente/" rel="bookmark" class="td-image-wrap" title="Polizia scopre ticket falsi in ospedale Nocera. Denunciato dipendente"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/10/ospedale-umbertoI-nocera-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/10/ospedale-umbertoI-nocera-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/10/ospedale-umbertoI-nocera-436x242.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polizia scopre ticket falsi in ospedale Nocera. Denunciato dipendente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/polizia-scopre-ticket-falsi-in-ospedale-nocera-denunciato-dipendente/" rel="bookmark" title="Polizia scopre ticket falsi in ospedale Nocera. Denunciato dipendente">Polizia scopre ticket falsi in ospedale Nocera. Denunciato dipendente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c79b51695ef8" data-td_block_id="td_uid_7_5c79b51695ef8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c79b51695ef8" data-td_block_id="td_uid_7_5c79b51695ef8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1752"><a href="https://www.salernonotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c79b5169bcf5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c79b5169bcf5" ><script>var block_td_uid_8_5c79b5169bcf5 = new tdBlock();
block_td_uid_8_5c79b5169bcf5.id = "td_uid_8_5c79b5169bcf5";
block_td_uid_8_5c79b5169bcf5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5c79b5169bcf5_rand","tdc_css_class":"td_uid_8_5c79b5169bcf5_rand","tdc_css_class_style":"td_uid_8_5c79b5169bcf5_rand_style"}';
block_td_uid_8_5c79b5169bcf5.td_column_number = "3";
block_td_uid_8_5c79b5169bcf5.block_type = "td_block_mega_menu";
block_td_uid_8_5c79b5169bcf5.post_count = "4";
block_td_uid_8_5c79b5169bcf5.found_posts = "19022";
block_td_uid_8_5c79b5169bcf5.header_color = "";
block_td_uid_8_5c79b5169bcf5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c79b5169bcf5.max_num_pages = "4756";
tdBlocksArray.push(block_td_uid_8_5c79b5169bcf5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5c79b5169bcf5" id="td_uid_9_5c79b5169efa9" data-td_block_id="td_uid_8_5c79b5169bcf5" data-td_filter_value="" href="https://www.salernonotizie.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5c79b5169bcf5"  id="td_uid_10_5c79b5169efef" data-td_block_id="td_uid_8_5c79b5169bcf5" data-td_filter_value="9" href="https://www.salernonotizie.it/category/sport/salernitana/">Salernitana</a><a class="mega-menu-sub-cat-td_uid_8_5c79b5169bcf5"  id="td_uid_11_5c79b5169f035" data-td_block_id="td_uid_8_5c79b5169bcf5" data-td_filter_value="10" href="https://www.salernonotizie.it/category/sport/nocerina/">Nocerina</a><a class="mega-menu-sub-cat-td_uid_8_5c79b5169bcf5"  id="td_uid_12_5c79b5169f076" data-td_block_id="td_uid_8_5c79b5169bcf5" data-td_filter_value="11" href="https://www.salernonotizie.it/category/sport/paganese/">Paganese</a><a class="mega-menu-sub-cat-td_uid_8_5c79b5169bcf5"  id="td_uid_13_5c79b5169f0b3" data-td_block_id="td_uid_8_5c79b5169bcf5" data-td_filter_value="13" href="https://www.salernonotizie.it/category/sport/cavese/">Cavese</a><a class="mega-menu-sub-cat-td_uid_8_5c79b5169bcf5"  id="td_uid_14_5c79b5169f0f0" data-td_block_id="td_uid_8_5c79b5169bcf5" data-td_filter_value="14" href="https://www.salernonotizie.it/category/sport/altri-sport/">Altri Sport</a></div></div><div id=td_uid_8_5c79b5169bcf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/todis-salerno-basket-ostica-trasferta-sul-campo-della-givova-scafati/" rel="bookmark" class="td-image-wrap" title="Todis Salerno Basket: ostica trasferta sul campo della Givova Scafati"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/10/todis-salerno-basket-2018-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/10/todis-salerno-basket-2018-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/10/todis-salerno-basket-2018-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Todis Salerno Basket: ostica trasferta sul campo della Givova Scafati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/todis-salerno-basket-ostica-trasferta-sul-campo-della-givova-scafati/" rel="bookmark" title="Todis Salerno Basket: ostica trasferta sul campo della Givova Scafati">Todis Salerno Basket: ostica trasferta sul campo della Givova Scafati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/olympic-salerno-al-figliolia-arriva-il-san-valentino/" rel="bookmark" class="td-image-wrap" title="Olympic Salerno, al “Figliolia” arriva il San Valentino"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/11/Olympic_Salerno_San_Valentino-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/11/Olympic_Salerno_San_Valentino-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/11/Olympic_Salerno_San_Valentino-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Olympic Salerno, al “Figliolia” arriva il San Valentino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/olympic-salerno-al-figliolia-arriva-il-san-valentino/" rel="bookmark" title="Olympic Salerno, al “Figliolia” arriva il San Valentino">Olympic Salerno, al “Figliolia” arriva il San Valentino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/domenica-la-new-basket-agropoli-affrontera-nola/" rel="bookmark" class="td-image-wrap" title="Domenica la New Basket Agropoli affronterà Nola"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/11/New_Basket_Agropoli_Maddaloni-1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/11/New_Basket_Agropoli_Maddaloni-1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/11/New_Basket_Agropoli_Maddaloni-1-436x288.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Domenica la New Basket Agropoli affronterà Nola" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/domenica-la-new-basket-agropoli-affrontera-nola/" rel="bookmark" title="Domenica la New Basket Agropoli affronterà Nola">Domenica la New Basket Agropoli affronterà Nola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/lahippo-basket-salerno-ha-affidato-guida-prima-squadra-a-luca-cosentino/" rel="bookmark" class="td-image-wrap" title="LaHippo Basket Salerno ha affidato guida prima squadra a Luca Cosentino"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/Hippo_Basket_Salerno-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/Hippo_Basket_Salerno-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/Hippo_Basket_Salerno-436x283.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="LaHippo Basket Salerno ha affidato guida prima squadra a Luca Cosentino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/lahippo-basket-salerno-ha-affidato-guida-prima-squadra-a-luca-cosentino/" rel="bookmark" title="LaHippo Basket Salerno ha affidato guida prima squadra a Luca Cosentino">LaHippo Basket Salerno ha affidato guida prima squadra a Luca Cosentino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c79b5169bcf5" data-td_block_id="td_uid_8_5c79b5169bcf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c79b5169bcf5" data-td_block_id="td_uid_8_5c79b5169bcf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1754"><a href="https://www.salernonotizie.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c79b516a0436_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c79b516a0436" ><script>var block_td_uid_15_5c79b516a0436 = new tdBlock();
block_td_uid_15_5c79b516a0436.id = "td_uid_15_5c79b516a0436";
block_td_uid_15_5c79b516a0436.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5c79b516a0436_rand","tdc_css_class":"td_uid_15_5c79b516a0436_rand","tdc_css_class_style":"td_uid_15_5c79b516a0436_rand_style"}';
block_td_uid_15_5c79b516a0436.td_column_number = "3";
block_td_uid_15_5c79b516a0436.block_type = "td_block_mega_menu";
block_td_uid_15_5c79b516a0436.post_count = "4";
block_td_uid_15_5c79b516a0436.found_posts = "31731";
block_td_uid_15_5c79b516a0436.header_color = "";
block_td_uid_15_5c79b516a0436.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c79b516a0436.max_num_pages = "7933";
tdBlocksArray.push(block_td_uid_15_5c79b516a0436);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5c79b516a0436" id="td_uid_16_5c79b516a1039" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="" href="https://www.salernonotizie.it/category/provincia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_17_5c79b516a1078" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="16" href="https://www.salernonotizie.it/category/provincia/cava-dei-tirreni/">Cava dei Tirreni</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_18_5c79b516a10c2" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="19" href="https://www.salernonotizie.it/category/provincia/costiera-amalfitana/">Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_19_5c79b516a1101" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="18" href="https://www.salernonotizie.it/category/provincia/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_20_5c79b516a113b" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="328" href="https://www.salernonotizie.it/category/provincia/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_21_5c79b516a1174" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="20" href="https://www.salernonotizie.it/category/provincia/valle-dell-irno/">Valle dell&#8217;Irno</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_22_5c79b516a11ad" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="21" href="https://www.salernonotizie.it/category/provincia/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_23_5c79b516a11e6" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="24" href="https://www.salernonotizie.it/category/provincia/pellezzano/">Pellezzano</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_24_5c79b516a121e" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="22" href="https://www.salernonotizie.it/category/provincia/baronissi/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_25_5c79b516a1254" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="23" href="https://www.salernonotizie.it/category/provincia/mercato-san-severino/">Mercato San Severino</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_26_5c79b516a128d" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="27" href="https://www.salernonotizie.it/category/provincia/agro-nocerino-sarnese/">Agro Nocerino Sarnese</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_27_5c79b516a12c4" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="25" href="https://www.salernonotizie.it/category/provincia/nocera/">Nocera</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_28_5c79b516a12fa" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="26" href="https://www.salernonotizie.it/category/provincia/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_29_5c79b516a1332" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="350" href="https://www.salernonotizie.it/category/provincia/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_30_5c79b516a1369" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="125" href="https://www.salernonotizie.it/category/provincia/scafati/">Scafati</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_31_5c79b516a13a1" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="7892" href="https://www.salernonotizie.it/category/provincia/san-marzano-provincia/">San Marzano</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_32_5c79b516a13d8" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="2644" href="https://www.salernonotizie.it/category/provincia/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_33_5c79b516a140f" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="70" href="https://www.salernonotizie.it/category/provincia/sele-e-picentini/">Sele e Picentini</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_34_5c79b516a1447" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="28" href="https://www.salernonotizie.it/category/provincia/giffoni-valle-piana/">Giffoni Valle Piana</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_35_5c79b516a1482" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="31" href="https://www.salernonotizie.it/category/provincia/pontecagnano/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_36_5c79b516a14ba" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="30" href="https://www.salernonotizie.it/category/provincia/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_37_5c79b516a14f1" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="36" href="https://www.salernonotizie.it/category/provincia/eboli/">Eboli</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_38_5c79b516a1527" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="32" href="https://www.salernonotizie.it/category/provincia/capaccio-paestum/">Capaccio Paestum</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_39_5c79b516a155d" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="35" href="https://www.salernonotizie.it/category/provincia/cilento/">Cilento</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_40_5c79b516a1594" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="33" href="https://www.salernonotizie.it/category/provincia/agropoli/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_41_5c79b516a15cb" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="34" href="https://www.salernonotizie.it/category/provincia/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_42_5c79b516a1602" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="37" href="https://www.salernonotizie.it/category/provincia/vallo-di-diano/">Vallo di Diano</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_43_5c79b516a1637" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="38" href="https://www.salernonotizie.it/category/provincia/sala-consilina/">Sala Consilina</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_44_5c79b516a166e" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="39" href="https://www.salernonotizie.it/category/provincia/marina-di-camerota/">Marina di Camerota</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_45_5c79b516a16a5" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="40" href="https://www.salernonotizie.it/category/provincia/bussento-policastro/">Bussento Policastro</a><a class="mega-menu-sub-cat-td_uid_15_5c79b516a0436"  id="td_uid_46_5c79b516a16db" data-td_block_id="td_uid_15_5c79b516a0436" data-td_filter_value="7893" href="https://www.salernonotizie.it/category/provincia/sapri-provincia/">Sapri</a></div></div><div id=td_uid_15_5c79b516a0436 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/cisl-salerno-gravissima-carenza-di-personale-ospedale-fucito/" rel="bookmark" class="td-image-wrap" title="Cisl Salerno: Gravissima carenza di personale ospedale Fucito"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Fucito-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Fucito-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/04/Ospedale_Fucito-436x281.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cisl Salerno: Gravissima carenza di personale ospedale Fucito" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/cisl-salerno-gravissima-carenza-di-personale-ospedale-fucito/" rel="bookmark" title="Cisl Salerno: Gravissima carenza di personale ospedale Fucito">Cisl Salerno: Gravissima carenza di personale ospedale Fucito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/polizia-scopre-ticket-falsi-in-ospedale-nocera-denunciato-dipendente/" rel="bookmark" class="td-image-wrap" title="Polizia scopre ticket falsi in ospedale Nocera. Denunciato dipendente"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/10/ospedale-umbertoI-nocera-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/10/ospedale-umbertoI-nocera-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/10/ospedale-umbertoI-nocera-436x242.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polizia scopre ticket falsi in ospedale Nocera. Denunciato dipendente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/polizia-scopre-ticket-falsi-in-ospedale-nocera-denunciato-dipendente/" rel="bookmark" title="Polizia scopre ticket falsi in ospedale Nocera. Denunciato dipendente">Polizia scopre ticket falsi in ospedale Nocera. Denunciato dipendente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/castanicoltura-la-regione-approva-regolamento-anti-crisi/" rel="bookmark" class="td-image-wrap" title="Castanicoltura, la Regione approva regolamento anti-crisi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/10/Castagne-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/10/Castagne-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/10/Castagne-436x282.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Castanicoltura, la Regione approva regolamento anti-crisi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/castanicoltura-la-regione-approva-regolamento-anti-crisi/" rel="bookmark" title="Castanicoltura, la Regione approva regolamento anti-crisi">Castanicoltura, la Regione approva regolamento anti-crisi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/rapinava-prostitute-con-coltello-e-forchetta-nei-guai-ebolitano-in-emilia/" rel="bookmark" class="td-image-wrap" title="Rapinava prostitute con coltello e forchetta: nei guai ebolitano in Emilia"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/04/prostituzione_strada-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/04/prostituzione_strada-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/04/prostituzione_strada-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rapinava prostitute con coltello e forchetta: nei guai ebolitano in Emilia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/rapinava-prostitute-con-coltello-e-forchetta-nei-guai-ebolitano-in-emilia/" rel="bookmark" title="Rapinava prostitute con coltello e forchetta: nei guai ebolitano in Emilia">Rapinava prostitute con coltello e forchetta: nei guai ebolitano in Emilia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c79b516a0436" data-td_block_id="td_uid_15_5c79b516a0436"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c79b516a0436" data-td_block_id="td_uid_15_5c79b516a0436"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1774"><a href="https://www.salernonotizie.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5c79b516a27ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5c79b516a27ba" ><script>var block_td_uid_47_5c79b516a27ba = new tdBlock();
block_td_uid_47_5c79b516a27ba.id = "td_uid_47_5c79b516a27ba";
block_td_uid_47_5c79b516a27ba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5c79b516a27ba_rand","tdc_css_class":"td_uid_47_5c79b516a27ba_rand","tdc_css_class_style":"td_uid_47_5c79b516a27ba_rand_style"}';
block_td_uid_47_5c79b516a27ba.td_column_number = "3";
block_td_uid_47_5c79b516a27ba.block_type = "td_block_mega_menu";
block_td_uid_47_5c79b516a27ba.post_count = "4";
block_td_uid_47_5c79b516a27ba.found_posts = "2481";
block_td_uid_47_5c79b516a27ba.header_color = "";
block_td_uid_47_5c79b516a27ba.ajax_pagination_infinite_stop = "";
block_td_uid_47_5c79b516a27ba.max_num_pages = "621";
tdBlocksArray.push(block_td_uid_47_5c79b516a27ba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5c79b516a27ba" id="td_uid_48_5c79b516a32e2" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="" href="https://www.salernonotizie.it/category/rubriche/">Tutti</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_49_5c79b516a3329" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="12301" href="https://www.salernonotizie.it/category/rubriche/di-angelo-giubileo/">Angelo Giubileo</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_50_5c79b516a3374" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="12307" href="https://www.salernonotizie.it/category/rubriche/di-antonio-sanges/">Antonio Sanges</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_51_5c79b516a33b4" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="42" href="https://www.salernonotizie.it/category/rubriche/calcio-e-business/">Calcio e Business</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_52_5c79b516a33f8" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="12303" href="https://www.salernonotizie.it/category/rubriche/di-fatima-mutarelli/">Fatima Mutarelli</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_53_5c79b516a3435" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="50" href="https://www.salernonotizie.it/category/rubriche/formazione-professionale/">Formazione Professionale</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_54_5c79b516a347a" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="12305" href="https://www.salernonotizie.it/category/rubriche/di-luca-de-franciscis/">Luca De Franciscis</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_55_5c79b516a34bd" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="49" href="https://www.salernonotizie.it/category/rubriche/mondo-lavoro/">Mondo Lavoro</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_56_5c79b516a34f8" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="48" href="https://www.salernonotizie.it/category/rubriche/salerno-notizie-shopping/">Salerno Notizie Shopping</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_57_5c79b516a3532" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="51" href="https://www.salernonotizie.it/category/rubriche/salerno-in-libreria/">Salerno in libreria</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_58_5c79b516a356a" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="12302" href="https://www.salernonotizie.it/category/rubriche/di-tony-ardito/">Tony Ardito</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_59_5c79b516a35a3" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="47" href="https://www.salernonotizie.it/category/rubriche/villaggio-globale/">Villaggio Globale</a><a class="mega-menu-sub-cat-td_uid_47_5c79b516a27ba"  id="td_uid_60_5c79b516a35db" data-td_block_id="td_uid_47_5c79b516a27ba" data-td_filter_value="12306" href="https://www.salernonotizie.it/category/rubriche/di-cosimo-risi/">di Cosimo Risi</a></div></div><div id=td_uid_47_5c79b516a27ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/brand-sport-migliorie-quartieri-di-salerno-di-antonio-sanges/" rel="bookmark" class="td-image-wrap" title="&#8220;Brand sport migliori”e quartieri di Salerno! Di Antonio Sanges"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/05/Antonio_Sanges_new-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Brand sport migliori”e quartieri di Salerno! Di Antonio Sanges" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/brand-sport-migliorie-quartieri-di-salerno-di-antonio-sanges/" rel="bookmark" title="&#8220;Brand sport migliori”e quartieri di Salerno! Di Antonio Sanges">&#8220;Brand sport migliori”e quartieri di Salerno! Di Antonio Sanges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/02/28/master-in-receptionist-dalbergo-partecipazione-gratuita-10/" rel="bookmark" class="td-image-wrap" title="Master in Receptionist d’Albergo – partecipazione gratuita"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in Receptionist d’Albergo – partecipazione gratuita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/02/28/master-in-receptionist-dalbergo-partecipazione-gratuita-10/" rel="bookmark" title="Master in Receptionist d’Albergo – partecipazione gratuita">Master in Receptionist d’Albergo – partecipazione gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/02/27/la-svolta-politica-del-governo-di-angelo-giubileo/" rel="bookmark" class="td-image-wrap" title="La svolta politica del governo (di Angelo Giubileo)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/angelo-giubileo-3-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/angelo-giubileo-3-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/angelo-giubileo-3-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La svolta politica del governo (di Angelo Giubileo)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/02/27/la-svolta-politica-del-governo-di-angelo-giubileo/" rel="bookmark" title="La svolta politica del governo (di Angelo Giubileo)">La svolta politica del governo (di Angelo Giubileo)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/02/26/master-in-responsabile-ufficio-gare-dappalto/" rel="bookmark" class="td-image-wrap" title="Master in  “Responsabile Ufficio Gare d’Appalto”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/12/salerno-formazione-immagine-2019-436x260.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master in  “Responsabile Ufficio Gare d’Appalto”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/02/26/master-in-responsabile-ufficio-gare-dappalto/" rel="bookmark" title="Master in  “Responsabile Ufficio Gare d’Appalto”">Master in  “Responsabile Ufficio Gare d’Appalto”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5c79b516a27ba" data-td_block_id="td_uid_47_5c79b516a27ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5c79b516a27ba" data-td_block_id="td_uid_47_5c79b516a27ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103657"><a href="https://www.salernonotizie.it/category/spettacoli-salerno/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5c79b516a47bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5c79b516a47bf" ><script>var block_td_uid_61_5c79b516a47bf = new tdBlock();
block_td_uid_61_5c79b516a47bf.id = "td_uid_61_5c79b516a47bf";
block_td_uid_61_5c79b516a47bf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12428","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_61_5c79b516a47bf_rand","tdc_css_class":"td_uid_61_5c79b516a47bf_rand","tdc_css_class_style":"td_uid_61_5c79b516a47bf_rand_style"}';
block_td_uid_61_5c79b516a47bf.td_column_number = "3";
block_td_uid_61_5c79b516a47bf.block_type = "td_block_mega_menu";
block_td_uid_61_5c79b516a47bf.post_count = "4";
block_td_uid_61_5c79b516a47bf.found_posts = "2634";
block_td_uid_61_5c79b516a47bf.header_color = "";
block_td_uid_61_5c79b516a47bf.ajax_pagination_infinite_stop = "";
block_td_uid_61_5c79b516a47bf.max_num_pages = "659";
tdBlocksArray.push(block_td_uid_61_5c79b516a47bf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5c79b516a47bf" id="td_uid_62_5c79b516a50c7" data-td_block_id="td_uid_61_5c79b516a47bf" data-td_filter_value="" href="https://www.salernonotizie.it/category/spettacoli-salerno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_61_5c79b516a47bf"  id="td_uid_63_5c79b516a5104" data-td_block_id="td_uid_61_5c79b516a47bf" data-td_filter_value="54" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/">Spettacoli</a><a class="mega-menu-sub-cat-td_uid_61_5c79b516a47bf"  id="td_uid_64_5c79b516a5144" data-td_block_id="td_uid_61_5c79b516a47bf" data-td_filter_value="55" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_61_5c79b516a47bf"  id="td_uid_65_5c79b516a5190" data-td_block_id="td_uid_61_5c79b516a47bf" data-td_filter_value="53" href="https://www.salernonotizie.it/category/spettacoli-salerno/spettacoli/cinema/">Cinema</a></div></div><div id=td_uid_61_5c79b516a47bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/02/27/salerno-al-teatro-genovesi-ce-a-vigevano-si-spacca-in-ricordo-di-rino-gaetano/" rel="bookmark" class="td-image-wrap" title="Salerno: al Teatro Genovesi c&#8217;è &#8220;A Vigevano si spacca&#8221; in ricordo di Rino Gaetano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/09/Rino_Gaetano-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/09/Rino_Gaetano-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/09/Rino_Gaetano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salerno: al Teatro Genovesi c&#8217;è &#8220;A Vigevano si spacca&#8221; in ricordo di Rino Gaetano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/02/27/salerno-al-teatro-genovesi-ce-a-vigevano-si-spacca-in-ricordo-di-rino-gaetano/" rel="bookmark" title="Salerno: al Teatro Genovesi c&#8217;è &#8220;A Vigevano si spacca&#8221; in ricordo di Rino Gaetano">Salerno: al Teatro Genovesi c&#8217;è &#8220;A Vigevano si spacca&#8221; in ricordo di Rino Gaetano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/02/25/al-teatro-arbostella-venerdi-1-marzo-la-replica-del-divertentissimo-o-figlio-e-patemo/" rel="bookmark" class="td-image-wrap" title="Al Teatro Arbostella venerdi 1 marzo la replica del divertentissimo “’O figlio ‘e pàtemo”"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/02/o-figlio....1-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/02/o-figlio....1-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/02/o-figlio....1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al Teatro Arbostella venerdi 1 marzo la replica del divertentissimo “’O figlio ‘e pàtemo”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/02/25/al-teatro-arbostella-venerdi-1-marzo-la-replica-del-divertentissimo-o-figlio-e-patemo/" rel="bookmark" title="Al Teatro Arbostella venerdi 1 marzo la replica del divertentissimo “’O figlio ‘e pàtemo”">Al Teatro Arbostella venerdi 1 marzo la replica del divertentissimo “’O figlio ‘e pàtemo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/02/22/riparte-bottega-san-lazzaro-nel-solco-tracciato-da-peppe-natella/" rel="bookmark" class="td-image-wrap" title="Riparte bottega San Lazzaro nel solco tracciato da Peppe Natella"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/02/bottega-san-lazzaro-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/02/bottega-san-lazzaro-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/02/bottega-san-lazzaro-400x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Riparte bottega San Lazzaro nel solco tracciato da Peppe Natella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/02/22/riparte-bottega-san-lazzaro-nel-solco-tracciato-da-peppe-natella/" rel="bookmark" title="Riparte bottega San Lazzaro nel solco tracciato da Peppe Natella">Riparte bottega San Lazzaro nel solco tracciato da Peppe Natella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/02/22/e-figlie-da-notte-il-nuovo-brano-del-neomelodico-silvio-celano/" rel="bookmark" class="td-image-wrap" title="&#8216;E figlie da notte&#8217;: il nuovo brano del neomelodico Silvio Celano"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/02/Silvio-Celano-2-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/02/Silvio-Celano-2-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/02/Silvio-Celano-2.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8216;E figlie da notte&#8217;: il nuovo brano del neomelodico Silvio Celano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/02/22/e-figlie-da-notte-il-nuovo-brano-del-neomelodico-silvio-celano/" rel="bookmark" title="&#8216;E figlie da notte&#8217;: il nuovo brano del neomelodico Silvio Celano">&#8216;E figlie da notte&#8217;: il nuovo brano del neomelodico Silvio Celano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5c79b516a47bf" data-td_block_id="td_uid_61_5c79b516a47bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5c79b516a47bf" data-td_block_id="td_uid_61_5c79b516a47bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29976"><a href="https://www.salernonotizie.it/category/rassegna-stampa/">R. stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_5c79b516a610d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5c79b516a610d" ><script>var block_td_uid_66_5c79b516a610d = new tdBlock();
block_td_uid_66_5c79b516a610d.id = "td_uid_66_5c79b516a610d";
block_td_uid_66_5c79b516a610d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_66_5c79b516a610d_rand","tdc_css_class":"td_uid_66_5c79b516a610d_rand","tdc_css_class_style":"td_uid_66_5c79b516a610d_rand_style"}';
block_td_uid_66_5c79b516a610d.td_column_number = "3";
block_td_uid_66_5c79b516a610d.block_type = "td_block_mega_menu";
block_td_uid_66_5c79b516a610d.post_count = "5";
block_td_uid_66_5c79b516a610d.found_posts = "1704";
block_td_uid_66_5c79b516a610d.header_color = "";
block_td_uid_66_5c79b516a610d.ajax_pagination_infinite_stop = "";
block_td_uid_66_5c79b516a610d.max_num_pages = "341";
tdBlocksArray.push(block_td_uid_66_5c79b516a610d);
</script><div id=td_uid_66_5c79b516a610d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-1-marzo/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola venerdì 1° marzo"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola venerdì 1° marzo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/rassegna-stampa-i-giornali-salernitani-in-edicola-venerdi-1-marzo/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola venerdì 1° marzo">Rassegna stampa: i giornali salernitani in edicola venerdì 1° marzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/02/28/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-28-febbraio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola giovedì 28 febbraio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola giovedì 28 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/02/28/rassegna-stampa-i-giornali-salernitani-in-edicola-giovedi-28-febbraio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola giovedì 28 febbraio">Rassegna stampa: i giornali salernitani in edicola giovedì 28 febbraio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/02/27/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-27-febbraio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 27 febbraio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 27 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/02/27/rassegna-stampa-i-giornali-salernitani-in-edicola-mercoledi-27-febbraio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola mercoledì 27 febbraio">Rassegna stampa: i giornali salernitani in edicola mercoledì 27 febbraio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/02/25/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-25-febbraio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola lunedì 25 febbraio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola lunedì 25 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/02/25/rassegna-stampa-i-giornali-salernitani-in-edicola-lunedi-25-febbraio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola lunedì 25 febbraio">Rassegna stampa: i giornali salernitani in edicola lunedì 25 febbraio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/02/24/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-24-febbraio/" rel="bookmark" class="td-image-wrap" title="Rassegna stampa: i giornali salernitani in edicola domenica 24 febbraio"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2017/03/rassegna_stampa_HTTPS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna stampa: i giornali salernitani in edicola domenica 24 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/02/24/rassegna-stampa-i-giornali-salernitani-in-edicola-domenica-24-febbraio/" rel="bookmark" title="Rassegna stampa: i giornali salernitani in edicola domenica 24 febbraio">Rassegna stampa: i giornali salernitani in edicola domenica 24 febbraio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5c79b516a610d" data-td_block_id="td_uid_66_5c79b516a610d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5c79b516a610d" data-td_block_id="td_uid_66_5c79b516a610d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.salernonotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    
</div>



     <div id="banner_testa" style="border:0px; background:#FFFFFF ">
            <table cellpadding="2" border="0px #ffffff" background="#ffffff">
               
 

 <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko2"><img src="/percorsoprimaimmagine2.jpg" alt="" id="imgo2" width="728px" height="90px"></a></div>
     		</td>
            </tr>
        
                        
            <tr>
            <td>
     <div style="text-align:center; height:auto;"><a href="" target="_blank" title="" id="linko"><img src="/percorsoprimaimmagine.jpg" alt="" id="imgo" width="728px" height="90px"></a></div>
     
       </td>
            </tr>
            
            
<script language="Javascript" type="text/javascript">

var Wide = screen.width;


var secondi=1;
var num=0;

var num2=0;

function CambiaImmagine() {
	var immagini=new Array();
	var linko=new Array();
	var altimg=new Array();
	
	
	var immagini2=new Array();
	var linko2=new Array();
	var altimg2=new Array();
	
	
	/*if (Wide > 799) {
	
	
	immagini[0]="/wp-content/banner_clienti/LR_DiscSport_DNA_728x90_PDM.gif";
	
	immagini2[0]="/wp-content/banner_clienti/Jaguar_F-PACE_EasyJaguar_728x90_PDM.gif";
	
	
	
	linko[0]="https://pdm.landrover.it";
	
	linko2[0]="https://bit.ly/2geZD3u";
	
	
	altimg[0]="land rover, salerno rover";
	
	altimg2[0]="Jaguar Salerno, pdm jaguar";
	
	}*/
	
	//if (Wide <= 799) {
		
	immagini[0]="/wp-content/banner_clienti/nuobo_banner_pdm_jaguar.gif";
	
	
	immagini2[0]="/wp-content/banner_clienti/nuobo_banner_pdm_land_rover.gif";
	
	linko[0]="https://pdm.jaguar.it/lp-promo/epace-jaguar-jump/";
	
	
	linko2[0]="https://pdm.landrover.it/lp-promo/range-rover-evoque-con-cambio-automatico-incluso/";
	
	
	altimg[0]="nuova jaguar e-pace, jaguar salerno";
	
	
	altimg2[0]="nuova land ranger rover evoque, land rover salerno ";
	
	
	//}
	
	document.getElementById("imgo").src=immagini[num];
    document.getElementById("imgo").alt=altimg[num];
	document.getElementById("linko").href=linko[num];
	document.getElementById("linko").title=altimg[num];
	num=(num+1>=immagini.length)?0:num+1;



	document.getElementById("imgo2").src=immagini2[num2];
    document.getElementById("imgo2").alt=altimg2[num2];
	document.getElementById("linko2").href=linko2[num2];
	document.getElementById("linko2").title=altimg2[num2];
	num2=(num2+1>=immagini2.length)?0:num2+1;
	
	
	setTimeout("CambiaImmagine()",secondi*15000);
	
}	
CambiaImmagine();

</script>
              
          
            
            </table>
            </div>


            </div>

            




  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
     
      <meta itemprop="url" content="Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo»">
      <meta itemprop="image" content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro.jpg">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="94">
    </div>
    <meta itemprop="name" content="Salernonotizie.it">


<amp-img src="https://www.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro.jpg" width="300" height="300"></amp-img>
<meta property="og:image"  content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro.jpg" />
<!--<meta property="og:type"  content="article" />-->
    
<meta property="og:site_name" content="Salerno Notizie" />
<meta property="og:title" content="Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo»">
<meta property="fb:app_id" content="267348727033943" />


<meta property="og:width"  content="600" />

 <meta property="article:author" content="https://plus.google.com/101461979528896441463" />
 
 
 <amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-44732865-1"
  },
  "extraUrlParams": {
    "cd3": "AMP"
  },
  "triggers": {
    "trackPageviewWithCustomData": {
      "on": "visible",
      "request": "pageview"
    },
    "trackEvent" : {
      "on": "visible",
      "request": "event",
      "vars": {
        "eventCategory": "ui-components",
        "eventAction": "header-click"
      },
      "extraUrlParams": {
        "ni": "1"
      }
    }
  }
}


</script>
</amp-analytics>

 
 <amp-ad
layout="fixed-height"
height=100
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="1957708233">
</amp-ad>
 
 
 
 

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-169415" class="post-169415 post type-post status-publish format-standard has-post-thumbnail hentry category-i-letti" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo»</h1>
<!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo»&url=https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo» https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo» https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->
               
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T21:11:01+00:00" >1 Marzo 2019</time></span>                    <div class="td-post-comments"><a href="https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
            <!-- Sotto testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:90px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="1957708233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>

        

        <div class="td-post-content">

        
        <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div><img class="alignleft size-full wp-image-104202" src="https://www.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro.jpg" alt="" width="500" height="332" srcset="https://www.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro.jpg 500w, https://www.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro-300x199.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />Le spese dello &#8216;choc fiscale&#8217; potrebbero essere coperte con un intervento sugli 80 euro, misura voluta dal governo Renzi qualche anno fa e che il governo Conte potrebbe eliminare o modificare: ad annunciarlo è il sottosegretario alle Infrastrutture, <strong>Armando Siri</strong>, consigliere economico e braccio destro del vicepremier leghista <strong>Matteo Salvini</strong>, che in un&#8217;intervista al <em>Sole 24 Ore</em> afferma che la flat tax con aliquota Irepf al 15% per i nuclei familiari con redditi fino a 50mila euro rappresenta <em>«un taglio fiscale di 14,5 miliardi sui redditi del 2020 che lo Stato dovrà coprire. </em></p>
<p><em>In pratica è lo stesso costo che abbiamo messo a bilancio per finanziare il reddito di cittadinanza e quota 100»</em>.</p>
<p>Quanto al taglio dell&#8217;Ires <em>«costa dai 6 agli 8 miliardi all&#8217; anno. In tutto, con la flat tax per le famiglie, ci serviranno 20 miliardi circa, 1,2% del Pil»</em>. Su come reperire queste risorse &#8211; aggiunge &#8211; <em>«stiamo facendo tutte le verifiche» </em>e uno dei possibili interventi potrebbe essere proprio sugli &#8217;80 euro di Renzi&#8217;: <em>«Non vogliamo togliere ciò che è acquisito soprattutto per chi ha redditi più bassi. Ma non è escluso che lo riformuleremo»</em>. Per convincere l&#8217;Europa, poi, annuncia Siri, <em>«chiederemo una maggiore flessibilità, ma non a tempo indeterminato. Ci servirà per un periodo che va dai 3 ai 5 anni per poi rientrare negli obiettivi che ci sono stati fissati». </em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_67_5c79b516a9444_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5830719171090688" data-ad-slot="8443726237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        
        <!-- Condividi -->

<a  alt="Facebook" title="Facebook"   href="https://www.facebook.com/sharer/sharer.php?u=https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/" target="_blank"><img  alt="Facebook" title="Facebook"  src="/wp-content/themes/Newspaper/images/share_fb.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Twitter" title="Twitter"  href="https://twitter.com/intent/tweet?text=Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo»&url=https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/" target="_blank"><img  alt="Twitter" title="Twitter"  src="/wp-content/themes/Newspaper/images/share_tw.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Whatsapp" title="Whatsapp" href="whatsapp://send?text=Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo» https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/"><img  alt="Whatsapp" title="Whatsapp" src="/wp-content/themes/Newspaper/images/share_wh.jpg" width="41px" height="22px" /></a>
&nbsp;
<a  alt="Google plus" title="Google plus"  onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/")'><img  alt="Google plus" title="Google plus"  src="/wp-content/themes/Newspaper/images/share_gp.jpg" width="41px" height="22px" /></a>
&nbsp;
<a href="mailto:?subject=Leggi questo articolo&amp;body=Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo» https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/" alt="Condividi via Mail" title="Contattati via Mail"><img  alt="Condividi via Mail" title="Condividi via Mail"  src="/wp-content/themes/Newspaper/images/share_mail.jpg" width="41px" height="22px" /></a>

<!-- Fine condividi -->

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.salernonotizie.it/2019/03/01/isis-cittadino-algerino-scoperto-in-un-casale-in-campania/">Isis, cittadino algerino scoperto in un casale in Campania</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.salernonotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-03-01T21:11:01+00:00"><meta itemprop="dateModified" content="2019-03-01T21:11:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/logo_salerno_notizie.png"></span><meta itemprop="name" content="Salernonotizie.it"></span><meta itemprop="headline " content="Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.salernonotizie.it/wp-content/uploads/2017/03/Soldi_Euro.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="332"></span>        </footer>

    </article> <!-- /.post -->

    <!-- <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=abgraphics&ch=1" language="javascript"></script>-->

   
    <div class="td_block_wrap td_block_related_posts td_uid_68_5c79b516aa037_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5c79b516aa037" ><script>var block_td_uid_68_5c79b516aa037 = new tdBlock();
block_td_uid_68_5c79b516aa037.id = "td_uid_68_5c79b516aa037";
block_td_uid_68_5c79b516aa037.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_68_5c79b516aa037_rand","td_column_number":3,"live_filter_cur_post_id":169415,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5c79b516aa037_rand","tdc_css_class_style":"td_uid_68_5c79b516aa037_rand_style"}';
block_td_uid_68_5c79b516aa037.td_column_number = "3";
block_td_uid_68_5c79b516aa037.block_type = "td_block_related_posts";
block_td_uid_68_5c79b516aa037.post_count = "3";
block_td_uid_68_5c79b516aa037.found_posts = "3303";
block_td_uid_68_5c79b516aa037.header_color = "";
block_td_uid_68_5c79b516aa037.ajax_pagination_infinite_stop = "";
block_td_uid_68_5c79b516aa037.max_num_pages = "1101";
tdBlocksArray.push(block_td_uid_68_5c79b516aa037);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_69_5c79b516b371b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_68_5c79b516aa037" href="#">ARTICOLI CORRELATI</a><a id="td_uid_70_5c79b516b3722" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_68_5c79b516aa037" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_68_5c79b516aa037 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/fabrizio-corona-279-e-per-una-giornata-con-lui-e-forse-ti-tagga-su-instagram/" rel="bookmark" class="td-image-wrap" title="Fabrizio Corona, 279 € per una giornata con lui (e forse ti tagga su Instagram)"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2018/10/Fabrizio_Corona-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2018/10/Fabrizio_Corona-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2018/10/Fabrizio_Corona-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fabrizio Corona, 279 € per una giornata con lui (e forse ti tagga su Instagram)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/fabrizio-corona-279-e-per-una-giornata-con-lui-e-forse-ti-tagga-su-instagram/" rel="bookmark" title="Fabrizio Corona, 279 € per una giornata con lui (e forse ti tagga su Instagram)">Fabrizio Corona, 279 € per una giornata con lui (e forse ti tagga su Instagram)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/napoli-juve-allarme-dei-verdi-occhio-a-parcheggiatori-abusivi/" rel="bookmark" class="td-image-wrap" title="Napoli-Juve, allarme dei Verdi: occhio a parcheggiatori abusivi"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2016/08/stadio-san-paolo-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2016/08/stadio-san-paolo-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2016/08/stadio-san-paolo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Napoli-Juve, allarme dei Verdi: occhio a parcheggiatori abusivi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/napoli-juve-allarme-dei-verdi-occhio-a-parcheggiatori-abusivi/" rel="bookmark" title="Napoli-Juve, allarme dei Verdi: occhio a parcheggiatori abusivi">Napoli-Juve, allarme dei Verdi: occhio a parcheggiatori abusivi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.salernonotizie.it/2019/03/01/auto-al-via-ecotassa-2019-per-modelli-inquinanti-ecco-la-guida/" rel="bookmark" class="td-image-wrap" title="Auto: al via ecotassa 2019 per modelli inquinanti, ecco la guida"><img width="218" height="150" class="entry-thumb" src="https://www.salernonotizie.it/wp-content/uploads/2019/03/smog_tubi_scarico-218x150.jpg"  srcset="https://www.salernonotizie.it/wp-content/uploads/2019/03/smog_tubi_scarico-218x150.jpg 218w, https://www.salernonotizie.it/wp-content/uploads/2019/03/smog_tubi_scarico-436x239.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Auto: al via ecotassa 2019 per modelli inquinanti, ecco la guida" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.salernonotizie.it/2019/03/01/auto-al-via-ecotassa-2019-per-modelli-inquinanti-ecco-la-guida/" rel="bookmark" title="Auto: al via ecotassa 2019 per modelli inquinanti, ecco la guida">Auto: al via ecotassa 2019 per modelli inquinanti, ecco la guida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_5c79b516aa037" data-td_block_id="td_uid_68_5c79b516aa037"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_5c79b516aa037" data-td_block_id="td_uid_68_5c79b516aa037"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    
    
    
      <!-- ########### Ad Script for salernonotizie.it_cl_widget ################# -->

<!--<ins data-revive-zoneid="1765" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>-->


<!-- ####### Fine Ad Script for salernonotizie.it_cl_widget ################ -->


                                 <div id="fb-root"></div>  
    <script async="async" src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>  
    <fb:comments href="salernonotizie.it?p=169415" width="630"></fb:comments>  
                               	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/#respond" style="display:none;">Cancella Risposta</a></small></h3>			<form action="https://www.salernonotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="hidden" value="demo7@salernonotizie.it" size="30"  />
			            <div class="td-warning-email-error">Hai inserito una e-mail non corretta</div>
			            <div class="td-warning-email">Inserisci la tua e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="hidden" value=" " size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="hidden" value="yes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1529015686" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='169415' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="56759da471" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
     <div id="cont_privacy" style="font-size:12px; line-height:14px">  Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.

I commenti di questo blog non sono moderati nella fase di inserimento, ma Salernonotizie si riserva la facoltà di cancellare immediatamente contenuti illegali, offensivi, pornografici, osceni, diffamatori o discriminanti. Per la rimozione immediata di commenti non adeguati contattare la redazione 360935513 – salernonotizie@gmail.com 
Salernonotizie.it non e’ in alcun modo responsabile del contenuto dei commenti inseriti dagli utenti del blog: questi ultimi, pertanto, se ne assumono la totale responsabilità. Salernonotizie.it si riserva la possibilità di rilevare e conservare i dati identificativi, la data, l’ora e indirizzo IP del computer da cui vengono inseriti i commenti al fine di consegnarli, dietro richiesta, alle autorità competenti. Salernonotizie.it non è responsabile del contenuto dei commenti agli articoli inseriti dagli utenti. Gli utenti inviando il loro commento accettano in pieno tutte le note di questo documento e dichiarano altresì di aver preso visione e accettato le Policy sulla Privacy.</div>
    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_71_5c79b516b52f2_rand td_block_template_1">
<!-- Interno Categoria -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5830719171090688"
     data-ad-slot="4179363031"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.salernonotizie.it/2019/03/01/addio-agli-80-euro-per-coprire-la-flat-tax-salvini-lo-riformuleremo/">Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo»</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/03/01/isis-cittadino-algerino-scoperto-in-un-casale-in-campania/">Isis, cittadino algerino scoperto in un casale in Campania</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/03/01/cisl-salerno-gravissima-carenza-di-personale-ospedale-fucito/">Cisl Salerno: Gravissima carenza di personale ospedale Fucito</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/03/01/salerno-antonia-grimaldi-vince-la-ix-edizione-del-premio-venere-doro/">Salerno: Antonia Grimaldi vince la IX edizione del Premio Venere d’oro</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/03/01/fabrizio-corona-279-e-per-una-giornata-con-lui-e-forse-ti-tagga-su-instagram/">Fabrizio Corona, 279 € per una giornata con lui (e forse ti tagga su Instagram)</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/03/01/amministrative-2019-nota-congiunta-di-forza-italia-lega-e-fdi-salerno/">Amministrative 2019: nota congiunta di Forza Italia, Lega e FdI Salerno</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/03/01/de-luca-salvini-twitta-pane-e-nutella-e-qui-manca-il-lavoro/">De Luca: &#8220;Salvini &#8216;twitta&#8217; pane e nutella e qui manca il lavoro&#8221;</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/03/01/polizia-scopre-ticket-falsi-in-ospedale-nocera-denunciato-dipendente/">Polizia scopre ticket falsi in ospedale Nocera. Denunciato dipendente</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/03/01/todis-salerno-basket-ostica-trasferta-sul-campo-della-givova-scafati/">Todis Salerno Basket: ostica trasferta sul campo della Givova Scafati</a>
									</li>
											<li>
					<a href="https://www.salernonotizie.it/2019/03/01/castanicoltura-la-regione-approva-regolamento-anti-crisi/">Castanicoltura, la Regione approva regolamento anti-crisi</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ########### Ad Script for salernonotizie.it_1scroll_300x250 ################# --><br />
<ins data-revive-zoneid="589" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><br />
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><br />
<!-- ####### Fine Ad Script for salernonotizie.it_1scroll_300x250 ################ --></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




<amp-ad
layout="responsive"
width=300
height=250
type="adsense"
data-ad-client="ca-pub-5830719171090688"
data-ad-slot="9607355437">
</amp-ad>


<ins data-revive-zoneid="592" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<br />



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.salernonotizie.it/"><img class="td-retina-data" src="https://www.salernonotizie.it/logo_salerno_notizie.png" data-retina="https://www.salernonotizie.it/logo_salerno_notizie.png" alt="Salernonotizie.it " title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Chi Siamo</span></div>Salernonotizie è una testata giornalistica registrata - Direttore responsabile Antonio Esposito Registrazione del Tribunale di Salerno n° 1110 del 26 aprile 2002. Editing by Associazione Culturale Salerno News & Comunicazioni - P.iva 04308990656 Gestione, aggiornamento e manutenzione delle pagine a cura di Salerno Media srls <div class="footer-email-wrap">Contatti: <a href="mailto:info@salernonotizie.it">info@salernonotizie.it</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ABGraphics                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #020202;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:center;top:0;width:100%;z-index:9999;}.italybtn{margin-left:10px;}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#020202",btcB="#ffffff",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit\u00e0 in linea con le tue preferenze secondo le normi vigenti regolamentate dal <strong>GDPR <\/strong> 2016\/679 e il D.lgs. 196\/2003\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;", "Accetta", "Maggiori Informazioni", "https://www.salernonotizie.it/informativa-privacy/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit\u00e0 in linea con le tue preferenze secondo le normi vigenti regolamentate dal <strong>GDPR <\/strong> 2016\/679 e il D.lgs. 196\/2003\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;"</span><a href="https://www.salernonotizie.it/informativa-privacy/" class="italybtn" target="_blank">Maggiori Informazioni</a></div></noscript><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=200636957208130&ev=PageView&noscript=1&cd[domain]=www.salernonotizie.it' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=200636957208130&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Addio+agli+80+euro+per+coprire+la+flat+tax.+Salvini%3A+%C2%ABLo+riformuleremo%C2%BB&cd[post_id]=169415&cd[content_category]=I+%2B+Letti&cd[domain]=www.salernonotizie.it' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5c79b516e0588
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cont_cond,.cont_share{display:block; font-weight:700;color:#999;font-size:14px; float:right;}
.cont_icon{display:none}
.cont_share{float:right;}
.cont_share:hover .cont_cond{display:none}
.cont_share:hover .cont_icon{display:block}

/*
.td_block_trending_now .entry-title a {
    color:#ffffff;
}
.td-trending-now-title{font-size:17px;
}*/


.block_rubriche .td_module_wrap .entry-title{
    font-size:13px;
    line-height:16px;
}

.block_rubriche .td-module-thumb .entry-thumb {
    border-radius:120px;
    height:120px;
    width:120px;
}

.titolo_box .td_module_wrap:hover .entry-title a{
    color:#000000;
}

#blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

#blocco_sinistra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:auto;
}


#blocco_destra{
     margin-top: 130px; 
     min-height: 100px; 
     padding:4px;
}


@media (max-width: 767px) {
 #blocco_sinistra{
     margin-top: 138px; 
     min-height: 100px; 
     padding:4px;
}

}
#blocco_destra_detail{
    margin-left:0px; 
    min-height:100px; 
    max-width:300px;
}

.td_module_wrap .td-module-title a:hover{
    color:#000000;
}

#img_evidenza_sin .td-module-thumb {
    height:180px;
    overflow:hidden;
    width: 100%;
}

#img_evidenza_sin .td-module-thumb img{
    height:auto;
   
    width: 100%;
}

#img_evidenza_des .td-module-thumb {
    height:160px;
    overflow:hidden;
}

.td-block-title-wrap .entry-title .td-module-title, h3 a:hover{
    color:#000000;
} 

 h3 > a:hover{
    
    color:#000000;
}

.td-scroll-up{
    display:none;
}


.titl a{ color:#000;}

.titl a:hover{text-decoration: none;}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.contskin{
    height:100px;
    width:100%;
    display:block;
}


#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:block; }
#contiannuzzimobile { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.barra_break_mobile{
    background:none;
}
.contskin{
    height:90px;
    width:100%;
    display:block;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
body .barra_break_mobile{
    background:none;
}
.contskin{
    height:1px;
    width:100%;
    display:none;
}

#contiannuzzidesk { display:none; }
#contiannuzzimobile { display:block; }
}
</style>

<script type="text/javascript">    var zoneId;
    var cto_w = window.screen.width;
    var googleWidth;
    var googleHeight;

    if(cto_w < 800){ zoneId = 1008251; document.getElementById("criteoDiv_boxright").style.width = "300px"; document.getElementById("criteoDiv_boxright").style.height = "250px"; googleWidth = "300px"; googleHeight = "250px"; } else if(cto_w >= 800){
		zoneId = 992095;
		document.getElementById("criteoDiv_boxright").style.width = "300px";
		document.getElementById("criteoDiv_boxright").style.height = "250px";

		googleWidth = "300px";
		googleHeight = "250px";
	} 

    Criteo.DisplayAd({
        'zoneid' : zoneId ,
        'containerid' : 'criteoDiv_boxright',
        'passbackCode' : function(){

            //-- Create the script
            var script = document.createElement('script');
            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";

            //-- Creating the ins
            var ins = document.createElement('ins');
            ins.className = "adsbygoogle";
            ins.setAttribute('data-ad-client',"ca-pub-5830719171090688");
            ins.setAttribute('data-ad-slot',"9607355437");
            ins.style.display = "display:block";
			console.log(googleWidth);
			console.log(googleHeight);
            ins.style.width = googleWidth;
            ins.style.height = googleHeight;

            //-- Getting to the parent element
            var parent = document.getElementById('criteoDiv_boxright').parentElement;
            //-- Append the script and the ins to the DOM
            parent.appendChild(script);
            parent.appendChild(ins);

            (adsbygoogle=window.adsbygoogle || []).push({});

            document.getElementById('criteoDiv_boxright').style.display = 'none';

        }
    });</script><link rel='stylesheet' id='gglcptch-css'  href='https://www.salernonotizie.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"ajax_enabled":true,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false},"ajax_url":"https:\/\/www.salernonotizie.it\/wp-admin\/admin-ajax.php"};
var pys_events = [{"type":"init","name":"200636957208130","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.salernonotizie.it"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Addio agli 80 euro per coprire la flat tax. Salvini: \u00abLo riformuleremo\u00bb","post_id":169415,"content_category":"I + Letti","domain":"www.salernonotizie.it"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/pixelyoursite/js/public.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfE2icUAAAAAFcERZO3uTXcRY1NBKaTSjWTK_Or","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salernonotizie.it/wp-content/plugins/google-captcha/js/script.js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Addio agli 80 euro per coprire la flat tax. Salvini: «Lo riformuleremo»</h1>' + "<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><img class=\"alignleft size-full wp-image-104202\" src=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/03\/Soldi_Euro.jpg\" alt=\"\" width=\"500\" height=\"332\" srcset=\"https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/03\/Soldi_Euro.jpg 500w, https:\/\/www.salernonotizie.it\/wp-content\/uploads\/2017\/03\/Soldi_Euro-300x199.jpg 300w\" sizes=\"(max-width: 500px) 100vw, 500px\" \/>Le spese dello &#8216;choc fiscale&#8217; potrebbero essere coperte con un intervento sugli 80 euro, misura voluta dal governo Renzi qualche anno fa e che il governo Conte potrebbe eliminare o modificare: ad annunciarlo \u00e8 il sottosegretario alle Infrastrutture,\u00a0<strong>Armando Siri<\/strong>, consigliere economico e braccio destro del vicepremier leghista\u00a0<strong>Matteo Salvini<\/strong>, che in un&#8217;intervista al\u00a0<em>Sole 24 Ore<\/em>\u00a0afferma che la flat tax con aliquota Irepf al 15% per i nuclei familiari con redditi fino a 50mila euro rappresenta\u00a0<em>\u00abun taglio fiscale di 14,5 miliardi sui redditi del 2020 che lo Stato dovr\u00e0 coprire. <\/em><\/p>\n<p><em>In pratica \u00e8 lo stesso costo che abbiamo messo a bilancio per finanziare il reddito di cittadinanza e quota 100\u00bb<\/em>.<\/p>\n<p>Quanto al taglio dell&#8217;Ires\u00a0<em>\u00abcosta dai 6 agli 8 miliardi all&#8217; anno. In tutto, con la flat tax per le famiglie, ci serviranno 20 miliardi circa, 1,2% del Pil\u00bb<\/em>. Su come reperire queste risorse &#8211; aggiunge &#8211;\u00a0<em>\u00abstiamo facendo tutte le verifiche\u00bb\u00a0<\/em>e uno dei possibili interventi potrebbe essere proprio sugli &#8217;80 euro di Renzi&#8217;:\u00a0<em>\u00abNon vogliamo togliere ci\u00f2 che \u00e8 acquisito soprattutto per chi ha redditi pi\u00f9 bassi. Ma non \u00e8 escluso che lo riformuleremo\u00bb<\/em>. Per convincere l&#8217;Europa, poi, annuncia Siri,\u00a0<em>\u00abchiederemo una maggiore flessibilit\u00e0, ma non a tempo indeterminato. Ci servir\u00e0 per un periodo che va dai 3 ai 5 anni per poi rientrare negli obiettivi che ci sono stati fissati\u00bb.\u00a0<\/em><\/p>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.salernonotizie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (DONOTCACHEPAGE constant is defined) 
Database Caching 7/173 queries in 0.936 seconds using memcached (Request-wide modification query)
Fragment Caching 1/1 fragments using memcached

Served from: www.salernonotizie.it @ 2019-03-01 23:41:26 by W3 Total Cache
-->